Сведения о чернилах

Данный принтер использует ВЫСОКОКАЧЕСТВЕННЫЕ картриджи со следующими номерами:

Черный: PG-210XL

Цвет: CL-211XL

Черный: PG-210

Цвет: CL-211


Сведения о чернилах

Данный принтер использует ВЫСОКОКАЧЕСТВЕННЫЕ картриджи со следующими номерами:

Черный: BC-310

Цвет: BC-311


Сведения о чернилах

Данный принтер использует ВЫСОКОКАЧЕСТВЕННЫЕ картриджи со следующими номерами:

Черный: PG-810XL

Цвет: CL-811XL

Черный: PG-810

Цвет: CL-811


Сведения о чернилах

Данный принтер использует ВЫСОКОКАЧЕСТВЕННЫЕ картриджи со следующими номерами:

Черный: PG-512

Цвет: CL-513

Черный: PG-510

Цвет: CL-511


Сведения о чернилах

Данный принтер использует ВЫСОКОКАЧЕСТВЕННЫЕ картриджи со следующими номерами:

Черный: PG-815XL

Цвет: CL-816XL

Черный: PG-815

Цвет: CL-816