Ficha Principal

La ficha Principal permite crear una configuración de impresión básica según el tipo de soporte. A no ser que se necesite una impresión especial, la normal se puede llevar a cabo ajustando las opciones de esta ficha.

Esta ayuda es común para todos los modelos. La función que aparezca marcada como <Sólo para los modelos correspondientes> o * no estará disponible para determinados modelos.

Tipo de soporte

Permite seleccionar un tipo de papel de impresión.
Seleccione el tipo de soporte que corresponda al papel que esté cargado en la impresora. Esto garantiza que la impresión se lleve a cabo correctamente en el papel especificado.

Fuente de papel

Muestra la fuente desde la que se suministra el papel.

En función del modelo, es posible que pueda cambiar la fuente de papel mediante el controlador de la impresora.

Selección automática*

La impresora establece automáticamente la fuente para papel normal en el cassette y para otros tipos de soporte que no sean papel normal en la bandeja posterior.

Bandeja posterior*

El papel siempre se suministra desde la bandeja posterior.

Bandeja frontal*

El papel siempre se suministra desde la bandeja frontal.

Cassette*

El papel normal se suministra siempre desde el cassette.

Alimentación manual*

El papel normal se suministra desde la ranura de alimentación manual de la bandeja frontal.

Alimentación automática continua*

Si la fuente especificada se queda sin papel normal, la impresora la cambia automáticamente.

Asignación de papel*

Si el tipo de soporte para los datos de impresión es papel normal y el tamaño coincide con la asignación de papel, la impresora cargará automáticamente el papel desde el cassette. En caso contrario, la impresora suministrará el papel desde la bandeja posterior.
Asignación de papel... se activará, con lo que podrá abrir el cuadro de diálogo Asignación de papel para especificar el tamaño de papel normal que deberá cargarse en el cassette.

Importante

Los ajustes de la Fuente de papel que se pueden seleccionar pueden variar dependiendo del tipo y del tamaño del soporte.

La función que aparezca con la marca * no estará disponible para determinados modelos.

Calidad de impresión

Permite seleccionar la calidad de impresión deseada.
Seleccione una de las calidades siguientes para ajustar la calidad de impresión al fin deseado.

Alta

Da prioridad a la calidad de impresión sobre la velocidad.

Estándar

Imprime a una calidad y velocidad medias.

Rápida*

Da prioridad a la velocidad sobre la calidad de impresión.

Borrador*

Imprime a una resolución baja. Esta configuración es adecuada para la impresión de prueba.

Personalizada

Permite establecer el nivel de calidad de impresión y el método de medios tonos* individualmente.
Establecer... se activa, con lo que podrá abrir el cuadro de diálogo Personalizada para especificar la configuración personalizada.

La función que aparezca con la marca * no estará disponible para determinados modelos.

Color/Intensidad

Selecciona un método de ajuste de color.

Automático

Las opciones Cian, Magenta, Amarillo, Brillo, Intensidad y Contraste, entre otras, se ajustan de forma automática.

Manual

Se selecciona cuando se define un método como Corrección del color y una configuración individual como Cian, Magenta, Amarillo, Brillo, Intensidad y Contraste, etc.
Establecer... se activará, con lo que podrá abrir las fichas Ajuste de color y Coincidencia del cuadro de diálogo Ajuste manual del color para especificar la configuración que desee.

Impresión en escala de grises

La impresión en escala de grises consiste en la función que convierte los datos en datos monocromos durante la impresión.

Seleccione esta casilla de verificación para imprimir en monocromo documentos en color.
Elimine la selección de esta casilla de verificación para imprimir los documentos en color.

Importante

En función de la configuración de Tipo de soporte, es posible que se obtenga el mismo resultado de impresión aunque se cambie la opción de Calidad de impresión.

Vista preliminar antes de imprimir

Muestra la apariencia del resultado de la impresión antes de imprimir los datos.

Marque esta casilla de verificación si desea ver el resultado de la impresión.
Quite la marca de selección de esta casilla si no desea ver cómo quedará la impresión.

Botón Instrucciones

Muestra el manual en línea.

Haga clic en este botón si desea obtener más información sobre el uso de la impresora.

Sugerencia

Si no se muestra el botón Instrucciones, instale el manual en línea.


Ficha Configurar página

La ficha Configurar página permite determinar la disposición que tendrá un documento en el papel. Además, esta ficha permite establecer el número de copias y el orden de impresión. Si la aplicación que creó el documento tiene una función parecida, establézcala con la aplicación.

Esta ayuda es común para todos los modelos. La función que aparezca marcada como <Sólo para los modelos correspondientes> o * no estará disponible para determinados modelos.
El botón Sello/Fondo... (Sello...) podría no estar disponible si se utilizan determinados controladores de impresora o entornos operativos.

Tamaño de página

Selecciona el tamaño de página.
Asegúrese de seleccionar el mismo tamaño de página que el seleccionado con la aplicación.

Orientación

Selecciona la orientación a la hora de imprimir.
Si la aplicación con la que se ha creado el documento tuviese una función de este tipo, seleccione la misma orientación que haya seleccionado en ella.

Vertical

Imprime el documento de forma que las partes superior e inferior de las páginas conservan la dirección de alimentación del papel. Éste es el ajuste predeterminado.

Horizontal

Se imprime el documento girándolo 90 grados en relación con la dirección del papel en la bandeja de alimentación.

Para cambiar la dirección de rotación, vaya a la ficha Configurar página, abra el cuadro de diálogo Opciones de impresión y use la casilla de verificación Girar 90 grados a la izquierda si la orientación es [Horizontal].
Para girar el documento 90 grados a la izquierda al imprimirlo, seleccione la casilla de verificación Girar 90 grados a la izquierda si la orientación es [Horizontal].
Para girar el documento 90 grados a la derecha al imprimirlo, quite la marca de la casilla de verificación Girar 90 grados a la izquierda si la orientación es [Horizontal].

Girar 180 grados

Imprime el documento girándolo 180 grados en dirección contraria a la de alimentación del papel.
El ancho del área de impresión y la extensión configuradas en otros programas de software de aplicación se invertirán horizontal y verticalmente.

Tamaño del papel de la impresora

Selecciona el tamaño del papel que haya colocado en la impresora.
La configuración predeterminada es el mismo valor que el de Igual que Tamaño de página para imprimir a tamaño normal.

El tamaño del papel de impresora se puede seleccionar al definir Ajuste a la página, A escala, Diseño de página, Mosaico/Póster o Cuadernillo para Formato de página.

Si selecciona un tamaño de papel menor que el Tamaño de página, el tamaño del documento se reducirá. Si selecciona un tamaño de papel mayor que el Tamaño de página, el tamaño del documento se agrandará.

Formato de página

Permite seleccionar el tamaño del documento que desea imprimir y el tipo de impresión.

Tamaño normal

Se trata del método de impresión habitual. Seleccione esta opción cuando no especifique ningún diseño de página.

Sin bordes

Permite seleccionar si va a imprimir en una página completa con márgenes o sin ellos.
En la impresión sin márgenes, los originales se agrandan. Así, la impresión puede llevarse a cabo sin márgenes (bordes).
Utilice Extensión para ajustar el área del documento que sobresale del papel durante la impresión sin bordes.

Ajuste a la página

Esta función permite ampliar o reducir automáticamente documentos para que se ajusten al tamaño del papel cargado en la impresora sin cambiar el tamaño de papel especificado en el software de aplicación.

A escala

Los documentos pueden agrandarse o reducirse para imprimirse.
Especifique el tamaño en Tamaño del papel de la impresora o especifique la escala en el cuadro Escala.

Diseño de página

Se pueden imprimir varias páginas del documento en una hoja de papel.
Haga clic en Especificar... para mostrar el cuadro de diálogo Impresión de diseño de página y especificar cómo se van a distribuir las páginas.

Mosaico/Póster

Esta función permite agrandar la información de imagen y dividir la información aumentada en varias páginas para imprimirla. Estas hojas también pueden unirse para lograr un resultado final más grande, con forma de póster.
Haga clic en Especificar... para mostrar el cuadro de diálogo Impresión de mosaico/póster y especifique el número de páginas en que desea dividir la información de imagen.

Cuadernillo

La impresión en cuadernillo es la función más adecuada para crear cuadernillos. La información se imprime a ambos lados del papel. Este tipo de impresión garantiza que las páginas se puedan intercalar de forma adecuada, con el orden del número de página, cuando las hojas impresas se doblen y grapen por el centro.
Haga clic en Especificar... para mostrar el cuadro de diálogo Impresión en cuadernillo y especifique cómo se van a doblar las páginas.

Reducir automáticamente documentos grandes que no admite la impresora

Si la impresora no puede imprimir en el tamaño de papel de un documento, podrá reducirlo automáticamente durante la impresión.

Marque esta casilla de verificación para reducir el tamaño al imprimir el documento.
Quite la marca de esta casilla de verificación para imprimir el documento con su tamaño original.

Impresión a doble cara <Sólo para los modelos correspondientes>

Selecciona si el documento se debe imprimir automáticamente en ambas caras de la hoja o sólo en una.

Marque esta casilla para imprimir el documento en ambas caras.
Elimine la selección de esta casilla para imprimir el documento en una sola cara.

Esta función únicamente se puede utilizar cuando está seleccionado Papel normal en Tipo de soporte y Tamaño normal, Ajuste a la página, A escala o Diseño de página.

Automático <Sólo para los modelos correspondientes>

Permite seleccionar si la impresión a doble cara se realizará de forma automática o manual.
Esta casilla de verificación aparecerá activada si se selecciona Cuadernillo en la lista Formato de página o se marca la casilla de verificación Impresión a doble cara.

Marque esta casilla de verificación para que la impresión a doble cara se realice automáticamente.
Quite la marca de la casilla para realizar la impresión a doble cara de forma manual.

Importante

Si no se muestra Automático para su modelo, al seleccionar Impresión a doble cara, se activará automáticamente la impresión a doble cara.

Impresión a doble cara (Manual) <Sólo para los modelos correspondientes>

Seleccione si el documento se debe imprimir en ambas caras del papel manualmente o sólo en una.

Marque esta casilla para imprimir el documento en ambas caras.
Elimine la selección de esta casilla para imprimir el documento en una sola cara.

Esta función únicamente se puede utilizar cuando está seleccionado Papel normal en Tipo de soporte y Tamaño normal, Ajuste a la página, A escala o Diseño de página.

Botón Configuración del área de impresión... <Sólo para los modelos correspondientes>

Permite abrir el cuadro de diálogo Configuración del área de impresión, en el que podrá configurar el área de impresión para la impresión automática a doble cara.
Este botón se activará si la impresión a doble cara se establece cuando no está seleccionada la opción Sin bordes.

Lado de grapado

Define la posición de margen de grapado.
La impresora analiza la configuración de la Orientación y Formato de página y selecciona automáticamente la mejor posición del margen de grapado. Compruebe el Lado de grapado y selecciónelo en la lista para cambiarlo.

En función del modelo, podrá especificar la anchura del margen de grapado en el cuadro de diálogo Especificar margen que se abre al hacer clic en la opción Especificar margen....

Copias

Especifica el número de copias que se van a imprimir. Se puede especificar un valor entre 1 y 999.

Importante

Si la aplicación con la que se ha creado el documento tiene una función parecida, especifique el número de copias en la aplicación en lugar de hacerlo aquí.

Imprimir desde la última página/Intercalar

Especifica el orden en que se imprimen las páginas del documento.

Imprimir desde la última página

Marque esta casilla de verificación si desea imprimir en orden desde la última página. Si lo hace, no tendrá que ordenar las páginas después de imprimir.
Quite la marca de esta casilla de verificación para imprimir el documento en el orden normal, empezando por la primera página.

Intercalar

Marque esta casilla de verificación para agrupar las páginas de cada copia cuando desee imprimir varias copias.
Quite la marca de esta casilla de verificación si desea imprimir juntas todas las copias con el mismo número de página.

Importante

Si el software de aplicación utilizado para crear el documento tiene la misma función, dé prioridad a la configuración del controlador de impresora. Sin embargo, si los resultados de impresión no son aceptables, especifique la configuración de la función en el software de aplicación. Si se especifica el número de copias y el orden de impresión tanto en la aplicación como en este controlador de impresora, el número de copias podría ser la multiplicación de los dos ajustes o quizá no se active el orden de impresión especificado.

Botón Opciones de impresión...

Abre el cuadro de diálogo Opciones de impresión.

Permite cambiar la configuración detallada del controlador de la impresora para los datos de impresión que se envían desde las aplicaciones.

Botón Sello/Fondo...

Abre el cuadro de diálogo Sello/Fondo.

Puede imprimir sellos o fondos en datos originales. Además de los prerregistrados, puede registrar y utilizar fondos y sellos originales.

Botón Sello...

Abre el cuadro de diálogo Sello.

Puede imprimir sellos en datos originales. Además de los prerregistrados, puede registrar y utilizar sus propios sellos originales.

Sugerencia

Con el controlador de impresora XPS, el botón Sello/Fondo... se ha convertido en el botón Sello... y sólo se puede utilizar la función de sellado.


Ficha Efectos

En la ficha Efectos puede seleccionar las funciones para la compensación de datos de imágenes como fotografías. Mediante la función de corrección se pueden obtener excelentes resultados de impresión aunque el contorno o los colores de los datos originales sean pobres.
Asimismo, es posible crear efectos visuales. Por ejemplo, se puede utilizar el modo de ilustración o el tono sepia utilizando las funciones especiales de procesamiento de la imagen.

Esta ayuda es común para todos los modelos. La función que aparezca marcada como <Sólo para los modelos correspondientes> o * no estará disponible para determinados modelos.
Esta ficha no está disponible cuando se usa el controlador de impresora XPS.

Simular ilustración

La función de simulación de ilustración procesa datos a todo color o de 256 colores para que se asemejen a una ilustración hecha a mano.

Marque esta casilla para activar la función de simulación de ilustración.
Quite la marca de selección de esta casilla si prefiere no activarla.

Contraste

Ajusta el contraste de la imagen.
Marque la casilla de verificación Simular ilustración para configurar el contraste.

Al arrastrar la barra deslizante a la derecha, se aclarará la imagen, mientras que si se arrastra a la izquierda, se oscurecerá.

Efectos monocromo

Gracias a la función Efectos monocromo, puede disfrutar el efecto que se consigue, por ejemplo, al aplicar un tono sepia a una fotografía.

La totalidad de la página se imprime en monocromo.

Para activar la función de efecto monocromo, marque esta casilla de verificación y seleccione el color que desee entre Sepia, Azul, Rosa, Verde o Seleccione color.
Quite la marca de selección de esta casilla si prefiere no activarla.

Vivid Photo

La función Vivid Photo permite imprimir los datos de imagen con colores intensos.
La función Vivid Photo intensifica los colores de los paisajes de fondo a la vez que mantiene el tono natural de la piel de las personas que aparecen en las imágenes. Al utilizar esta función, consigue que los tonos resulten más vivos.

Marque esta casilla para activar la función Vivid Photo.
Quite la marca de selección de esta casilla si prefiere no activarla.

Image Optimizer

Al aumentar imágenes como fotografías o gráficos en algunas aplicaciones, pueden crearse contornos irregulares. Image Optimizer permite suavizarlos. Esta función puede resultar especialmente útil en el caso de datos de imágenes de baja resolución.

Marque esta casilla para activar la función de optimización de datos de imagen.
Quite la marca de selección de esta casilla si prefiere no activarla.

Importante

La eficacia de Image Optimizer depende de la resolución de los datos de imagen y de la aplicación.

Cuando esté activada esta función, es posible que la impresión sea más lenta.

Photo Optimizer PRO

Photo Optimizer corrige el color y el brillo de las imágenes procedentes de una cámara digital o un escáner. Es especialmente eficaz con la compensación de los cambios de color y los problemas derivados tanto de una exposición baja como de una excesiva de los datos de imagen.

Marque esta casilla para activar la función Photo Optimizer PRO.
Quite la marca de selección de esta casilla si prefiere no activarla.

Aplicar en toda la página

Selecciona el método de optimización de calidad fotográfica en páginas que contengan dos o más elementos de datos de imagen.
Marque la casilla de verificación Photo Optimizer PRO para activar esta función.

Quite la marca de esta casilla si desea corregir por separado las imágenes integrantes de una misma página según el estado de cada de una de ellas. Ésta es la configuración predeterminada.
Marque esta casilla para corregir a la vez todas las imágenes que haya dentro de la página. Esto puede resultar especialmente útil cuando le parezca que apenas se aprecia corrección en una imagen recortada o girada por la aplicación.

Reducción de ruido de foto

Al fotografiar un cielo azul o un lugar oscuro con una cámara digital, pueden aparecer rayas o zonas poco nítidas en la imagen. La función de reducción de ruido de foto disminuye el ruido propio de determinadas cámaras digitales.
En la mayoría de los casos, se debe seleccionar Normal; sin embargo, si el ruido persiste, seleccione Alta.

Marque esta casilla de verificación para activar la función de reducción de ruido de foto.
Quite la marca de selección de esta casilla si prefiere no activarla.


Ficha Perfiles

Mediante la ficha Perfiles se puede asignar un nombre a los perfiles de impresión y guardarlos, o bien recuperar un perfil ya guardado con el fin de utilizarlo posteriormente. Si se guarda como perfil una configuración de impresión que se utilice con frecuencia, su utilización será más fácil.

Esta ayuda es común para todos los modelos. La función que aparezca marcada como <Sólo para los modelos correspondientes> o * no estará disponible para determinados modelos.
Esta ficha no está disponible en algunos modelos.

Perfiles de impresión

Enumera los nombres de todos los perfiles de impresión y de sus iconos.

La opción Configuración actual muestra los ajustes actuales de las fichas Principal, Configurar página y Efectos.

La opción Configuración predeterminada hace referencia a la configuración de fábrica.

Sugerencia

La ficha Efectos no se puede utilizar con el controlador de impresora XPS.

Detalles

Muestra los elementos individuales del perfil de impresión que se seleccionó de la lista Perfiles de impresión.

Descripción

Describe el objetivo o las funciones de un perfil de impresión especificado en la lista Perfiles de impresión.
Se trata de la descripción introducida por el usuario al agregar un perfil de impresión a la lista Perfiles de impresión.

Botón Agregar a Perfiles...

Abre el cuadro de diálogo Agregar a Perfiles.
Haga clic en este botón si desea agregar los ajustes realizados en las fichas Principal, Configurar página y Efectos a la lista Perfiles de impresión.

Sugerencia

La ficha Efectos no se puede utilizar con el controlador de impresora XPS.

Botón Recuperar de Perfiles

Recupera un perfil de impresión existente.

Si desea utilizar otro perfil de impresión, seleccione el perfil que desee recuperar de la lista Perfiles de impresión y, a continuación, haga clic en este botón. Cuando aparezca el mensaje de confirmación, haga clic en Aceptar. Los ajustes de las fichas Principal, Configurar página y Efectos se actualizarán según los valores de dicho perfil de impresión.

Importante

Este botón se desactivará en el caso de que esté seleccionada la opción Configuración actual en la lista Perfiles de impresión.

Sugerencia

La ficha Efectos no se puede utilizar con el controlador de impresora XPS.

Botón Eliminar

Elimina un perfil de impresión existente.

Especifique en la lista Perfiles de impresión el perfil que desee eliminar y, a continuación, haga clic en este botón. Cuando aparezca el mensaje de confirmación de la eliminación, haga clic en Aceptar.

Sugerencia

Configuración actual y Configuración predeterminada no se pueden eliminar.


Ficha Mantenimiento

La ficha Mantenimiento permite controlar el mantenimiento de la impresora y cambiar su configuración.

Esta ayuda es común para todos los modelos. La función que aparezca marcada como <Sólo para los modelos correspondientes> o * no estará disponible para determinados modelos.

Limpieza

Lleva a cabo la limpieza del cabezal de impresión.
Al limpiar los cabezales de impresión se anulará el bloqueo de los inyectores de éstos.

Limpie los cabezales cuando observe que el proceso de impresión se va debilitando o cuando un color concreto deje de imprimirse, aunque todos los niveles de tinta sean suficientes.

Limpieza a fondo

Lleva a cabo la limpieza a fondo.
Lleve a cabo la limpieza a fondo si después de dos intentos de limpieza no se resuelve el problema de los cabezales de impresión.

El procedimiento de Limpieza a fondo consume mucha más tinta que el de Limpieza.
Si se limpian los cabezales de impresión con frecuencia, se agotará rápidamente la tinta de la impresora. Por consiguiente, realice la limpieza sólo cuando sea necesario.

Alineación de los cabezales de impresión

La alineación del cabezal de impresión corrige las posiciones de instalación de éste y mejora las variaciones de las líneas y los colores.

Realice la alineación del cabezal de impresión inmediatamente después de instalarlo.

Prueba de los inyectores

Imprime un patrón de prueba de los inyectores.
Utilice esta función si la impresión es débil o si no se imprime un color concreto. Imprima un patrón de prueba de los inyectores y compruebe si el cabezal de impresión funciona correctamente. Si el resultado de la impresión es débil para un color concreto o si no se imprimen algunas partes, haga clic en Limpieza para limpiar el cabezal de impresión.

Para mostrar una lista de elementos que se deben revisar antes de imprimir el patrón de prueba de los inyectores, haga clic en Elementos iniciales de revisión.

Configuración de fuente de papel para papel normal <Sólo para los modelos correspondientes>

Configure la fuente de papel para el papel normal.
Podrá cambiar la fuente de papel para configurarla como papel normal cuando esté seleccionada la opción Selección automática como Fuente de papel.
Por lo general, la fuente de papel está configurada como Cassette.

Sugerencia

Si la impresora está apagada o la comunicación bidireccional deshabilitada, es posible que se muestre un mensaje porque el equipo no puede obtener el estado de la impresora.
Si esto ocurre, haga clic en Aceptar para que se muestren los ajustes más recientes especificados en el ordenador.

Configuración de cartuchos de tinta <Sólo para los modelos correspondientes>

Abre el cuadro de diálogo Configuración de cartuchos de tinta.
Utilice esta función para especificar el cartucho de tinta que desea utilizar.

Mantenimiento de la calidad de tinta <Sólo para los modelos correspondientes>

En los modelos compatibles con esta función, mezcla automáticamente la tinta a intervalos de tiempo fijos con el fin de mantener la densidad de la tinta nivelada.

Si la opción Ejecutar automáticamente el mantenimiento de la calidad de la tinta no está marcada en el cuadro de diálogo Configuración personalizada, lleve a cabo el mantenimiento de la calidad de la tinta de forma manual haciendo clic en este botón una vez a la semana aproximadamente.

Limpieza con hoja <Sólo para los modelos correspondientes>

Ejecuta la limpieza de los rodillos de transporte.
Esta limpieza utiliza una hoja de limpieza especial y mejora los resultados de la impresión, ya que elimina las líneas no deseadas.

Cada cierto número de hojas impresas, es necesario llevar a cabo este tipo de limpieza.
Normalmente, debe realizar la limpieza con hoja cuando se muestre el mensaje de error correspondiente en el monitor de estado o en el panel de control de la impresora.

Limpieza de placa inferior

Lleva a cabo la limpieza de la placa inferior de la impresora.
Para evitar manchas en la parte posterior del papel, ejecute la Limpieza de placa inferior antes de efectuar la impresión a doble cara.
Ejecute también la Limpieza de placa inferior si aparecen en la página impresa manchas de tinta distintas de los datos de impresión.

Limpieza de rodillos

Limpia los rodillos de alimentación del papel.

El suministro del papel puede fallar si en los rodillos de alimentación de papel de la impresora hay adherido polvo de papel. En tal caso, limpie los rodillos de alimentación de papel para mejorar los resultados impresos.

Apagar la impresora <Sólo para los modelos correspondientes>

Apaga la impresora desde el controlador de impresora.
Lleve a cabo esta función para apagar la impresora cuando no pueda pulsar el botón ENCENDIDO (botón ALIMENTACIÓN) de la impresora porque ésta no se encuentra a su alcance.

Después de hacer clic en este botón, si desea volver a encender la impresora deberá pulsar el botón ACTIVADO (botón ENCENDIDO). Cuando utilice esta función, no podrá encender la impresora desde el controlador de impresora.

Encendido automático <Sólo para los modelos correspondientes>

Abre el cuadro de diálogo Configuración de encendido automático.
Especifique los ajustes para que el encendido de la impresora funcione automáticamente. Realice esta función si desea cambiar la configuración de encendido automático.

Sugerencia

Si la impresora está apagada o la comunicación bidireccional deshabilitada, es posible que se muestre un mensaje porque el equipo no puede obtener el estado de la impresora.
Si esto ocurre, haga clic en Aceptar para que se muestren los ajustes más recientes especificados en el ordenador.

Configuración silenciosa (Modo silencioso)

Abre el cuadro de diálogo Configuración silenciosa (Modo silencioso).
El cuadro de diálogo Configuración silenciosa (Modo silencioso) permite especificar una configuración que disminuye el nivel de ruido de funcionamiento de la impresora durante la impresión. Este modo es útil cuando el ruido de funcionamiento de la impresora sea preocupante, por ejemplo, si realiza impresiones de noche. Lleve a cabo esta operación si desea cambiar el ajuste del modo silencioso.

Configuración personalizada

Abre el cuadro de diálogo Configuración personalizada.
Lleve a cabo esta función para cambiar los ajustes de la impresora.

Sugerencia

Si la impresora está apagada o la comunicación bidireccional deshabilitada, es posible que se muestre un mensaje porque el ordenador no pueda obtener el estado de la impresora.
Si esto ocurre, haga clic en Aceptar para que se muestren los ajustes más recientes especificados en el ordenador.

Botón Instrucciones

Muestra la descripción en la ficha Mantenimiento del manual en línea.

Haga clic para saber más acerca de una función en la ficha Mantenimiento.

Sugerencia

Si no se muestra el botón Instrucciones, instale el manual en línea.

Botón Ver estado de la impresora...

Inicia el Monitor de estado Canon IJ.
Lleve a cabo esta función cuando desee comprobar el estado de la impresora y para obtener información sobre el progreso de un trabajo de impresión.

Sugerencia

Si utiliza el controlador de impresora XPS, el "Monitor de estado Canon IJ" se convertirá en el "Monitor de estado Canon IJ XPS".

Botón Acerca de...

Abre el cuadro de diálogo Acerca de.
Muestra la versión del controlador de la impresora junto con un aviso sobre el copyright.
Además, se puede cambiar el idioma que se va a utilizar.


Ficha Configuración rápida

La ficha Configuración rápida contiene los perfiles de impresión registrados que se utilizan más a menudo. Cuando se selecciona un perfil de impresión según el objetivo del documento, se aplica un ajuste que coincide con el fin establecido.
Además, las funciones que puedan ser útiles para el perfil de impresión seleccionado se muestran en Funciones adicionales. Si fuera necesario, puede cambiar los ajustes de Funciones adicionales, así como otros ajustes básicos.
Si se guarda como perfil una configuración de impresión que se utilice con frecuencia, su utilización será más fácil.

Esta ayuda es común para todos los modelos. La función que aparezca marcada como <Sólo para los modelos correspondientes> o * no estará disponible para determinados modelos.
Esta ficha no está disponible en algunos modelos.

Configuraciones más utilizadas

Se registran los nombres e iconos de los perfiles de impresión más usados. Cuando se selecciona un perfil de impresión según el objetivo del documento, se aplican los ajustes que coinciden con el fin establecido.
Además, las funciones que puedan ser útiles para el perfil de impresión seleccionado se muestran en Funciones adicionales.

También se puede nombrar y agregar un perfil de impresión modificado. Se puede eliminar un perfil de impresión agregado.

Puede volver a organizar los perfiles o bien arrastrándolos o utilizando las teclas arriba/abajo mientras se mantiene pulsada la tecla Ctrl.

Estándar

Esta es la configuración de fábrica.
Si las opciones Tamaño de página, Orientación y Copias se establecieron desde el software de aplicación, esa configuración tiene prioridad.

Impresión de fotografías

Si se selecciona este ajuste cuando se imprime una foto, se establece el papel fotográfico y el tamaño de la fotografía que se suele utilizar. La casilla de verificación Impresión sin bordes se marca automáticamente.
Si las opciones Tamaño de página y Copias se establecieron desde el software de aplicación, esa configuración tiene prioridad.

Documentos profesionales

Seleccione este ajuste cuando vaya a imprimir un documento normal. Las casillas de verificación Imprimir desde la última página e Intercalar* se marcan automáticamente.
Si las opciones Tamaño de página, Orientación y Copias se establecieron desde el software de aplicación, esa configuración tiene prioridad.

Ahorro de papel

Seleccione este ajuste para ahorrar papel cuando vaya a imprimir un documento normal. Las casillas de verificación Impresión 2 en 1, Impresión a doble cara*, Impresión a doble cara (Manual)*, Imprimir desde la última página e Intercalar* se marcan automáticamente.
Si las opciones Tamaño de página, Orientación y Copias se establecieron desde el software de aplicación, esa configuración tiene prioridad.

Sobre*

Si selecciona este ajuste para imprimir un sobre, Tipo de soporte se establece automáticamente en Sobre. En el cuadro de diálogo Configuración del tamaño del sobre, seleccione el tamaño del sobre que se va a usar.

Sugerencia

La combinación de las Funciones adicionales que se mostraron para el perfil de impresión que se seleccionó cuando se guardó el perfil de impresión agregado también se muestran cuando se selecciona dicho perfil.

Botón Guardar...

Se muestra el cuadro de diálogo Guardar configuraciones más utilizadas.

Haga clic en este botón si desea guardar los cambios actuales de las fichas Configuración rápida, Principal, Configurar página y Efectos de Configuraciones más utilizadas.

Sugerencia

La ficha Efectos no se puede utilizar con el controlador de impresora XPS.

Botón Eliminar

Elimina un perfil de impresión registrado.

Seleccione el nombre del ajuste que se va a eliminar en Configuraciones más utilizadas y haga clic en este botón. Cuando aparezca un mensaje de confirmación, haga clic en Aceptar para eliminar el perfil de impresión especificado.

Sugerencia

No se pueden eliminar los perfiles de impresión que se registran en la configuración inicial.

La función que aparezca con la marca * no estará disponible para determinados modelos.

Vista preliminar de configuración

La ilustración del papel muestra cómo se colocará el original en una hoja de papel.
Puede ver una imagen global del diseño.

Vista preliminar antes de imprimir

Muestra la apariencia del resultado de la impresión antes de imprimir los datos.

Marque esta casilla de verificación si desea ver el resultado de la impresión.
Quite la marca de selección de esta casilla si no desea ver cómo quedará la impresión.

Funciones adicionales

Se muestran las funciones más adecuadas y frecuentes para el perfil de impresión que haya seleccionado para Configuraciones más utilizadas en la ficha Configuración rápida.
Si mueve el puntero del ratón cerca de una función que se puede cambiar, se muestra una descripción de esta.

Para activar una función, marque la casilla de verificación correspondiente. Para desactivar una función, quite la marca de la casilla de verificación.
Para algunas funciones, puede establecer configuraciones detalladas desde las fichas Principal y Configurar página.

Impresión 2 en 1

Imprime dos páginas del documento, cara por cara, en una hoja de papel.
Para cambiar la secuencia de las páginas, haga clic en la ficha Configurar página, seleccione Diseño de página en Formato de página y haga clic en Especificar.... A continuación, en el cuadro de diálogo Impresión de diseño de página que aparezca, especifique el Orden de páginas.

Impresión 4 en 1

Imprime cuatro páginas del documento, cara por cara, en una hoja de papel.
Para cambiar la secuencia de las páginas, haga clic en la ficha Configurar página, seleccione Diseño de página en Formato de página y haga clic en Especificar.... A continuación, en el cuadro de diálogo Impresión de diseño de página que aparezca, especifique el Orden de páginas.

Impresión a doble cara*

Selecciona si el documento se debe imprimir en ambas caras de la hoja o sólo en una.
Para cambiar el lado de grapado o los márgenes, establezca los nuevos valores en la ficha Configurar página.

Impresión a doble cara (Manual)*

Seleccione si el documento se debe imprimir en ambas caras del papel manualmente o sólo en una.
Para cambiar el lado de grapado o los márgenes, establezca los nuevos valores en la ficha Configurar página.

Imprimir desde la última página

Marque esta casilla de verificación para imprimir en orden desde la última página. Si lo hace, no tendrá que ordenar las páginas después de imprimir.
Quite la marca de esta casilla de verificación para imprimir el documento en el orden normal, empezando por la primera página.

Intercalar*

Marque esta casilla de verificación para agrupar las páginas de cada copia cuando desee imprimir varias copias.
Quite la marca de esta casilla de verificación si desea imprimir juntas todas las copias con el mismo número de página.

Impresión sin bordes

Permite realizar la impresión sin bordes, es decir, sin márgenes en el papel.
Con la función de impresión sin bordes, el documento que se va a imprimir se amplía sobresaliendo ligeramente del papel. En otras palabras, el documento se imprime sin márgenes.
Para ajustar la cantidad que sobresale el papel en el documento, haga clic en la ficha Configurar página, elija Sin bordes y escriba un valor en Extensión.

Vivid Photo

Puede imprimir datos de imagen con colores intensos.
La función Vivid Photo intensifica los colores del fondo mientras mantiene los tonos naturales de la piel de las personas que aparecen en las imágenes. Usando esta función se puede hacer que los tonos intensos sean aún más intensos.

Sugerencia

Vivid Photo no se puede utilizar con el controlador de impresora XPS.

Impresión en escala de grises

Esta función convierte los datos en datos monocromos durante la impresión del documento.

Rápida (prioridad a la velocidad)

Da prioridad a la velocidad sobre la calidad de impresión.

Impresión en cuadernillo*

Este tipo de copia distribuye las páginas e imprime en ambos lados de la hoja de papel de modo que se crea un cuadernillo cuando las hojas impresas se pliegan y grapan en el centro.

Girar 180 grados*

Imprime el documento girándolo 180 grados en dirección contraria a la de alimentación del papel.
El ancho del área de impresión y la extensión configuradas en otros programas de software de aplicación se invertirán horizontal y verticalmente.

Ajuste manual del color/intensidad

Se selecciona cuando se define un método como Corrección del color y una configuración individual como Cian, Magenta, Amarillo, Tono*, Brillo, Intensidad y Contraste, etc.

Tono lineal*

Al imprimir los datos, la impresora destaca la ligera diferencia de color entre las zonas oscuras (color negro) y las claras (color blanco) mientras que deja intactas las zonas más oscuras (las más negras) y las más claras (las más blancas).
Durante la impresión, la impresora aplica resultados de ajuste detallados, como cuando se ajusta el brillo en un programa de aplicación.

Importante

Dependiendo de los perfiles de impresión que se seleccionaron en Configuraciones más utilizadas, ciertas funciones pueden atenuarse y no podrá cambiarlas.

La función que aparezca con la marca * no estará disponible para determinados modelos.

Tipo de soporte

Permite seleccionar un tipo de papel de impresión.
Seleccione el tipo de soporte que corresponda al papel que esté cargado en la impresora. Esto garantiza que la impresión se lleve a cabo correctamente en el papel especificado.

Tamaño del papel de la impresora

Selecciona el tamaño del papel que haya colocado en la impresora.
Normalmente, el tamaño de papel se establece de forma automática según la configuración del tamaño de papel de salida y el documento se imprime sin escala.
Cuando se establece Impresión 2 en 1 o Impresión 4 en 1 en Funciones adicionales, se puede establecer el tamaño de papel manualmente con la opción Tamaño de página de la ficha Configurar página.

Si selecciona un tamaño de papel menor que el Tamaño de página, la imagen se reducirá.
Si selecciona un tamaño de papel mayor que el Tamaño de página, la imagen se agrandará.

Orientación

Selecciona la orientación a la hora de imprimir.
Si la aplicación con la que se ha creado el documento tuviese una función de este tipo, seleccione la misma orientación que haya seleccionado en ella.

Vertical

Imprime el documento de forma que las partes superior e inferior de las páginas conservan la dirección de alimentación del papel. Éste es el ajuste predeterminado.

Horizontal

Se imprime el documento girándolo 90 grados en relación con la dirección del papel en la bandeja de alimentación.

Para cambiar la dirección de rotación, vaya a la ficha Configurar página, abra el cuadro de diálogo Opciones de impresión y use la casilla de verificación Girar 90 grados a la izquierda si la orientación es [Horizontal].
Para girar el documento 90 grados a la izquierda al imprimirlo, seleccione la casilla de verificación Girar 90 grados a la izquierda si la orientación es [Horizontal].
Para girar el documento 90 grados a la derecha al imprimirlo, quite la marca de la casilla de verificación Girar 90 grados a la izquierda si la orientación es [Horizontal].

Calidad de impresión

Permite seleccionar la calidad de impresión deseada.
Seleccione una de las calidades siguientes para ajustar la calidad de impresión al fin deseado.

Para establecer el nivel de calidad de impresión y el método de medios tonos* individualmente, haga clic en la ficha Principal y, en Calidad de impresión, seleccione Personalizada. Se activará el botón Establecer.... Haga clic en el botón Establecer... para abrir el cuadro de diálogo Personalizada y, a continuación, especifique el ajuste que desee.

Alta

Da prioridad a la calidad de impresión sobre la velocidad.

Estándar

Imprime a una calidad y velocidad medias.

Rápida

Da prioridad a la velocidad sobre la calidad de impresión.

La función que aparezca con la marca * no estará disponible para determinados modelos.

Fuente de papel

Muestra la fuente desde la que se suministra el papel.

En función del modelo, es posible que pueda cambiar la fuente de papel mediante el controlador de la impresora.

Selección automática*

La impresora establece automáticamente la fuente para papel normal en el cassette y para otros tipos de soporte que no sean papel normal en la bandeja posterior.

Bandeja posterior*

El papel siempre se suministra desde la bandeja posterior.

Bandeja frontal*

El papel siempre se suministra desde la bandeja frontal.

Cassette*

El papel normal se suministra siempre desde el cassette.

Alimentación manual*

El papel normal se suministra desde la ranura de alimentación manual de la bandeja frontal.

Alimentación automática continua*

Si la fuente especificada se queda sin papel normal, la impresora la cambia automáticamente.

Asignación de papel*

Si el tipo de soporte para los datos de impresión es papel normal y el tamaño coincide con la asignación de papel, la impresora cargará automáticamente el papel desde el cassette. En caso contrario, la impresora suministrará el papel desde la bandeja posterior.

Importante

Los ajustes de la Fuente de papel que se pueden seleccionar pueden variar dependiendo del tipo y del tamaño del soporte.

La función que aparezca con la marca * no estará disponible para determinados modelos.

Copias

Especifica el número de copias que se van a imprimir. Se puede especificar un valor entre 1 y 999.

Importante

Si la aplicación con la que se ha creado el documento tiene una función parecida, especifique el número de copias en la aplicación en lugar de hacerlo aquí.

Imprimir siempre con la configuración actual

Imprime documentos con la configuración actual comenzando a partir de la siguiente ejecución de impresión.
Cuando selecciona esta función y, a continuación, cierra la ventana de configuración del controlador de la impresora, todos los parámetros de las pestañas Configuración rápida, Principal, Configurar página y Efectos se guardan; podrá imprimir con los mismos parámetros desde la siguiente impresión.

Importante

Si se inicia sesión con un nombre de usuario distinto, la configuración que se estableció cuando se activó esta función no se refleja en las configuraciones de impresión.

Si se especificó una configuración en el software de la aplicación, dicha configuración tiene prioridad.

Sugerencia

La ficha Efectos no se puede utilizar con el controlador de impresora XPS.

Botón Instrucciones

Muestra el manual en línea.

Haga clic en este botón si desea obtener más información sobre el uso de la impresora.

Sugerencia

Si no se muestra el botón Instrucciones, instale el manual en línea.

Botón Predeterminados

Restaura la configuración modificada para devolverla a los valores predeterminados.
Haga clic en este botón para que todos los parámetros de las pestañas Configuración rápida, Principal, Configurar página y Efectos recuperen los valores predeterminados (configuración de fábrica).

Sugerencia

La ficha Efectos no se puede utilizar con el controlador de impresora XPS.


Impresión en escala de grises

La impresión en escala de grises consiste en la función que convierte los datos en datos monocromos durante la impresión.

Seleccione esta casilla de verificación para imprimir en monocromo documentos en color.
Elimine la selección de esta casilla de verificación para imprimir los documentos en color.

Importante

En función de la configuración de Tipo de soporte, es posible que se obtenga el mismo resultado de impresión aunque se cambie la opción de Calidad de impresión.


Tipo de soporte

Permite seleccionar un tipo de papel de impresión.
Seleccione el tipo de soporte que corresponda al papel que esté cargado en la impresora. Esto garantiza que la impresión se lleve a cabo correctamente en el papel especificado.


Fuente de papel

Muestra la fuente desde la que se suministra el papel.

En función del modelo, es posible que pueda cambiar la fuente de papel mediante el controlador de la impresora.

Selección automática*

La impresora establece automáticamente la fuente para papel normal en el cassette y para otros tipos de soporte que no sean papel normal en la bandeja posterior.

Bandeja posterior*

El papel siempre se suministra desde la bandeja posterior.

Bandeja frontal*

El papel siempre se suministra desde la bandeja frontal.

Cassette*

El papel normal se suministra siempre desde el cassette.

Alimentación manual*

El papel normal se suministra desde la ranura de alimentación manual de la bandeja frontal.

Alimentación automática continua*

Si la fuente especificada se queda sin papel normal, la impresora la cambia automáticamente.

Asignación de papel*

Si el tipo de soporte para los datos de impresión es papel normal y el tamaño coincide con la asignación de papel, la impresora cargará automáticamente el papel desde el cassette. En caso contrario, la impresora suministrará el papel desde la bandeja posterior.
Asignación de papel... se activará, con lo que podrá abrir el cuadro de diálogo Asignación de papel para especificar el tamaño de papel normal que deberá cargarse en el cassette.

Importante

Los ajustes de la Fuente de papel que se pueden seleccionar pueden variar dependiendo del tipo y del tamaño del soporte.

La función que aparezca con la marca * no estará disponible para determinados modelos.


Calidad de impresión

Permite seleccionar la calidad de impresión deseada.
Seleccione una de las calidades siguientes para ajustar la calidad de impresión al fin deseado.

Alta

Da prioridad a la calidad de impresión sobre la velocidad.

Estándar

Imprime a una calidad y velocidad medias.

Rápida*

Da prioridad a la velocidad sobre la calidad de impresión.

Borrador*

Imprime a una resolución baja. Esta configuración es adecuada para la impresión de prueba.

Personalizada

Permite establecer el nivel de calidad de impresión y el método de medios tonos* individualmente.
Establecer... se activa, con lo que podrá abrir el cuadro de diálogo Personalizada para especificar la configuración personalizada.

La función que aparezca con la marca * no estará disponible para determinados modelos.


Botón Establecer...

Abra el cuadro de diálogo Personalizada, en el que podrá definir el nivel de calidad de impresión y el método de medios tonos* individualmente.
Seleccione Personalizada en Calidad de impresión para activar este botón.

La función que aparezca con la marca * no estará disponible para determinados modelos.


Color/Intensidad

Selecciona un método de ajuste de color.

Automático

Las opciones Cian, Magenta, Amarillo, Brillo, Intensidad y Contraste, entre otras, se ajustan de forma automática.

Manual

Se selecciona cuando se define un método como Corrección del color y una configuración individual como Cian, Magenta, Amarillo, Brillo, Intensidad y Contraste, etc.
Establecer... se activará, con lo que podrá abrir las fichas Ajuste de color y Coincidencia del cuadro de diálogo Ajuste manual del color para especificar la configuración que desee.


Botón Establecer...

En el cuadro de diálogo Ajuste manual del color, puede configurar los ajustes de color individuales, como Cian, Magenta, Amarillo, Brillo, Intensidad y Contraste de la ficha Ajuste de color y seleccionar al método Corrección del color de la ficha Coincidencia.

Sugerencia

Si desea emplear un perfil ICC para ajustar los colores, utilice el cuadro de diálogo Ajuste manual del color para establecer el perfil.


Botón Acerca de...

Abre el cuadro de diálogo Acerca de.
Muestra la versión del controlador de la impresora junto con un aviso sobre el copyright.
Además, se puede cambiar el idioma que se va a utilizar.


Botón Predeterminados

Restaura la configuración modificada para devolverla a los valores predeterminados.
Al hacer clic en este botón, se restaurará toda la configuración de la pantalla actual para devolverla a sus valores predeterminados (configuración de fábrica).


Vista preliminar antes de imprimir

Muestra la apariencia del resultado de la impresión antes de imprimir los datos.

Marque esta casilla de verificación si desea ver el resultado de la impresión.
Quite la marca de selección de esta casilla si no desea ver cómo quedará la impresión.


Botón Opciones de impresión...

Abre el cuadro de diálogo Opciones de impresión.

Permite cambiar la configuración detallada del controlador de la impresora para los datos de impresión que se envían desde las aplicaciones.


Botón Asignación de papel...

Abre el cuadro de diálogo Asignación de papel, en el que podrá especificar el tamaño de papel normal que deberá cargarse en la impresora.
Seleccione Asignación de papel en Fuente de papel para activar este botón.


Botón Instrucciones

Muestra el manual en línea.

Haga clic en este botón si desea obtener más información sobre el uso de la impresora.


Vista preliminar de configuración

La ilustración del papel muestra cómo se colocará el original en una hoja de papel.
Puede ver una imagen global del diseño.

La ilustración de la impresora muestra cómo cargar papel para que coincida con la configuración del controlador de la impresora.
Antes de comenzar a imprimir, eche un vistazo a la ilustración para comprobar que la impresora esté configurada correctamente.


Tamaño de página

Selecciona el tamaño de página.
Asegúrese de seleccionar el mismo tamaño de página que el seleccionado con la aplicación.


Orientación

Selecciona la orientación a la hora de imprimir.
Si la aplicación con la que se ha creado el documento tuviese una función de este tipo, seleccione la misma orientación que haya seleccionado en ella.

Vertical

Imprime el documento de forma que las partes superior e inferior de las páginas conservan la dirección de alimentación del papel. Éste es el ajuste predeterminado.

Horizontal

Se imprime el documento girándolo 90 grados en relación con la dirección del papel en la bandeja de alimentación.

Para cambiar la dirección de rotación, vaya a la ficha Configurar página, abra el cuadro de diálogo Opciones de impresión y use la casilla de verificación Girar 90 grados a la izquierda si la orientación es [Horizontal].
Para girar el documento 90 grados a la izquierda al imprimirlo, seleccione la casilla de verificación Girar 90 grados a la izquierda si la orientación es [Horizontal].
Para girar el documento 90 grados a la derecha al imprimirlo, quite la marca de la casilla de verificación Girar 90 grados a la izquierda si la orientación es [Horizontal].


Tamaño del papel de la impresora

Selecciona el tamaño del papel que haya colocado en la impresora.
La configuración predeterminada es el mismo valor que el de Igual que Tamaño de página para imprimir a tamaño normal.

El tamaño del papel de impresora se puede seleccionar al definir Ajuste a la página, A escala, Diseño de página, Mosaico/Póster o Cuadernillo para Formato de página.

Si selecciona un tamaño de papel menor que el Tamaño de página, el tamaño del documento se reducirá. Si selecciona un tamaño de papel mayor que el Tamaño de página, el tamaño del documento se agrandará.


Formato de página

Permite seleccionar el tamaño del documento que desea imprimir y el tipo de impresión.

Tamaño normal

Se trata del método de impresión habitual. Seleccione esta opción cuando no especifique ningún diseño de página.

Sin bordes

Permite seleccionar si va a imprimir en una página completa con márgenes o sin ellos.
En la impresión sin márgenes, los originales se agrandan. Así, la impresión puede llevarse a cabo sin márgenes (bordes).
Utilice Extensión para ajustar el área del documento que sobresale del papel durante la impresión sin bordes.

Ajuste a la página

Esta función permite ampliar o reducir automáticamente documentos para que se ajusten al tamaño del papel cargado en la impresora sin cambiar el tamaño de papel especificado en el software de aplicación.

A escala

Los documentos pueden agrandarse o reducirse para imprimirse.
Especifique el tamaño en Tamaño del papel de la impresora o especifique la escala en el cuadro Escala.

Diseño de página

Se pueden imprimir varias páginas del documento en una hoja de papel.
Haga clic en Especificar... para mostrar el cuadro de diálogo Impresión de diseño de página y especificar cómo se van a distribuir las páginas.

Mosaico/Póster

Esta función permite agrandar la información de imagen y dividir la información aumentada en varias páginas para imprimirla. Estas hojas también pueden unirse para lograr un resultado final más grande, con forma de póster.
Haga clic en Especificar... para mostrar el cuadro de diálogo Impresión de mosaico/póster y especifique el número de páginas en que desea dividir la información de imagen.

Cuadernillo

La impresión en cuadernillo es la función más adecuada para crear cuadernillos. La información se imprime a ambos lados del papel. Este tipo de impresión garantiza que las páginas se puedan intercalar de forma adecuada, con el orden del número de página, cuando las hojas impresas se doblen y grapen por el centro.
Haga clic en Especificar... para mostrar el cuadro de diálogo Impresión en cuadernillo y especifique cómo se van a doblar las páginas.


Botón Especificar...

Abre el cuadro de diálogo Impresión de diseño de página.
Haga clic en este botón para configurar las opciones de impresión de diseño de página.


Botón Especificar...

Abre el cuadro de diálogo Impresión de mosaico/póster.
Haga clic en este botón para configurar las opciones de impresión de mosaico/póster.


Botón Especificar...

Abre el cuadro de diálogo Impresión en cuadernillo.
Haga clic en este botón para configurar las opciones de impresión en cuadernillo.


Escala

Especifica la proporción de ampliación o reducción que quiera aplicar al documento que vaya a imprimir.


Impresión a doble cara

Impresión a doble cara <Sólo para los modelos correspondientes>

Selecciona si el documento se debe imprimir automáticamente en ambas caras de la hoja o sólo en una.

Marque esta casilla para imprimir el documento en ambas caras.
Elimine la selección de esta casilla para imprimir el documento en una sola cara.

Esta función únicamente se puede utilizar cuando está seleccionado Papel normal en Tipo de soporte y Tamaño normal, Ajuste a la página, A escala o Diseño de página.


Copias

Especifica el número de copias que se van a imprimir. Se puede especificar un valor entre 1 y 999.

Importante

Si la aplicación con la que se ha creado el documento tiene una función parecida, especifique el número de copias en la aplicación en lugar de hacerlo aquí.


Imprimir desde la última página/Intercalar

Especifica el orden en que se imprimen las páginas del documento.

Imprimir desde la última página

Marque esta casilla de verificación si desea imprimir en orden desde la última página. Si lo hace, no tendrá que ordenar las páginas después de imprimir.
Quite la marca de esta casilla de verificación para imprimir el documento en el orden normal, empezando por la primera página.

Intercalar

Marque esta casilla de verificación para agrupar las páginas de cada copia cuando desee imprimir varias copias.
Quite la marca de esta casilla de verificación si desea imprimir juntas todas las copias con el mismo número de página.

Importante

Si el software de aplicación utilizado para crear el documento tiene la misma función, dé prioridad a la configuración del controlador de impresora. Sin embargo, si los resultados de impresión no son aceptables, especifique la configuración de la función en el software de aplicación. Si se especifica el número de copias y el orden de impresión tanto en la aplicación como en este controlador de impresora, el número de copias podría ser la multiplicación de los dos ajustes o quizá no se active el orden de impresión especificado.


Extensión

Determina el área del documento que sobresale del papel durante la impresión sin bordes.

Desplace la barra deslizante hacia la derecha para aumentar la extensión y realizar la impresión sin bordes correctamente.
Desplace la barra deslizante hacia la izquierda para reducir la extensión y ampliar los márgenes del documento que se va a imprimir.


Automático

Automático <Sólo para los modelos correspondientes>

Permite seleccionar si la impresión a doble cara se realizará de forma automática o manual.
Esta casilla de verificación aparecerá activada si se selecciona Cuadernillo en la lista Formato de página o se marca la casilla de verificación Impresión a doble cara.

Marque esta casilla de verificación para que la impresión a doble cara se realice automáticamente.
Quite la marca de la casilla para realizar la impresión a doble cara de forma manual.


Botón Configuración del área de impresión...

Botón Configuración del área de impresión... <Sólo para los modelos correspondientes>

Permite abrir el cuadro de diálogo Configuración del área de impresión, en el que podrá configurar el área de impresión para la impresión automática a doble cara.
Este botón se activará si la impresión a doble cara se establece cuando no está seleccionada la opción Sin bordes.


Lado de grapado

Define la posición de margen de grapado.
La impresora analiza la configuración de la Orientación y Formato de página y selecciona automáticamente la mejor posición del margen de grapado. Compruebe el Lado de grapado y selecciónelo en la lista para cambiarlo.

En función del modelo, podrá especificar la anchura del margen de grapado en el cuadro de diálogo Especificar margen que se abre al hacer clic en la opción Especificar margen....


Botón Especificar margen...

Abre el cuadro de diálogo Especificar margen.
En él puede especificar el ancho del margen.


Girar 180 grados

Imprime el documento girándolo 180 grados en dirección contraria a la de alimentación del papel.
El ancho del área de impresión y la extensión configuradas en otros programas de software de aplicación se invertirán horizontal y verticalmente.


Botón Sello/Fondo...

Abre el cuadro de diálogo Sello/Fondo.

Puede imprimir sellos o fondos en datos originales. Además de los prerregistrados, puede registrar y utilizar fondos y sellos originales.


Reducir automáticamente documentos grandes que no admite la impresora

Si la impresora no puede imprimir en el tamaño de papel de un documento, podrá reducirlo automáticamente durante la impresión.

Marque esta casilla de verificación para reducir el tamaño al imprimir el documento.
Quite la marca de esta casilla de verificación para imprimir el documento con su tamaño original.


Impresión a doble cara (Manual)

Impresión a doble cara (Manual) <Sólo para los modelos correspondientes>

Seleccione si el documento se debe imprimir en ambas caras del papel manualmente o sólo en una.

Marque esta casilla para imprimir el documento en ambas caras.
Elimine la selección de esta casilla para imprimir el documento en una sola cara.

Esta función únicamente se puede utilizar cuando está seleccionado Papel normal en Tipo de soporte y Tamaño normal, Ajuste a la página, A escala o Diseño de página.


Sello

La función de impresión de sellos permite imprimir un sello sobre un documento.

Marque esta casilla y seleccione un título de la lista para imprimir un sello.
Haga clic en Definir sello... para abrir el cuadro de diálogo Configuración del sello y configurar los detalles del sello.

Quite la marca de selección de esta casilla si prefiere no imprimir un sello.


Botón Definir sello...

Abre el cuadro de diálogo Configuración del sello.
Puede comprobar los detalles del sello seleccionado o guardar uno nuevo.


Colocar sello sobre el texto

Especifica cómo quiere que se imprima el sello en el documento.
Marque la casilla de verificación Sello para activarlo.

Marque esta casilla de verificación para imprimir el sello sobre la página del documento impresa. Es posible que los datos impresos queden ocultos bajo el sello.
Quite la marca de la casilla para imprimir los datos del documento sobre el sello. De esta forma, los datos impresos no se ocultarán bajo el sello.

Sugerencia

En algunas aplicaciones, el sello puede quedar oculto por elementos blancos de relleno durante el procesamiento de los datos de impresión. En estos casos, marque esta casilla de verificación y podrá imprimir el sello sin que se rellene.


Sello sólo en la primera página

Determina si el sello se incluirá sólo en la primera página o en todas las páginas del documento (si tiene dos o más páginas).
Marque la casilla de verificación Sello para activarlo.

Marque esta casilla para imprimir el sello sólo sobre la primera página.
Quite la marca si prefiere imprimirlo en todas las páginas.


Fondo

La función de impresión de fondos permite imprimir ilustraciones o similares (mapas de bits, etc.) tras el documento.

Para ello, marque esta casilla de verificación y seleccione un título de la lista.
Haga clic en Seleccionar fondo... para abrir el cuadro de diálogo Configuración del fondo y configurar los detalles del fondo.

Quite la marca de selección de esta casilla si prefiere no imprimir un fondo.


Botón Seleccionar fondo...

Abre el cuadro de diálogo Configuración del fondo.
Puede registrar un nuevo mapa de bits como fondo, así como cambiar el diseño y la intensidad del fondo seleccionado.


Fondo sólo en la primera página

Determina si el fondo se incluirá sólo en la primera página o en todas las páginas del documento, si el documento tiene más dos o más páginas.
Marque la casilla de verificación Fondo para activarlo.

Marque esta casilla para imprimir el fondo sólo sobre la primera página.
Quite la marca si prefiere imprimirlo en todas las páginas.


Image Optimizer

Al aumentar imágenes como fotografías o gráficos en algunas aplicaciones, pueden crearse contornos irregulares. Image Optimizer permite suavizarlos. Esta función puede resultar especialmente útil en el caso de datos de imágenes de baja resolución.

Marque esta casilla para activar la función de optimización de datos de imagen.
Quite la marca de selección de esta casilla si prefiere no activarla.

Importante

La eficacia de Image Optimizer depende de la resolución de los datos de imagen y de la aplicación.

Cuando esté activada esta función, es posible que la impresión sea más lenta.


Aplicar en toda la página

Selecciona el método de optimización de calidad fotográfica en páginas que contengan dos o más elementos de datos de imagen.
Marque la casilla de verificación Photo Optimizer para activar esta función.

Desmárquela si desea corregir por separado las imágenes integrantes de una misma página según el estado de cada de una de ellas. Esta es la configuración predeterminada.
Marque esta casilla para corregir a la vez todas las imágenes que haya dentro de la página. Esto puede resultar especialmente útil cuando le parezca que apenas se aprecia corrección en una imagen recortada o girada por la aplicación.


Simular ilustración

La función de simulación de ilustración procesa datos a todo color o de 256 colores para que se asemejen a una ilustración hecha a mano.

Marque esta casilla para activar la función de simulación de ilustración.
Quite la marca de selección de esta casilla si prefiere no activarla.


Contraste

Ajusta el contraste de la imagen.
Marque la casilla de verificación Simular ilustración para configurar el contraste.

Al arrastrar la barra deslizante a la derecha, se aclarará la imagen, mientras que si se arrastra a la izquierda, se oscurecerá.


Efectos monocromo

Gracias a la función Efectos monocromo, puede disfrutar el efecto que se consigue, por ejemplo, al aplicar un tono sepia a una fotografía.

La totalidad de la página se imprime en monocromo.

Para activar la función de efecto monocromo, marque esta casilla de verificación y seleccione el color que desee entre Sepia, Azul, Rosa, Verde o Seleccione color.
Quite la marca de selección de esta casilla si prefiere no activarla.


Sepia

Representa los datos de la imagen en color sepia. Coincide con el color 49 seleccionado por medio de Seleccione color.
Marque la casilla de verificación Efectos monocromo para activar esta función.


Azul

Representa los datos de la imagen en color azul. Coincide con el color 98 seleccionado por medio de Seleccione color.
Marque la casilla de verificación Efectos monocromo para activar esta función.


Rosa

Representa los datos de la imagen en color rosa. Coincide con el color 15 seleccionado por medio de Seleccione color.
Marque la casilla de verificación Efectos monocromo para activar esta función.


Verde

Representa los datos de la imagen en color verde. Coincide con el color 75 seleccionado por medio de Seleccione color.
Marque la casilla de verificación Efectos monocromo para activar esta función.


Seleccione color

Representa los datos de imagen con el color que defina el usuario. Utilice la barra deslizante Color para seleccionar un color.
Marque la casilla de verificación Efectos monocromo para activar esta función.


Photo Optimizer PRO

Photo Optimizer corrige el color y el brillo de las imágenes procedentes de una cámara digital o un escáner. Es especialmente eficaz con la compensación de los cambios de color y los problemas derivados tanto de una exposición baja como de una excesiva de los datos de imagen.

Marque esta casilla para activar la función Photo Optimizer PRO.
Quite la marca de selección de esta casilla si prefiere no activarla.


Aplicar en toda la página

Selecciona el método de optimización de calidad fotográfica en páginas que contengan dos o más elementos de datos de imagen.
Marque la casilla de verificación Photo Optimizer PRO para activar esta función.

Quite la marca de esta casilla si desea corregir por separado las imágenes integrantes de una misma página según el estado de cada de una de ellas. Ésta es la configuración predeterminada.
Marque esta casilla para corregir a la vez todas las imágenes que haya dentro de la página. Esto puede resultar especialmente útil cuando le parezca que apenas se aprecia corrección en una imagen recortada o girada por la aplicación.


Vivid Photo

La función Vivid Photo permite imprimir los datos de imagen con colores intensos.
La función Vivid Photo intensifica los colores de los paisajes de fondo a la vez que mantiene el tono natural de la piel de las personas que aparecen en las imágenes. Al utilizar esta función, consigue que los tonos resulten más vivos.

Marque esta casilla para activar la función Vivid Photo.
Quite la marca de selección de esta casilla si prefiere no activarla.


Reducción de ruido de foto

Al fotografiar un cielo azul o un lugar oscuro con una cámara digital, pueden aparecer rayas o zonas poco nítidas en la imagen. La función de reducción de ruido de foto disminuye el ruido propio de determinadas cámaras digitales.
En la mayoría de los casos, se debe seleccionar Normal; sin embargo, si el ruido persiste, seleccione Alta.

Marque esta casilla de verificación para activar la función de reducción de ruido de foto.
Quite la marca de selección de esta casilla si prefiere no activarla.


Vista preliminar de configuración

Si se activa Simular ilustración, Efectos monocromo, Vivid Photo cambia la pantalla.
Da una idea de cómo cambia la información de imagen.

La ilustración del papel muestra cómo se colocará el original en una hoja de papel.
Puede ver una imagen global del diseño.


Perfiles de impresión

Enumera los nombres de todos los perfiles de impresión y de sus iconos.

La opción Configuración actual muestra los ajustes actuales de las fichas Principal, Configurar página y Efectos.

La opción Configuración predeterminada hace referencia a la configuración de fábrica.

Sugerencia

La ficha Efectos no se puede utilizar con el controlador de impresora XPS.


Detalles

Muestra los elementos individuales del perfil de impresión que se seleccionó de la lista Perfiles de impresión.


Descripción

Describe el objetivo o las funciones de un perfil de impresión especificado en la lista Perfiles de impresión.
Se trata de la descripción introducida por el usuario al agregar un perfil de impresión a la lista Perfiles de impresión.


Botón Eliminar

Elimina un perfil de impresión existente.

Especifique en la lista Perfiles de impresión el perfil que desee eliminar y, a continuación, haga clic en este botón. Cuando aparezca el mensaje de confirmación de la eliminación, haga clic en Aceptar.

Sugerencia

Configuración actual y Configuración predeterminada no se pueden eliminar.


Botón Recuperar de Perfiles

Recupera un perfil de impresión existente.

Si desea utilizar otro perfil de impresión, seleccione el perfil que desee recuperar de la lista Perfiles de impresión y, a continuación, haga clic en este botón. Cuando aparezca el mensaje de confirmación, haga clic en Aceptar. Los ajustes de las fichas Principal, Configurar página y Efectos se actualizarán según los valores de dicho perfil de impresión.

Importante

Este botón se desactivará en el caso de que esté seleccionada la opción Configuración actual en la lista Perfiles de impresión.

Sugerencia

La ficha Efectos no se puede utilizar con el controlador de impresora XPS.


Botón Agregar a Perfiles...

Abre el cuadro de diálogo Agregar a Perfiles.
Haga clic en este botón si desea agregar los ajustes realizados en las fichas Principal, Configurar página y Efectos a la lista Perfiles de impresión.

Sugerencia

La ficha Efectos no se puede utilizar con el controlador de impresora XPS.


Nombre

Permite escribir un nombre para el perfil de impresión que desee guardar.

No se pueden introducir más de 32 caracteres.

El nombre introducido aparecerá junto al icono asociado en la lista Perfiles de impresión de la ficha Perfiles.


Icono

Seleccione el icono un nombre para el perfil de impresión que desee guardar.
El icono seleccionado aparecerá con su nombre en la lista Perfiles de impresión de la ficha Perfiles.


Descripción

Permite escribir la descripción para el perfil de impresión que desee guardar.

No se pueden introducir más de 254 caracteres.

La descripción se podrá leer en el cuadro de texto Descripción de la ficha Perfiles.


Cuadro de diálogo Agregar a Perfiles

Este cuadro de diálogo permite guardar la configuración de las fichas Principal, Configurar página y Efectos y añadirla a la lista Perfiles de impresión de la ficha Perfiles.

Nombre

Permite escribir un nombre para el perfil de impresión que desee guardar.

No se pueden introducir más de 32 caracteres.

El nombre introducido aparecerá junto al icono asociado en la lista Perfiles de impresión de la ficha Perfiles.

Icono

Seleccione el icono un nombre para el perfil de impresión que desee guardar.
El icono seleccionado aparecerá con su nombre en la lista Perfiles de impresión de la ficha Perfiles.

Descripción

Permite escribir la descripción para el perfil de impresión que desee guardar.

No se pueden introducir más de 254 caracteres.

La descripción se podrá leer en el cuadro de texto Descripción de la ficha Perfiles.

Sugerencia

La ficha Efectos no se puede utilizar con el controlador de impresora XPS.


Limpieza

Lleva a cabo la limpieza del cabezal de impresión.
Al limpiar los cabezales de impresión se anulará el bloqueo de los inyectores de éstos.

Limpie los cabezales cuando observe que el proceso de impresión se va debilitando o cuando un color concreto deje de imprimirse, aunque todos los niveles de tinta sean suficientes.


Limpieza a fondo

Lleva a cabo la limpieza a fondo.
Lleve a cabo la limpieza a fondo si después de dos intentos de limpieza no se resuelve el problema de los cabezales de impresión.

El procedimiento de Limpieza a fondo consume mucha más tinta que el de Limpieza.
Si se limpian los cabezales de impresión con frecuencia, se agotará rápidamente la tinta de la impresora. Por consiguiente, realice la limpieza sólo cuando sea necesario.


Limpieza de rodillos

Limpia los rodillos de alimentación del papel.

El suministro del papel puede fallar si en los rodillos de alimentación de papel de la impresora hay adherido polvo de papel. En tal caso, limpie los rodillos de alimentación de papel para mejorar los resultados impresos.


Prueba de los inyectores

Imprime un patrón de prueba de los inyectores.
Utilice esta función si la impresión es débil o si no se imprime un color concreto. Imprima un patrón de prueba de los inyectores y compruebe si el cabezal de impresión funciona correctamente. Si el resultado de la impresión es débil para un color concreto o si no se imprimen algunas partes, haga clic en Limpieza para limpiar el cabezal de impresión.

Para mostrar una lista de elementos que se deben revisar antes de imprimir el patrón de prueba de los inyectores, haga clic en Elementos iniciales de revisión.


Apagar la impresora

Apagar la impresora <Sólo para los modelos correspondientes>

Apaga la impresora desde el controlador de impresora.
Lleve a cabo esta función para apagar la impresora cuando no pueda pulsar el botón ENCENDIDO (botón ALIMENTACIÓN) de la impresora porque ésta no se encuentra a su alcance.

Después de hacer clic en este botón, si desea volver a encender la impresora deberá pulsar el botón ENCENDIDO (botón ALIMENTACIÓN). Cuando utilice esta función, no podrá encender la impresora desde el controlador de impresora.


Encendido automático

Encendido automático <Sólo para los modelos correspondientes>

Abre el cuadro de diálogo Configuración de encendido automático.
Especifique los ajustes para que el encendido de la impresora funcione automáticamente. Realice esta función si desea cambiar la configuración de encendido automático.

Sugerencia

Si la impresora está apagada o la comunicación bidireccional deshabilitada, es posible que se muestre un mensaje porque el equipo no puede obtener el estado de la impresora.
Si esto ocurre, haga clic en Aceptar para que se muestren los ajustes más recientes especificados en el ordenador.


Alineación de los cabezales de impresión

La alineación del cabezal de impresión corrige las posiciones de instalación de éste y mejora las variaciones de las líneas y los colores.

Realice la alineación del cabezal de impresión inmediatamente después de instalarlo.


Configuración personalizada

Abre el cuadro de diálogo Configuración personalizada.
Lleve a cabo esta función para cambiar los ajustes de la impresora.

Sugerencia

Si la impresora está apagada o la comunicación bidireccional deshabilitada, es posible que se muestre un mensaje porque el ordenador no pueda obtener el estado de la impresora.
Si esto ocurre, haga clic en Aceptar para que se muestren los ajustes más recientes especificados en el ordenador.


Configuración silenciosa (Modo silencioso)

Abre el cuadro de diálogo Configuración silenciosa (Modo silencioso).
El cuadro de diálogo Configuración silenciosa (Modo silencioso) permite especificar una configuración que disminuye el nivel de ruido de funcionamiento de la impresora durante la impresión. Este modo es útil cuando el ruido de funcionamiento de la impresora sea preocupante, por ejemplo, si realiza impresiones de noche. Lleve a cabo esta operación si desea cambiar el ajuste del modo silencioso.


Limpieza de placa inferior

Lleva a cabo la limpieza de la placa inferior de la impresora.
Para evitar manchas en la parte posterior del papel, ejecute la Limpieza de placa inferior antes de efectuar la impresión a doble cara.
Ejecute también la Limpieza de placa inferior si aparecen en la página impresa manchas de tinta distintas de los datos de impresión.


Configuración de cartuchos de tinta

Configuración de cartuchos de tinta <Sólo para los modelos correspondientes>

Abre el cuadro de diálogo Configuración de cartuchos de tinta.
Utilice esta función para especificar el cartucho de tinta que desea utilizar.


Mantenimiento de la calidad de tinta

Mantenimiento de la calidad de tinta <Sólo para los modelos correspondientes>

En los modelos compatibles con esta función, mezcla automáticamente la tinta a intervalos de tiempo fijos con el fin de mantener la densidad de la tinta nivelada.

Si la opción Ejecutar automáticamente el mantenimiento de la calidad de la tinta no está marcada en el cuadro de diálogo Configuración personalizada, lleve a cabo el mantenimiento de la calidad de la tinta de forma manual haciendo clic en este botón una vez a la semana aproximadamente.


Limpieza con hoja

Limpieza con hoja <Sólo para los modelos correspondientes>

Ejecuta la limpieza de los rodillos de transporte.
Esta limpieza utiliza una hoja de limpieza especial y mejora los resultados de la impresión, ya que elimina las líneas no deseadas.

Cada cierto número de hojas impresas, es necesario llevar a cabo este tipo de limpieza.
Normalmente, debe realizar la limpieza con hoja cuando se muestre el mensaje de error correspondiente en el monitor de estado o en el panel de control de la impresora.


Configuración de fuente de papel para papel normal

Configuración de fuente de papel para papel normal <Sólo para los modelos correspondientes>

Configure la fuente de papel para el papel normal.
Podrá cambiar la fuente de papel para configurarla como papel normal cuando esté seleccionada la opción Selección automática como Fuente de papel.
Por lo general, la fuente de papel está configurada como Cassette.

Sugerencia

Si la impresora está apagada o la comunicación bidireccional deshabilitada, es posible que se muestre un mensaje porque el equipo no puede obtener el estado de la impresora.
Si esto ocurre, haga clic en Aceptar para que se muestren los ajustes más recientes especificados en el ordenador.


Botón Ver estado de la impresora...

Inicia el Monitor de estado Canon IJ.
Lleve a cabo esta función cuando desee comprobar el estado de la impresora y para obtener información sobre el progreso de un trabajo de impresión.

Sugerencia

Si utiliza el controlador de impresora XPS, el "Monitor de estado Canon IJ" se convertirá en el "Monitor de estado Canon IJ XPS".


Botón Instrucciones

Muestra la descripción en la ficha Mantenimiento del manual en línea.

Haga clic para saber más acerca de una función en la ficha Mantenimiento.

Sugerencia

Si no se muestra el botón Instrucciones, instale el manual en línea.


Configuraciones más utilizadas

Se registran los nombres e iconos de los perfiles de impresión más usados. Cuando se selecciona un perfil de impresión según el objetivo del documento, se aplican los ajustes que coinciden con el fin establecido.
Además, las funciones que puedan ser útiles para el perfil de impresión seleccionado se muestran en Funciones adicionales.

También se puede nombrar y agregar un perfil de impresión modificado. Se puede eliminar un perfil de impresión agregado.

Puede volver a organizar los perfiles o bien arrastrándolos o utilizando las teclas arriba/abajo mientras se mantiene pulsada la tecla Ctrl.

Estándar

Esta es la configuración de fábrica.
Si las opciones Tamaño de página, Orientación y Copias se establecieron desde el software de aplicación, esa configuración tiene prioridad.

Impresión de fotografías

Si se selecciona este ajuste cuando se imprime una foto, se establece el papel fotográfico y el tamaño de la fotografía que se suele utilizar. La casilla de verificación Impresión sin bordes se marca automáticamente.
Si las opciones Tamaño de página y Copias se establecieron desde el software de aplicación, esa configuración tiene prioridad.

Documentos profesionales

Seleccione este ajuste cuando vaya a imprimir un documento normal. Las casillas de verificación Imprimir desde la última página e Intercalar* se marcan automáticamente.
Si las opciones Tamaño de página, Orientación y Copias se establecieron desde el software de aplicación, esa configuración tiene prioridad.

Ahorro de papel

Seleccione este ajuste para ahorrar papel cuando vaya a imprimir un documento normal. Las casillas de verificación Impresión 2 en 1, Impresión a doble cara*, Impresión a doble cara (Manual)*, Imprimir desde la última página e Intercalar* se marcan automáticamente.
Si las opciones Tamaño de página, Orientación y Copias se establecieron desde el software de aplicación, esa configuración tiene prioridad.

Sobre*

Si selecciona este ajuste para imprimir un sobre, Tipo de soporte se establece automáticamente en Sobre. En el cuadro de diálogo Configuración del tamaño del sobre, seleccione el tamaño del sobre que se va a usar.

Sugerencia

La combinación de las Funciones adicionales que se mostraron para el perfil de impresión que se seleccionó cuando se guardó el perfil de impresión agregado también se muestran cuando se selecciona dicho perfil.

Botón Guardar...

Se muestra el cuadro de diálogo Guardar configuraciones más utilizadas.

Haga clic en este botón si desea guardar los cambios actuales de las fichas Configuración rápida, Principal, Configurar página y Efectos de Configuraciones más utilizadas.

Sugerencia

La ficha Efectos no se puede utilizar con el controlador de impresora XPS.

Botón Eliminar

Elimina un perfil de impresión registrado.

Seleccione el nombre del ajuste que se va a eliminar en Configuraciones más utilizadas y haga clic en este botón. Cuando aparezca un mensaje de confirmación, haga clic en Aceptar para eliminar el perfil de impresión especificado.

Sugerencia

No se pueden eliminar los perfiles de impresión que se registran en la configuración inicial.

La función que aparezca con la marca * no estará disponible para determinados modelos.


Vista preliminar de configuración

La ilustración del papel muestra cómo se colocará el original en una hoja de papel.
Puede ver una imagen global del diseño.


Funciones adicionales

Se muestran las funciones más adecuadas y frecuentes para el perfil de impresión que haya seleccionado para Configuraciones más utilizadas en la ficha Configuración rápida.
Si mueve el puntero del ratón cerca de una función que se puede cambiar, se muestra una descripción de esta.

Para activar una función, marque la casilla de verificación correspondiente. Para desactivar una función, quite la marca de la casilla de verificación.
Para algunas funciones, puede establecer configuraciones detalladas desde las fichas Principal y Configurar página.

Impresión 2 en 1

Imprime dos páginas del documento, cara por cara, en una hoja de papel.
Para cambiar la secuencia de las páginas, haga clic en la ficha Configurar página, seleccione Diseño de página en Formato de página y haga clic en Especificar.... A continuación, en el cuadro de diálogo Impresión de diseño de página que aparezca, especifique el Orden de páginas.

Impresión 4 en 1

Imprime cuatro páginas del documento, cara por cara, en una hoja de papel.
Para cambiar la secuencia de las páginas, haga clic en la ficha Configurar página, seleccione Diseño de página en Formato de página y haga clic en Especificar.... A continuación, en el cuadro de diálogo Impresión de diseño de página que aparezca, especifique el Orden de páginas.

Impresión a doble cara*

Selecciona si el documento se debe imprimir en ambas caras de la hoja o sólo en una.
Para cambiar el lado de grapado o los márgenes, establezca los nuevos valores en la ficha Configurar página.

Impresión a doble cara (Manual)*

Seleccione si el documento se debe imprimir en ambas caras del papel manualmente o sólo en una.
Para cambiar el lado de grapado o los márgenes, establezca los nuevos valores en la ficha Configurar página.

Imprimir desde la última página

Marque esta casilla de verificación para imprimir en orden desde la última página. Si lo hace, no tendrá que ordenar las páginas después de imprimir.
Quite la marca de esta casilla de verificación para imprimir el documento en el orden normal, empezando por la primera página.

Intercalar*

Marque esta casilla de verificación para agrupar las páginas de cada copia cuando desee imprimir varias copias.
Quite la marca de esta casilla de verificación si desea imprimir juntas todas las copias con el mismo número de página.

Impresión sin bordes

Permite realizar la impresión sin bordes, es decir, sin márgenes en el papel.
Con la función de impresión sin bordes, el documento que se va a imprimir se amplía sobresaliendo ligeramente del papel. En otras palabras, el documento se imprime sin márgenes.
Para ajustar la cantidad que sobresale el papel en el documento, haga clic en la ficha Configurar página, elija Sin bordes y escriba un valor en Extensión.

Vivid Photo

Puede imprimir datos de imagen con colores intensos.
La función Vivid Photo intensifica los colores del fondo mientras mantiene los tonos naturales de la piel de las personas que aparecen en las imágenes. Usando esta función se puede hacer que los tonos intensos sean aún más intensos.

Sugerencia

Vivid Photo no se puede utilizar con el controlador de impresora XPS.

Impresión en escala de grises

Esta función convierte los datos en datos monocromos durante la impresión del documento.

Rápida (prioridad a la velocidad)

Da prioridad a la velocidad sobre la calidad de impresión.

Impresión en cuadernillo*

Este tipo de copia distribuye las páginas e imprime en ambos lados de la hoja de papel de modo que se crea un cuadernillo cuando las hojas impresas se pliegan y grapan en el centro.

Girar 180 grados*

Imprime el documento girándolo 180 grados en dirección contraria a la de alimentación del papel.
El ancho del área de impresión y la extensión configuradas en otros programas de software de aplicación se invertirán horizontal y verticalmente.

Ajuste manual del color/intensidad

Se selecciona cuando se define un método como Corrección del color y una configuración individual como Cian, Magenta, Amarillo, Tono*, Brillo, Intensidad y Contraste, etc.

Tono lineal*

Al imprimir los datos, la impresora destaca la ligera diferencia de color entre las zonas oscuras (color negro) y las claras (color blanco) mientras que deja intactas las zonas más oscuras (las más negras) y las más claras (las más blancas).
Durante la impresión, la impresora aplica resultados de ajuste detallados, como cuando se ajusta el brillo en un programa de aplicación.

Importante

Dependiendo de los perfiles de impresión que se seleccionaron en Configuraciones más utilizadas, ciertas funciones pueden atenuarse y no podrá cambiarlas.

La función que aparezca con la marca * no estará disponible para determinados modelos.


Imprimir siempre con la configuración actual

Imprime documentos con la configuración actual comenzando a partir de la siguiente ejecución de impresión.
Si selecciona esta función y, a continuación, cierra la ventana de configuración del controlador de la impresora, todos los ajustes de las fichas Configuración rápida, Principal, Configurar página y Efectos se guardan y se podrá imprimir con los mismos ajustes desde la siguiente impresión.

Importante

Si se inicia sesión con un nombre de usuario distinto, la configuración que se estableció cuando se activó esta función no se refleja en las configuraciones de impresión.

Si se especificó una configuración en el software de la aplicación, dicha configuración tiene prioridad.

Sugerencia

La ficha Efectos no se puede utilizar con el controlador de impresora XPS.


Botón Instrucciones

Muestra el manual en línea.

Haga clic en este botón si desea obtener más información sobre el uso de la impresora.

Sugerencia

Si no se muestra el botón Instrucciones, instale el manual en línea.


Botón Predeterminados

Restaura la configuración modificada para devolverla a los valores predeterminados.
Haga clic en este botón para que todos los ajustes de las fichas Configuración rápida, Principal, Configurar página y Efectos recuperen los valores predeterminados (configuración de fábrica).

Sugerencia

La ficha Efectos no se puede utilizar con el controlador de impresora XPS.


Botón Guardar...

Se muestra el cuadro de diálogo Guardar configuraciones más utilizadas.

Haga clic en este botón si desea guardar los cambios actuales de las fichas Configuración rápida, Principal, Configurar página y Efectos de Configuraciones más utilizadas.

Sugerencia

La ficha Efectos no se puede utilizar con el controlador de impresora XPS.


Botón Eliminar

Elimina un perfil de impresión registrado.

Seleccione el nombre del ajuste que se va a eliminar en Configuraciones más utilizadas y haga clic en este botón. Cuando aparezca un mensaje de confirmación, haga clic en Aceptar para eliminar el perfil de impresión especificado.

Sugerencia

No se pueden eliminar los perfiles de impresión que se registran en la configuración inicial.


Cuadro de diálogo Guardar configuraciones más utilizadas

Este cuadro de diálogo le permite guardar las configuraciones realizadas en las fichas Principal, Configurar página y Efectos y añadirlas a la lista Configuraciones más utilizadas de la ficha Configuración rápida.

Nombre

Permite escribir un nombre para el perfil de impresión que desee guardar.
No se pueden introducir más de 255 caracteres.
El nombre aparecerá junto al icono asociado en la lista Configuraciones más utilizadas de la ficha Configuración rápida.

Botón Opciones...

Se abre el cuadro de diálogo Guardar configuraciones más utilizadas.
Cambia los detalles del perfil de impresión que se va a guardar.

Sugerencia

La ficha Efectos no se puede utilizar con el controlador de impresora XPS.


Cuadro de diálogo Guardar configuraciones más utilizadas

Seleccione los iconos de los perfiles de impresión que se van a registrar en Configuraciones más utilizadas y cambie los elementos que se van a guardar en ellos.

Icono

Seleccione el icono un nombre para el perfil de impresión que desee guardar.
Aparece el icono seleccionado, junto al nombre, en la lista Configuraciones más utilizadas de la ficha Configuración rápida.

Guardar la configuración del tamaño de papel

Guarda el tamaño de papel para el perfil de impresión en Configuraciones más utilizadas.

Para que se aplique el tamaño de papel guardado cuando se seleccione el perfil de impresión, marque esta casilla de verificación.
Si no está marcada, el tamaño de papel no se ha guardado y por tanto, la configuración del tamaño de papel no se aplicará cuando se seleccione el perfil de impresión. En cambio, la impresora imprimirá con el tamaño de papel especificado en el software de aplicación.

Guardar la configuración de la orientación

Guarda la Orientación para el perfil de impresión en Configuraciones más utilizadas.

Para que se aplique la orientación del papel guardada cuando se seleccione el perfil de impresión, marque esta casilla de verificación.
Si no está marcada, la orientación del papel no se ha guardado y por tanto, la configuración de la Orientación no se aplicará cuando se seleccione el perfil de impresión. En cambio, la impresora imprimirá con la orientación de impresión especificada en el software de aplicación.

Guardar la configuración del número de copias

Guarda la configuración de las Copias para el perfil de impresión en Configuraciones más utilizadas.

Para que se aplique la configuración de las copias guardada cuando se seleccione el perfil de impresión, marque esta casilla de verificación.
Si no está marcada, la configuración de las copias no se ha guardado y por tanto, la configuración de las Copias no se aplicará cuando se seleccione el perfil de impresión. En cambio, la impresora imprimirá con la configuración de las copias especificada en el software de aplicación.


Icono

Seleccione el icono un nombre para el perfil de impresión que desee guardar.
Aparece el icono seleccionado, junto al nombre, en la lista Configuraciones más utilizadas de la ficha Configuración rápida.


Guardar la configuración del tamaño de papel

Guarda el tamaño de papel para el perfil de impresión en Configuraciones más utilizadas.

Para que se aplique el tamaño de papel guardado cuando se seleccione el perfil de impresión, marque esta casilla de verificación.
Si no está marcada, el tamaño de papel no se ha guardado y por tanto, la configuración del tamaño de papel no se aplicará cuando se seleccione el perfil de impresión. En cambio, la impresora imprimirá con el tamaño de papel especificado en el software de aplicación.


Guardar la configuración de la orientación

Guarda la Orientación para el perfil de impresión en Configuraciones más utilizadas.

Para que se aplique la orientación del papel guardada cuando se seleccione el perfil de impresión, marque esta casilla de verificación.
Si no está marcada, la orientación del papel no se ha guardado y por tanto, la configuración de la Orientación no se aplicará cuando se seleccione el perfil de impresión. En cambio, la impresora imprimirá con la orientación de impresión especificada en el software de aplicación.


Guardar la configuración del número de copias

Guarda la configuración de las Copias para el perfil de impresión en Configuraciones más utilizadas.

Para que se aplique la configuración de las copias guardada cuando se seleccione el perfil de impresión, marque esta casilla de verificación.
Si no está marcada, la configuración de las copias no se ha guardado y por tanto, la configuración de las Copias no se aplicará cuando se seleccione el perfil de impresión. En cambio, la impresora imprimirá con la configuración de las copias especificada en el software de aplicación.


Calidad de impresión

Permite seleccionar la calidad de impresión deseada.
Seleccione una de las calidades siguientes para ajustar la calidad de impresión al fin deseado.

Para establecer el nivel de calidad de impresión y el método de medios tonos* individualmente, haga clic en la ficha Principal y, en Calidad de impresión, seleccione Personalizada. Se activará el botón Establecer.... Haga clic en el botón Establecer... para abrir el cuadro de diálogo Personalizada y, a continuación, especifique el ajuste que desee.

Alta

Da prioridad a la calidad de impresión sobre la velocidad.

Estándar

Imprime a una calidad y velocidad medias.

Rápida

Da prioridad a la velocidad sobre la calidad de impresión.

La función que aparezca con la marca * no estará disponible para determinados modelos.


Tamaño del papel de la impresora

Selecciona el tamaño del papel que haya colocado en la impresora.
Normalmente, el tamaño de papel se establece de forma automática según la configuración del tamaño de papel de salida y el documento se imprime sin escala.
Cuando se establece Impresión 2 en 1 o Impresión 4 en 1 en Funciones adicionales, se puede establecer el tamaño de papel manualmente con la opción Tamaño de página de la ficha Configurar página.

Si selecciona un tamaño de papel menor que el Tamaño de página, la imagen se reducirá.
Si selecciona un tamaño de papel mayor que el Tamaño de página, la imagen se agrandará.


Fuente de papel

Muestra la fuente desde la que se suministra el papel.

En función del modelo, es posible que pueda cambiar la fuente de papel mediante el controlador de la impresora.

Selección automática*

La impresora establece automáticamente la fuente para papel normal en el cassette y para otros tipos de soporte que no sean papel normal en la bandeja posterior.

Bandeja posterior*

El papel siempre se suministra desde la bandeja posterior.

Bandeja frontal*

El papel siempre se suministra desde la bandeja frontal.

Cassette*

El papel normal se suministra siempre desde el cassette.

Alimentación manual*

El papel normal se suministra desde la ranura de alimentación manual de la bandeja frontal.

Alimentación automática continua*

Si la fuente especificada se queda sin papel normal, la impresora la cambia automáticamente.

Asignación de papel*

Si el tipo de soporte para los datos de impresión es papel normal y el tamaño coincide con la asignación de papel, la impresora cargará automáticamente el papel desde el cassette. En caso contrario, la impresora suministrará el papel desde la bandeja posterior.

Importante

Los ajustes de la Fuente de papel que se pueden seleccionar pueden variar dependiendo del tipo y del tamaño del soporte.

La función que aparezca con la marca * no estará disponible para determinados modelos.


Calidad

Esta opción permite seleccionar el nivel de calidad de impresión.
Al mover la barra deslizante hacia la derecha aumenta la calidad de impresión, al moverla hacia la izquierda aumenta la velocidad de impresión.

Importante

No es posible seleccionar ciertos niveles de calidad con algunas de las opciones de Tipo de soporte.

Sugerencia

Los modos de calidad de impresión Alta, Estándar, Rápida* o Borrador* están vinculados con la barra de desplazamiento. Por lo tanto, cuando ésta se mueve, la calidad y el valor correspondientes se muestran a la izquierda. Lo mismo ocurre cuando se selecciona el botón de radio correspondiente a la Calidad de impresión en la ficha Principal.

La función que aparezca con la marca * no estará disponible para determinados modelos.


Cuadro de diálogo Personalizada

Esta ayuda es común para todos los modelos. La función que aparezca marcada como <Sólo para los modelos correspondientes> o * no estará disponible para determinados modelos.

Podrá seleccionar la calidad de impresión que prefiera con sólo modificar la combinación del nivel de Calidad y del método de Medios tonos* en este cuadro de diálogo.

Calidad

Esta opción permite seleccionar el nivel de calidad de impresión.
Al mover la barra deslizante hacia la derecha aumenta la calidad de impresión, al moverla hacia la izquierda aumenta la velocidad de impresión.

Importante

No es posible seleccionar ciertos niveles de calidad con algunas de las opciones de Tipo de soporte.

Sugerencia

Los modos de calidad de impresión Alta, Estándar, Rápida* o Borrador* están vinculados con la barra de desplazamiento. Por lo tanto, cuando ésta se mueve, la calidad y el valor correspondientes se muestran a la izquierda. Lo mismo ocurre cuando se selecciona el botón de radio correspondiente a la Calidad de impresión en la ficha Principal.

La función que aparezca con la marca * no estará disponible para determinados modelos.

Medios tonos <Sólo para los modelos correspondientes>

Permite seleccionar un método de medios tonos.
Seleccione Auto para condiciones normales. Para activar un método específico de medios tonos, haga clic en otro botón distinto de Auto.

Automático

Imprime con el método de medios tonos óptimo para la calidad deseada.
Para algunas combinaciones de Tipo de soporte y Calidad, esta función imprime identificando las características de cada imagen del documento y cambiando automáticamente entre Difuminar y Difusión.

Difuminar

Los puntos se distribuyen formando una trama fija para producir medios tonos.
Este método es apropiado para imprimir gráficos de negocios en los que sea necesario acentuar los contornos entre los colores.

Difusión

Los puntos se distribuyen de forma aleatoria para producir medios tonos.
Por ello, se recomienda para imprimir fotografías y gráficos que requieran una gradación de color muy precisa.

Importante

No será posible seleccionar determinados métodos de medios tonos en función de la configuración de Tipo de soporte y Calidad.


Medios tonos

Medios tonos <Sólo para los modelos correspondientes>

Permite seleccionar un método de medios tonos.
Seleccione Auto para condiciones normales. Para activar un método específico de medios tonos, haga clic en otro botón distinto de Auto.

Automático

Imprime con el método de medios tonos óptimo para la calidad deseada.
Para algunas combinaciones de Tipo de soporte y Calidad, esta función imprime identificando las características de cada imagen del documento y cambiando automáticamente entre Difuminar y Difusión.

Difuminar

Los puntos se distribuyen formando una trama fija para producir medios tonos.
Este método es apropiado para imprimir gráficos de negocios en los que sea necesario acentuar los contornos entre los colores.

Difusión

Los puntos se distribuyen de forma aleatoria para producir medios tonos.
Por ello, se recomienda para imprimir fotografías y gráficos que requieran una gradación de color muy precisa.

Importante

No será posible seleccionar determinados métodos de medios tonos en función de la configuración de Tipo de soporte y Calidad.


Imprimir un patrón para ajuste de color

Cuando se modifica el balance de color o de intensidad/contraste, la función de impresión de patrones imprime una lista de los resultados de ajuste junto con los valores de ajuste.

Seleccione esta función cuando imprima un patrón para el ajuste de color. Se activará el botón Preferencias de impresión de patrón..., se abrirá el cuadro de diálogo Impresión de patrón y se podrá establecer un patrón.


Botón Preferencias de impresión de patrón...

Se abre el cuadro de diálogo Impresión de patrón, que permite establecer elementos de ajuste y parámetros de impresión de patrones, por ejemplo el número de patrones.


Cuadro de diálogo Impresión de patrón

Permite realizar la configuración de impresión de patrones para comprobar el balance de color y de intensidad/contraste de los documentos.

Parámetros de ajuste

Seleccione el elemento que la impresión de patrón va a comprobar.

Cian/Magenta/Amarillo

Imprime un patrón que permite comprobar el balance de cian/magenta/amarillo.

Intensidad/Contraste

Imprime un patrón que permite comprobar el balance de intensidad/contraste.

Importante

Si la casilla Impresión en escala de grises está marcada en la ficha Principal, las opciones Cian/Magenta/Amarillo aparecerán atenuadas y no será posible seleccionarlas.

Tamaño del papel de la impresora

Seleccione el tamaño de papel que se usará para la impresión de patrón.
Este ajuste está vinculado a Tamaño del papel de la impresora de la ficha Configurar página.

Sugerencia

Dependiendo del tamaño de papel seleccionado en la ficha Configurar página, es posible que haya tamaños que no se puedan seleccionar.

Cantidad de ejemplos de patrón

Establezca el número de patrones que se imprimirán.

Puede seleccionar Máxima, Grande y Pequeña. Al seleccionar un tamaño de patrón, el número de patrones que se pueden imprimir es el siguiente:

Máxima

Cian/Magenta/Amarillo 37
Intensidad/Contraste 49

Grande

Cian/Magenta/Amarillo 19
Intensidad/Contraste 25

Pequeña

Cian/Magenta/Amarillo 7
Intensidad/Contraste 9

Sugerencia

No se puede seleccionar Máxima y Grande si están seleccionados determinados tamaños de papel o tamaños de salida de papel.

La vista preliminar de configuración de la ficha Principal muestra una imagen que permite comprobar el diseño global.

Variación de color entre ejemplos

Establece la cantidad de variación de color entre patrones adyacentes.

Seleccione Grande, Media y Pequeña. Grande produce un gran cambio, y Pequeña produce un cambio pequeño.


Parámetros de ajuste

Seleccione el elemento que la impresión de patrón va a comprobar.

Cian/Magenta/Amarillo

Imprime un patrón que permite comprobar el balance de cian/magenta/amarillo.

Intensidad/Contraste

Imprime un patrón que permite comprobar el balance de intensidad/contraste.

Importante

Si la casilla Impresión en escala de grises está marcada en la ficha Principal, las opciones Cian/Magenta/Amarillo aparecerán atenuadas y no será posible seleccionarlas.


Tamaño del papel de la impresora

Seleccione el tamaño de papel que se usará para la impresión de patrón.
Este ajuste está vinculado a Tamaño del papel de la impresora de la ficha Configurar página.

Sugerencia

Dependiendo del tamaño de papel seleccionado en la ficha Configurar página, es posible que haya tamaños que no se puedan seleccionar.


Cantidad de ejemplos de patrón

Establezca el número de patrones que se imprimirán.

Puede seleccionar Máxima, Grande y Pequeña. Al seleccionar un tamaño de patrón, el número de patrones que se pueden imprimir es el siguiente:

Máxima

Cian/Magenta/Amarillo 37
Intensidad/Contraste 49

Grande

Cian/Magenta/Amarillo 19
Intensidad/Contraste 25

Pequeña

Cian/Magenta/Amarillo 7
Intensidad/Contraste 9

Sugerencia

No se puede seleccionar Máxima y Grande si están seleccionados determinados tamaños de papel o tamaños de salida de papel.

La vista preliminar de configuración de la ficha Principal muestra una imagen que permite comprobar el diseño global.


Variación de color entre ejemplos

Establece la cantidad de variación de color entre patrones adyacentes.

Seleccione Grande, Media y Pequeña. Grande produce un gran cambio, y Pequeña produce un cambio pequeño.


Vista preliminar

Muestra el efecto del ajuste del color.
El color y el brillo cambian cuando se ajusta cada elemento. Puede comprobar el estado del ajuste de color de una manera sencilla si cambia la imagen de vista preliminar por otra similar a los resultados que desee imprimir.

Tipo de muestra

Seleccione una imagen de vista preliminar en la ficha Ajuste de color.
Si fuera necesario, seleccione una imagen de vista preliminar en Estándar, Retrato, Paisaje o Gráficos, la que más se ajuste a los resultados de impresión.

Ver patrón de color

Muestra un patrón para comprobar los cambios de color producidos por el ajuste de color.
Si desea mostrar la imagen de vista preliminar con un patrón de color, marque esta casilla.
Si desea mostrar la imagen de vista preliminar con un tipo de muestra, quite la marca de esta casilla.

Sugerencia

Si la casilla de verificación Impresión en escala de grises está seleccionada, el gráfico se mostrará en monocromo.


Corrección del color

Permite seleccionar Coincid. Controlador, ICM (Coincidencia perfil ICC) o Ninguno para establecer una correspondencia con el objetivo de la impresión.

Coincidencia del Controlador

Permite ajustar los colores con el controlador de la impresora durante la impresión.
Algunos modelos de impresora permiten especificar el modo de color que se utilizará.

ICM (Coincidencia perfil ICC)

Ajusta los colores utilizando un perfil ICC para imprimir.
Especifique el perfil de entrada, el perfil de impresora*, y la interpretación* que se va a utilizar.

Ninguno

Desactiva los ajustes del color con el controlador de la impresora.

Sugerencia

En el controlador de impresora XPS, ICM se ha convertido en Coincidencia perfil ICC.

La función que aparezca con la marca * no estará disponible para determinados modelos.


Perfil de entrada

Permite indicar el perfil de entrada que se debe utilizar al seleccionar ICM (Coincidencia perfil ICC) en Corrección del color.

Estándar

Se utiliza el perfil de impresora estándar (sRGB), que admite el espacio de color ICM. Éste es el ajuste predeterminado.

Adobe RGB (1998)

Se utiliza el perfil Adobe RGB, que admite un espacio de color más amplio que sRGB.

Importante

La opción Adobe RGB (1998) no se muestra si los perfiles de entrada de Adobe RGB no están instalados.

Sugerencia

En el controlador de impresora XPS, ICM se ha convertido en Coincidencia perfil ICC.


Modo de color

Modo de color <Sólo para los modelos correspondientes>

Permite seleccionar Estándar o Tono lineal para establecer una correspondencia con el objetivo de la impresión.

Estándar

La impresora imprime los datos con las tintas de color preferidas por la mayoría y reproduce los colores de los datos de imagen a la vez que consigue efectos tridimensionales y contrastes altos y enfocados.

Tono lineal

Al imprimir los datos, la impresora destaca la ligera diferencia de color entre las zonas oscuras (color negro) y las claras (color blanco) mientras que deja intactas las zonas más oscuras (las más negras) y las más claras (las más blancas).
Durante la impresión, la impresora aplica resultados de ajuste detallados, como cuando se ajusta el brillo en un software de aplicación.


Cian / Magenta / Amarillo

Ajusta la intensidad de Cian, Magenta y Amarillo.
Si se mueve la barra deslizante hacia la derecha se refuerzan los colores y si se mueve hacia la izquierda se debilitan.
También se puede introducir directamente un valor vinculado a la barra deslizante. Introduzca un valor entre -50 y 50.

Este ajuste cambia la cantidad relativa de tinta de cada color que se utiliza, lo cual altera el balance de color total del documento. Utilice la aplicación si desea cambiar significativamente el balance de color total. Utilice el controlador de impresora sólo si desea ajustar ligeramente el balance de color.


Tono

Tono <Sólo para los modelos correspondientes>

Establece el ajuste de color en la impresión monocroma.
Si se mueve la barra deslizante hacia la derecha, los colores se hacen cálidos (Cálido) y si se mueve hacia la izquierda se hacen fríos (Frío).
También se puede introducir directamente un valor vinculado a la barra deslizante. Introduzca un valor entre -50 y 50.

Importante

Esta función no está disponible para determinadas opciones de Tipo de soporte.


Intensidad

Permite ajustar la intensidad general de la impresión.
Al desplazar la barra deslizante hacia la derecha, aumentará la intensidad y, al desplazar la barra deslizante hacia la izquierda, disminuirá.
También se puede introducir directamente un valor vinculado a la barra deslizante. Introduzca un valor entre -50 y 50.


Contraste

Permite ajustar el contraste entre las zonas iluminadas y oscuras de la imagen que se va a imprimir.
Al desplazar la barra deslizante hacia la derecha aumentará el contraste, y al desplazarla hacia la izquierda, disminuirá.
También se puede introducir directamente un valor vinculado a la barra deslizante. Introduzca un valor entre -50 y 50.


Brillo

Permite seleccionar el brillo que se desee aplicar a la impresión.
No es posible cambiar los niveles de blanco y negro puros. Sin embargo, sí podrá modificar el brillo de los colores entre el blanco y el negro.


Ficha Ajuste de color

Esta ficha permite ajustar el balance de color cambiando la configuración de las opciones Cian, Magenta, Amarillo, Brillo, Intensidad y Contraste.

Esta ayuda es común para todos los modelos. La función que aparezca marcada como <Sólo para los modelos correspondientes> no estará disponible para determinados modelos.

Vista preliminar

Muestra el efecto del ajuste del color.
El color y el brillo cambian cuando se ajusta cada elemento. Puede comprobar el estado del ajuste de color de una manera sencilla si cambia la imagen de vista preliminar por otra similar a los resultados que desee imprimir.

Tipo de muestra

Seleccione una imagen de vista preliminar en la ficha Ajuste de color.
Si fuera necesario, seleccione una imagen de vista preliminar en Estándar, Retrato, Paisaje o Gráficos, la que más se ajuste a los resultados de impresión.

Ver patrón de color

Muestra un patrón para comprobar los cambios de color producidos por el ajuste de color.
Si desea mostrar la imagen de vista preliminar con un patrón de color, marque esta casilla.
Si desea mostrar la imagen de vista preliminar con un tipo de muestra, quite la marca de esta casilla.

Sugerencia

Si la casilla de verificación Impresión en escala de grises está seleccionada, el gráfico se mostrará en monocromo.

Cian / Magenta / Amarillo

Ajusta la intensidad de Cian, Magenta y Amarillo.
Si se mueve la barra deslizante hacia la derecha se refuerzan los colores y si se mueve hacia la izquierda se debilitan.
También se puede introducir directamente un valor vinculado a la barra deslizante. Introduzca un valor entre -50 y 50.

Este ajuste cambia la cantidad relativa de tinta de cada color que se utiliza, lo cual altera el balance de color total del documento. Utilice la aplicación si desea cambiar significativamente el balance de color total. Utilice el controlador de impresora sólo si desea ajustar ligeramente el balance de color.

Tono <Sólo para los modelos correspondientes>

Establece el ajuste de color en la impresión monocroma.
Si se mueve la barra deslizante hacia la derecha, los colores se hacen cálidos (Cálido) y si se mueve hacia la izquierda se hacen fríos (Frío).
También se puede introducir directamente un valor vinculado a la barra deslizante. Introduzca un valor entre -50 y 50.

Importante

Esta función no está disponible para determinadas opciones de Tipo de soporte.

Brillo

Permite seleccionar el brillo que se desee aplicar a la impresión.
No es posible cambiar los niveles de blanco y negro puros. Sin embargo, sí podrá modificar el brillo de los colores entre el blanco y el negro.

Intensidad

Permite ajustar la intensidad general de la impresión.
Al desplazar la barra deslizante hacia la derecha, aumentará la intensidad y, al desplazar la barra deslizante hacia la izquierda, disminuirá.
También se puede introducir directamente un valor vinculado a la barra deslizante. Introduzca un valor entre -50 y 50.

Contraste

Permite ajustar el contraste entre las zonas iluminadas y oscuras de la imagen que se va a imprimir.
Al desplazar la barra deslizante hacia la derecha aumentará el contraste, y al desplazarla hacia la izquierda, disminuirá.
También se puede introducir directamente un valor vinculado a la barra deslizante. Introduzca un valor entre -50 y 50.

Importante

Si la casilla Impresión en escala de grises está marcada en la ficha Principal, las opciones Cian, Magenta y Amarillo aparecerán atenuadas y no será posible seleccionarlas.

Imprimir un patrón para ajuste de color

Cuando se modifica el balance de color o de intensidad/contraste, la función de impresión de patrones imprime una lista de los resultados de ajuste junto con los valores de ajuste.

Seleccione esta función cuando imprima un patrón para el ajuste de color. Se activará el botón Preferencias de impresión de patrón..., se abrirá el cuadro de diálogo Impresión de patrón y se podrá establecer un patrón.

Botón Preferencias de impresión de patrón...

Se abre el cuadro de diálogo Impresión de patrón, que permite establecer elementos de ajuste y parámetros de impresión de patrones, por ejemplo el número de patrones.


Tipo de muestra

Seleccione una imagen de vista preliminar en la ficha Ajuste de color.
Si fuera necesario, seleccione una imagen de vista preliminar en Estándar, Retrato, Paisaje o Gráficos, la que más se ajuste a los resultados de impresión.


Ver patrón de color

Muestra un patrón para comprobar los cambios de color producidos por el ajuste de color.
Si desea mostrar la imagen de vista preliminar con un patrón de color, marque esta casilla.
Si desea mostrar la imagen de vista preliminar con un tipo de muestra, quite la marca de esta casilla.


Ficha Coincidencia

Permite seleccionar el método de ajuste del color que coincida con el tipo de documento que se va a imprimir.

Esta ayuda es común para todos los modelos. La función que aparezca marcada como <Sólo para los modelos correspondientes> o * no estará disponible para determinados modelos.

Corrección del color

Permite seleccionar Coincid. Controlador, ICM (Coincidencia perfil ICC) o Ninguno para establecer una correspondencia con el objetivo de la impresión.

Coincidencia del Controlador

Permite ajustar los colores con el controlador de la impresora durante la impresión.
Algunos modelos de impresora permiten especificar el modo de color que se utilizará.

ICM (Coincidencia perfil ICC)

Ajusta los colores utilizando un perfil ICC para imprimir.
Especifique el perfil de entrada, el perfil de impresora*, y la interpretación* que se va a utilizar.

Ninguno

Desactiva los ajustes del color con el controlador de la impresora.

Sugerencia

En el controlador de impresora XPS, ICM se ha convertido en Coincidencia perfil ICC.

La función que aparezca con la marca * no estará disponible para determinados modelos.

Modo de color <Sólo para los modelos correspondientes>

Permite seleccionar Estándar o Tono lineal para establecer una correspondencia con el objetivo de la impresión.

Estándar

La impresora imprime los datos con las tintas de color preferidas por la mayoría y reproduce los colores de los datos de imagen a la vez que consigue efectos tridimensionales y contrastes altos y enfocados.

Tono lineal

Al imprimir los datos, la impresora destaca la ligera diferencia de color entre las zonas oscuras (color negro) y las claras (color blanco) mientras que deja intactas las zonas más oscuras (las más negras) y las más claras (las más blancas).
Durante la impresión, la impresora aplica resultados de ajuste detallados, como cuando se ajusta el brillo en un software de aplicación.

Perfil de entrada

Permite indicar el perfil de entrada que se debe utilizar al seleccionar ICM (Coincidencia perfil ICC) en Corrección del color.

Estándar

Se utiliza el perfil de impresora estándar (sRGB), que admite el espacio de color ICM. Éste es el ajuste predeterminado.

Adobe RGB (1998)

Se utiliza el perfil Adobe RGB, que admite un espacio de color más amplio que sRGB.

Importante

La opción Adobe RGB (1998) no se muestra si los perfiles de entrada de Adobe RGB no están instalados.

Sugerencia

En el controlador de impresora XPS, ICM se ha convertido en Coincidencia perfil ICC.

Perfil de impresora <Sólo para los modelos correspondientes>

Permite indicar el perfil de impresora que se debe utilizar si se selecciona ICM (Coincidencia perfil ICC) en Corrección del color.
En general, se selecciona Auto, pero también puede seleccionar manualmente el perfil de impresora.

Sugerencia

En el controlador de impresora XPS, ICM se ha convertido en Coincidencia perfil ICC.

Interpretación <Sólo para los modelos correspondientes>

Permite indicar el método de coincidencia que se debe utilizar al seleccionar ICM (Coincidencia perfil ICC) en Corrección del color.

Saturación

Este método reproduce las imágenes con mayor intensidad que el método Percepción.

Percepción

Este método reproduce las imágenes centrándose en los colores que la mayoría considera agradables. Seleccione este método para imprimir fotos.

Relativo colorimétrico

Cuando los datos de imagen se convierten al espacio de color de la impresora, este método convierte los datos de imagen de tal manera que la reproducción del color se aproxime a las regiones de color compartidas. Seleccione este método para imprimir datos de imagen con colores cercanos a los originales.

Absoluto colorimétrico

Si se selecciona Relativo colorimétrico, los puntos blancos se reproducen como puntos blancos del papel (color de fondo). Sin embargo, si se selecciona Absoluto colorimétrico, la manera en que se reproducen los puntos blancos depende de los datos de imagen.

Sugerencia

En el controlador de impresora XPS, ICM se ha convertido en Coincidencia perfil ICC.

Importante

Si ICM está desactivado en el software de aplicación, ICM no estará disponible para la opción Corrección del color, por lo que es posible que la impresora no pueda imprimir correctamente los datos de imagen.

Si la casilla Impresión en escala de grises está marcada en la ficha Principal, la opción Corrección del color aparecerá atenuada y no será posible seleccionarla.


Interpretación

Interpretación <Sólo para los modelos correspondientes>

Permite indicar el método de coincidencia que se debe utilizar al seleccionar ICM (Coincidencia perfil ICC) en Corrección del color.

Saturación

Este método reproduce las imágenes con mayor intensidad que el método Percepción.

Percepción

Este método reproduce las imágenes centrándose en los colores que la mayoría considera agradables. Seleccione este método para imprimir fotos.

Relativo colorimétrico

Cuando los datos de imagen se convierten al espacio de color de la impresora, este método convierte los datos de imagen de tal manera que la reproducción del color se aproxime a las regiones de color compartidas. Seleccione este método para imprimir datos de imagen con colores cercanos a los originales.

Absoluto colorimétrico

Si se selecciona Relativo colorimétrico, los puntos blancos se reproducen como puntos blancos del papel (color de fondo). Sin embargo, si se selecciona Absoluto colorimétrico, la manera en que se reproducen los puntos blancos depende de los datos de imagen.

Sugerencia

En el controlador de impresora XPS, ICM se ha convertido en Coincidencia perfil ICC.


Perfil de impresora

Perfil de impresora <Sólo para los modelos correspondientes>

Permite indicar el perfil de impresora que se debe utilizar si se selecciona ICM (Coincidencia perfil ICC) en Corrección del color.
En general, se selecciona Auto, pero también puede seleccionar manualmente el perfil de impresora.

Sugerencia

En el controlador de impresora XPS, ICM se ha convertido en Coincidencia perfil ICC.


Evitar pérdida de datos de impresión

Reduce el tamaño de los datos de impresión creados con el software de aplicación.
Con algunas aplicaciones, el mapa de bits impreso podría cortarse y fallar la impresión. Éste es el único caso en el que será necesario activar esta casilla de verificación.

Importante

Si esta casilla de verificación está marcada, la calidad de impresión puede disminuir.


Cuadro de diálogo Opciones de impresión

Realiza cambios en los datos de impresión enviados a la impresora.

Las funciones disponibles variarán en función del modelo.

Es necesario desactivar ICM desde el software de la aplicación

Desactiva la función ICM desde el software de la aplicación.
Cuando un software de la aplicación utiliza ICM de Windows para imprimir datos, es posible que aparezcan colores inesperados o que disminuya la velocidad de impresión. Si se producen estos problemas, marque esta casilla de verificación y es posible que se resuelvan.

Importante

En circunstancias normales quite esta marca.

Esta función no funciona si se selecciona ICM para Corrección del color en la ficha Coincidencia del cuadro de diálogo Ajuste manual del color.

Sugerencia

La ficha Es necesario desactivar ICM desde el software de la aplicación no se puede utilizar con el controlador de impresora XPS.

Desactivar la configuración de perfil de color del software de la aplicación

Si activa esta casilla de verificación, se desactivará la información del perfil de color que se estableció en el software de la aplicación.
Cuando la información del perfil de color establecida en el software de la aplicación está fuera del controlador de la impresora, el resultado de impresión puede contener colores inesperados. Si esto sucede, marque esta casilla de verificación y es posible que se resuelva el problema.

Importante

Aun cuando esta casilla esté marcada, solamente se desactivará alguna información del perfil de color, ya que éste podrá aún utilizarse para la impresión.

En circunstancias normales quite esta marca.

Desactivar la configuración de la fuente de papel del software de la aplicación

Desactiva el método de alimentación de papel establecido por la aplicación.
En el caso de aplicaciones como Microsoft Word, es posible que los datos se impriman con un método de alimentación diferente de la configuración del controlador de la impresora. En este caso, seleccione esta función.

Importante

Cuando se habilita esta función, normalmente no se puede modificar el método de alimentación de papel desde la Vista preliminar de Canon IJ.
No obstante, si se utiliza el controlador de impresora XPS, es posible cambiar el método de alimentación de papel desde la Vista preliminar de Canon IJ XPS.

Desagrupar papeles

Establece el método de visualización de Tipo de soporte, Tamaño de página y Tamaño del papel de la impresora.
Para mostrar los elementos por separado, marque la casilla de verificación.
Para mostrar los elementos como grupo, quite la marca de la casilla de verificación.

Desactivar la conmutación a método de semitono

Esta opción identifica diferencias de datos de imagen en el documento y desactiva la función que imprime mientras se cambia automáticamente entre Difuminar y Difusión.
Si al resultado de la impresión le faltan datos de imagen o tiene colores imprevistos, puede mejorarlo marcando esta casilla de verificación.

Importante

En circunstancias normales quite esta marca.

No permitir que el software de la aplicación comprima los datos de impresión

No se permite comprimir los datos de impresión del software de la aplicación.
Si al resultado de la impresión le faltan datos de imagen o tiene colores imprevistos, puede mejorarlo marcando esta casilla de verificación.

Importante

En circunstancias normales quite esta marca.

Girar 90 grados a la izquierda si la orientación es [Horizontal]

En la ficha Configuración rápida* o en la ficha Configurar página puede cambiar la dirección de rotación Horizontal de la Orientación.
Para girar el documento 90 grados a la izquierda al imprimirlo, seleccione la casilla de verificación.
Para girar el documento 90 grados a la derecha al imprimirlo, quite la marca de la casilla de verificación.

La función que aparezca con la marca * no estará disponible para determinados modelos.

Prevención de pérdida de datos de impresión/Evitar pérdida de datos de impresión

Puede reducir el tamaño de los datos de impresión creados con el software de aplicación y, a continuación, imprimir los datos.
Dependiendo del software de la aplicación que se esté utilizando, los datos de imagen podrían quedar cortados o no imprimirse correctamente. En estos casos, seleccione Sí.

Si se muestra la casilla de verificación Evitar pérdida de datos de impresión y se marca la casilla, la impresora utiliza esta función para imprimir los datos.

No

La impresora imprime los datos sin utilizar esta función.

Sí

La impresora utiliza siempre esta función para imprimir los datos.

Importante

Si se utiliza esta función, la calidad de impresión podría reducirse dependiendo de los datos que se impriman.

Unidad de procesamiento de los datos de impresión

Permite seleccionar la unidad de procesamiento de los datos de impresión que se enviarán a la impresora.
Seleccione Recomendado para condiciones normales.

Importante

Puede que se utilice gran cantidad de memoria para algunas configuraciones.
No cambie la configuración si su equipo dispone de poca memoria.

Sugerencia

La ficha Unidad de procesamiento de los datos de impresión no se puede utilizar con el controlador de impresora XPS.


Unidad de procesamiento de los datos de impresión

Permite seleccionar la unidad de procesamiento de los datos de impresión que se enviarán a la impresora.
Seleccione Recomendado para condiciones normales.

Importante

Puede que se utilice gran cantidad de memoria para algunas configuraciones.
No cambie la configuración si su equipo dispone de poca memoria.


Cassette

La impresora utiliza el papel normal cargado en el cassette cuando la configuración de los datos de impresión coincide con la de la asignación de papel.

Importante

Tamaño de papel enumera los tamaños de papel normal que esta impresora puede utilizar.
Seleccione el tamaño de papel normal que se cargará en el cassette.


Tamaño de papel

Permite especificar el tamaño de papel normal que se cargará en el cassette.


Cuadro de diálogo Asignación de papel

Este cuadro de diálogo permite especificar el tamaño del papel normal que se suministrará desde el cassette cuando se seleccione la opción Asignación de papel para Fuente de papel de la ficha Principal.

Cassette

La impresora utiliza el papel normal cargado en el cassette cuando la configuración de los datos de impresión coincide con la de la asignación de papel.

Importante

Tamaño de papel enumera los tamaños de papel normal que esta impresora puede utilizar.
Seleccione el tamaño de papel normal que se cargará en el cassette.

Tamaño de papel

Permite especificar el tamaño de papel normal que se cargará en el cassette.


Icono de vista preliminar

Muestra la configuración especificada en el cuadro de diálogo Impresión de diseño de página.
Puede comprobar el resultado de la impresión antes de imprimir los datos.


Páginas

Permite seleccionar el número de páginas del documento que se desean imprimir en cada hoja.


Orden de páginas

Especifica la orientación que tendrá el documento impreso en la hoja de papel.


Borde de página

Imprime un borde de página alrededor de todas las páginas de un documento.

Marque esta casilla de verificación para imprimir dicho borde.
Quite la marca de selección de esta casilla si prefiere no imprimir el borde.


Cuadro de diálogo Impresión de diseño de página

Este cuadro de diálogo permite seleccionar el número de páginas del documento que aparecerán en cada hoja de papel, el orden de las páginas y, además, si éstas deben o no imprimirse con borde.

La configuración especificada en este cuadro de diálogo puede confirmarse en la vista preliminar de configuración del controlador de impresora.

Páginas

Permite seleccionar el número de páginas del documento que se desean imprimir en cada hoja.

Orden de páginas

Especifica la orientación que tendrá el documento impreso en la hoja de papel.

Borde de página

Imprime un borde de página alrededor de todas las páginas de un documento.

Marque esta casilla de verificación para imprimir dicho borde.
Quite la marca de selección de esta casilla si prefiere no imprimir el borde.


Es necesario desactivar ICM desde el software de la aplicación

Desactiva la función ICM desde el software de la aplicación.
Cuando un software de la aplicación utiliza ICM de Windows para imprimir datos, es posible que aparezcan colores inesperados o que disminuya la velocidad de impresión. Si se producen estos problemas, marque esta casilla de verificación y es posible que se resuelvan.

Importante

En circunstancias normales quite esta marca.

Esta función no funciona si se selecciona ICM para Corrección del color en la ficha Coincidencia del cuadro de diálogo Ajuste manual del color.


Desactivar la configuración de la fuente de papel del software de la aplicación

Desactiva el método de alimentación de papel establecido por la aplicación.
En el caso de aplicaciones como Microsoft Word, es posible que los datos se impriman con un método de alimentación diferente de la configuración del controlador de la impresora. En este caso, seleccione esta función.

Importante

Cuando se habilita esta función, normalmente no se puede modificar el método de alimentación de papel desde la Vista preliminar de Canon IJ.
No obstante, si se utiliza el controlador de impresora XPS, es posible cambiar el método de alimentación de papel desde la Vista preliminar de Canon IJ XPS.


Desactivar la configuración de perfil de color del software de la aplicación

Si activa esta casilla de verificación, se desactivará la información del perfil de color que se estableció en el software de la aplicación.
Cuando la información del perfil de color establecida en el software de la aplicación está fuera del controlador de la impresora, el resultado de impresión puede contener colores inesperados. Si esto sucede, marque esta casilla de verificación y es posible que se resuelva el problema.

Importante

Aun cuando esta casilla esté marcada, solamente se desactivará alguna información del perfil de color, ya que éste podrá aún utilizarse para la impresión.

En circunstancias normales quite esta marca.


Prevención de pérdida de datos de impresión

Puede reducir el tamaño de los datos de impresión creados con el software de aplicación y, a continuación, imprimir los datos.
Dependiendo del software de la aplicación que se esté utilizando, los datos de imagen podrían quedar cortados o no imprimirse correctamente. En estos casos, seleccione Sí.

No

La impresora imprime los datos sin utilizar esta función.

Sí

La impresora utiliza siempre esta función para imprimir los datos.

Importante

Si se utiliza esta función, la calidad de impresión podría reducirse dependiendo de los datos que se impriman.


Desagrupar papeles

Establece el método de visualización de Tipo de soporte, Tamaño de página y Tamaño del papel de la impresora.
Para mostrar los elementos por separado, marque la casilla de verificación.
Para mostrar los elementos como grupo, quite la marca de la casilla de verificación.


Desactivar la conmutación a método de semitono

Esta opción identifica diferencias de datos de imagen en el documento y desactiva la función que imprime mientras se cambia automáticamente entre Difuminar y Difusión.
Si al resultado de la impresión le faltan datos de imagen o tiene colores imprevistos, puede mejorarlo marcando esta casilla de verificación.

Importante

En circunstancias normales quite esta marca.


No permitir que el software de la aplicación comprima los datos de impresión

No se permite comprimir los datos de impresión del software de la aplicación.
Si al resultado de la impresión le faltan datos de imagen o tiene colores imprevistos, puede mejorarlo marcando esta casilla de verificación.

Importante

En circunstancias normales quite esta marca.


Girar 90 grados a la izquierda si la orientación es [Horizontal]

En la ficha Configuración rápida* o en la ficha Configurar página puede cambiar la dirección de rotación Horizontal de la Orientación.
Para girar el documento 90 grados a la izquierda al imprimirlo, seleccione la casilla de verificación.
Para girar el documento 90 grados a la derecha al imprimirlo, quite la marca de la casilla de verificación.

La función que aparezca con la marca * no estará disponible para determinados modelos.


Icono de vista preliminar

Muestra la configuración especificada en el cuadro de diálogo Impresión de mosaico/póster.
Puede comprobar el resultado de la impresión.


Divisiones de las Imágenes

Especifica el número de divisiones de los datos de imagen que compondrán el documento.
A medida que aumente el número de divisiones, aumentará también el número de hojas utilizadas al imprimir. Si ensambla las hojas que formarán el póster, puede crear un póster mayor aumentando el número de divisiones.


Imprimir "Cortar/Pegar" en márgenes

Especifica si se imprimirán en los márgenes las palabras "Cortar" y "Pegar", que se utilizan como guías para ensamblar las páginas del póster.

Marque esta casilla para que se impriman esas palabras.
Quite la marca de selección de esta casilla si prefiere no imprimir las palabras.


Imprimir líneas de "Cortar/Pegar" en márgenes

Determina se imprimen en los márgenes las líneas de corte que sirven como guía para unir las páginas en el póster.

Marque esta casilla para imprimir las líneas de corte.
Quite la marca de selección de esta casilla si prefiere no imprimir las líneas.


Imprimir intervalo de páginas

Permite seleccionar el intervalo de impresión. Seleccione Todo para condiciones normales.
Seleccione Páginas si desea especificar una página o un intervalo concretos.


Cuadro de diálogo Impresión de mosaico/póster

En este cuadro de diálogo podrá seleccionar el tamaño de la imagen que se va a imprimir. También puede configurar las líneas de corte y pegar los marcadores necesarios para ensamblar las páginas del póster.

La configuración especificada en este cuadro de diálogo puede confirmarse en la vista preliminar de configuración del controlador de impresora.

Con ciertos controladores de impresora, la opción Imprimir "Cortar/Pegar" en márgenes no está disponible.

Divisiones de las Imágenes

Especifica el número de divisiones de los datos de imagen que compondrán el documento.
A medida que aumente el número de divisiones, aumentará también el número de hojas utilizadas al imprimir. Si ensambla las hojas que formarán el póster, puede crear un póster mayor aumentando el número de divisiones.

Imprimir "Cortar/Pegar" en márgenes

Especifica si se imprimirán en los márgenes las palabras "Cortar" y "Pegar", que se utilizan como guías para ensamblar las páginas del póster.

Marque esta casilla para que se impriman esas palabras.
Quite la marca de selección de esta casilla si prefiere no imprimir las palabras.

Imprimir líneas de "Cortar/Pegar" en márgenes

Determina se imprimen en los márgenes las líneas de corte que sirven como guía para unir las páginas en el póster.

Marque esta casilla para imprimir las líneas de corte.
Quite la marca de selección de esta casilla si prefiere no imprimir las líneas.

Imprimir intervalo de páginas

Permite seleccionar el intervalo de impresión. Seleccione Todo para condiciones normales.
Seleccione Páginas si desea especificar una página o un intervalo concretos.

Sugerencia

Si alguna de las páginas no se imprime correctamente, especifique las páginas que no necesite imprimir haciendo clic en ellas en la vista preliminar de configuración de la ficha Configurar página. Esta vez sólo se imprimirán las páginas mostradas en pantalla.
También puede seleccionar Páginas en Imprimir intervalo de páginas e introducir el intervalo de páginas que desea imprimir.


Icono de vista preliminar

Muestra la configuración especificada en el cuadro de diálogo Impresión en cuadernillo.
Puede ver la apariencia del documento cuando se imprima como cuadernillo.


Margen de grapado

Permite especificar el lado por el que grapará el cuadernillo.


Introducir página en blanco

Determina si el documento se imprimirá por una cara o por ambas del cuadernillo.

Marque esta casilla de verificación para imprimir el documento en una cara del cuadernillo y seleccionar la cara que deberá dejarse en blanco en la lista.
Quite la marca de esta casilla de verificación para imprimir el documento en ambas caras del cuadernillo.


Margen

Especifica la anchura del margen de grapado.
La anchura especificada pasa a ser el margen de grapado desde el centro de la hoja.


Cuadro de diálogo Impresión en cuadernillo

En este cuadro de diálogo se puede especificar cómo presentar el documento en forma de cuadernillo. También puede determinar si desea que se imprima sólo en una página y que se imprima un borde de página.

La configuración especificada en este cuadro de diálogo puede confirmarse en la vista preliminar de configuración del controlador de impresora.

Margen de grapado

Permite especificar el lado por el que grapará el cuadernillo.

Introducir página en blanco

Determina si el documento se imprimirá por una cara o por ambas del cuadernillo.

Marque esta casilla de verificación para imprimir el documento en una cara del cuadernillo y seleccionar la cara que deberá dejarse en blanco en la lista.
Quite la marca de esta casilla de verificación para imprimir el documento en ambas caras del cuadernillo.

Margen

Especifica la anchura del margen de grapado.
La anchura especificada pasa a ser el margen de grapado desde el centro de la hoja.

Borde de página

Imprime un borde de página alrededor de todas las páginas de un documento.

Marque esta casilla de verificación para imprimir dicho borde.
Quite la marca de selección de esta casilla si prefiere no imprimir el borde.


Usar impresión en tamaño normal

Imprime las páginas sin reducirlas. Ésta es la configuración predeterminada.


Usar impresión reducida

Esta función reduce ligeramente cada página del documento de modo que encaje en una hoja de papel durante la impresión.
Seleccione este ajuste cuando utilice la impresión automática a doble cara para imprimir un documento con márgenes pequeños.


Cuadro de diálogo Configuración del área de impresión

Al realizar la impresión a doble cara, el área de impresión del documento se estrecha un poco más de lo normal. Por consiguiente, cuando se imprima un documento con márgenes reducidos, es posible que éste no se ajuste a la página.

Este cuadro de diálogo permite establecer si la página se reducirá durante la impresión para que el documento quepa en una página.

Usar impresión en tamaño normal

Imprime las páginas sin reducirlas. Ésta es la configuración predeterminada.

Usar impresión reducida

Esta función reduce ligeramente cada página del documento de modo que encaje en una hoja de papel durante la impresión.
Seleccione este ajuste cuando utilice la impresión automática a doble cara para imprimir un documento con márgenes pequeños.


Margen

Especifica la anchura del margen de grapado.
El ancho del lado especificado en Lado de grapado es el margen de grapado.


Cuadro de diálogo Especificar margen

Este cuadro de diálogo permite especificar el ancho del margen del lado por el que se grapará. Si un documento no encaja en una la página, éste se imprimirá reducido.

Margen

Especifica la anchura del margen de grapado.
El ancho del lado especificado en Lado de grapado es el margen de grapado.


Ventana de vista preliminar

Muestra el estado del sello configurado en cada ficha.


Tipo de sello

Especifica el tipo de sello.
Seleccione la opción Texto para crear un sello con caracteres. Seleccione Mapa de bits para crearlo por medio de un archivo de mapa de bits. Seleccione la opción Fecha/Hora/Nombre de usuario para que se muestre la fecha, hora y el nombre de usuario del documento impreso.

Los elementos de configuración de la ficha Sello varían dependiendo del tipo seleccionado.


Texto del sello

Especifica la cadena de texto del sello.

No se pueden introducir más de 64 caracteres.

Para la opción Fecha/Hora/Nombre de usuario la fecha y hora de creación y el nombre de usuario del objeto impreso se muestran en Texto del sello.

Importante

La opción Texto del sello aparece atenuada y no está disponible si se selecciona Fecha/Hora/Nombre de usuario.


Fuente TrueType

Selecciona el tipo de letra que se empleará para la cadena de texto del sello.


Estilo

Selecciona el estilo que se empleará en la cadena de texto del sello.


Tamaño

Selecciona el tamaño de la letra que se empleará para la cadena de texto del sello.


Contorno

Selecciona un marco que encierra la cadena de texto del sello.
Si está seleccionado un tamaño de tipo de letra grande en Tamaño, es posible que los caracteres se expandan fuera del borde del sello.


Color/Botón Seleccionar color...

Muestra el color definido para el sello.
Para seleccionar otro color, haga clic en Seleccionar color... para abrir el cuadro de diálogo Color y seleccione o cree un color que desee utilizar como sello.


Archivo

Especifica el nombre del archivo de mapa de bits que se empleará como sello.


Botón Seleccionar archivo...

Permite abrir el cuadro de diálogo para abrir un archivo.
Haga clic en él si desea seleccionar un archivo de mapa de bits para utilizarlo como sello.


Tamaño

Ajusta el tamaño del archivo de mapa de bits que se empleará como sello.
Al desplazar la barra deslizante hacia la derecha aumentará el tamaño, y al desplazarla hacia la izquierda, disminuirá.


Área blanca transparente

Especifica si desea hacer transparentes las áreas blancas del mapa de bits.

Marque esta casilla de verificación para volver transparentes las áreas blancas del mapa de bits.
Quite la marca si prefiere mantener estas áreas como están.


Configuración de la ficha Sello

La ficha Sello permite establecer el texto y el archivo de mapa de bits (.bmp) que se utilizarán para un sello.

La función podría no estar disponible si se utilizan determinados controladores de impresora o entornos operativos.

Tipo de sello

Especifica el tipo de sello.
Seleccione la opción Texto para crear un sello con caracteres. Seleccione Mapa de bits para crearlo por medio de un archivo de mapa de bits. Seleccione la opción Fecha/Hora/Nombre de usuario para que se muestre la fecha, hora y el nombre de usuario del documento impreso.

Los elementos de configuración de la ficha Sello varían dependiendo del tipo seleccionado.

Cuando el Tipo de sello es Texto o Fecha/Hora/Nombre de usuario

Texto del sello

Especifica la cadena de texto del sello.

No se pueden introducir más de 64 caracteres.

Para la opción Fecha/Hora/Nombre de usuario la fecha y hora de creación y el nombre de usuario del objeto impreso se muestran en Texto del sello.

Importante

La opción Texto del sello aparece atenuada y no está disponible si se selecciona Fecha/Hora/Nombre de usuario.

Fuente TrueType

Selecciona el tipo de letra que se empleará para la cadena de texto del sello.

Estilo

Selecciona el estilo que se empleará en la cadena de texto del sello.

Tamaño

Selecciona el tamaño de la letra que se empleará para la cadena de texto del sello.

Contorno

Selecciona un marco que encierra la cadena de texto del sello.
Si está seleccionado un tamaño de tipo de letra grande en Tamaño, es posible que los caracteres se expandan fuera del borde del sello.

Color/Botón Seleccionar color...

Muestra el color definido para el sello.
Para seleccionar otro color, haga clic en Seleccionar color... para abrir el cuadro de diálogo Color y seleccione o cree un color que desee utilizar como sello.

Si el tipo de sello es Mapa de bits

Archivo

Especifica el nombre del archivo de mapa de bits que se empleará como sello.

Botón Seleccionar archivo...

Permite abrir el cuadro de diálogo para abrir un archivo.
Haga clic en él si desea seleccionar un archivo de mapa de bits para utilizarlo como sello.

Tamaño

Ajusta el tamaño del archivo de mapa de bits que se empleará como sello.
Al desplazar la barra deslizante hacia la derecha aumentará el tamaño, y al desplazarla hacia la izquierda, disminuirá.

Área blanca transparente

Especifica si desea hacer transparentes las áreas blancas del mapa de bits.

Marque esta casilla de verificación para volver transparentes las áreas blancas del mapa de bits.
Quite la marca si prefiere mantener estas áreas como están.

Sugerencia

Haga clic en Predeterminados para establecer Tipo de sello a Texto, Texto del sello en blanco, Fuente TrueType en Arial, Estilo en Regular, Tamaño en 36 puntos, deje la casilla Contorno sin marcar y seleccione Color gris con los valores RGB (192, 192, 192).


Posición

Especifica la posición del sello dentro de la página.

Si selecciona Personalizada en la lista, podrá introducir directamente valores para las coordenadas Posición X y Posición Y.


Orientación

Especifica el ángulo de rotación del sello. Para ello, basta con establecer el número de grados del ángulo de rotación.
Los valores negativos harán que el sello gire en el sentido de las agujas del reloj.

Sugerencia

La opción Orientación sólo está activada cuando Texto o Fecha/Hora/Nombre de usuario estén seleccionados como Tipo de sello en la ficha Sello.


Configuración de la ficha Colocación

La ficha Colocación permite especificar la posición en la que se imprimirá el sello.

La función podría no estar disponible si se utilizan determinados controladores de impresora o entornos operativos.

Posición

Especifica la posición del sello dentro de la página.

Si selecciona Personalizada en la lista, podrá introducir directamente valores para las coordenadas Posición X y Posición Y.

Orientación

Especifica el ángulo de rotación del sello. Para ello, basta con establecer el número de grados del ángulo de rotación.
Los valores negativos harán que el sello gire en el sentido de las agujas del reloj.

Sugerencia

La opción Orientación sólo está activada cuando Texto o Fecha/Hora/Nombre de usuario estén seleccionados como Tipo de sello en la ficha Sello.

Sugerencia

Haga clic en Predeterminados para establecer la posición del sello en Centrar y la orientación en 0.


Título

Introduzca el título para guardar el sello creado.

No se pueden introducir más de 64 caracteres.

Sugerencia

No se pueden introducir espacios, tabuladores ni retornos al principio o al final del nombre de un título.


Sellos

Muestra la lista de títulos de sellos guardados.
Especifique un título para que muestre el sello correspondiente en Título.


Botón Guardar/Sobrescribir

Guarda el sello.
Escriba el nombre en Título y, a continuación, haga clic en este botón.


Botón Eliminar

Elimina los sellos que no se utilicen.
En la lista Sellos, especifique el título del sello que ya no utilice y haga clic en este botón.


Configuración de la ficha Guardar configuraciones

Por medio de la ficha Guardar configuraciones es posible registrar sellos nuevos y eliminar los que no se utilicen.

La función podría no estar disponible si se utilizan determinados controladores de impresora o entornos operativos.

Título

Introduzca el título para guardar el sello creado.

No se pueden introducir más de 64 caracteres.

Sugerencia

No se pueden introducir espacios, tabuladores ni retornos al principio o al final del nombre de un título.

Sellos

Muestra la lista de títulos de sellos guardados.
Especifique un título para que muestre el sello correspondiente en Título.

Botón Guardar/Sobrescribir

Guarda el sello.
Escriba el nombre en Título y, a continuación, haga clic en este botón.

Botón Eliminar

Elimina los sellos que no se utilicen.
En la lista Sellos, especifique el título del sello que ya no utilice y haga clic en este botón.


Ventana de vista preliminar

Muestra el estado del mapa de bits definido en la ficha Fondo.


Archivo

Especifica el nombre del archivo de mapa de bits que se empleará como fondo.


Botón Seleccionar archivo...

Permite abrir el cuadro de diálogo para abrir un archivo.
Haga clic en este botón para seleccionar el archivo de mapa de bits (.bmp) que quiera utilizar como fondo.


Método de diseño

Especifica el modo en el que la imagen de fondo se dispondrá en el papel.

Seleccione Personalizada en Método de diseño para especificar la Posición X y la Posición Y.


Intensidad

Ajusta la intensidad del mapa de bits que se empleará como fondo.
Al desplazar la barra deslizante hacia la derecha, aumentará la intensidad y, al desplazar la barra deslizante hacia la izquierda, disminuirá. Para imprimir el fondo con la misma intensidad que la que tenga el mapa de bits original, desplace la barra deslizante lo más a la derecha posible.


Configuración de la ficha Fondo

En la ficha Fondo es posible seleccionar un archivo de mapa de bits (.bmp) con el fin de utilizarlo como fondo, así como determinar el modo en que se imprimirá el fondo seleccionado.

La función podría no estar disponible si se utilizan determinados controladores de impresora o entornos operativos.

Archivo

Especifica el nombre del archivo de mapa de bits que se empleará como fondo.

Botón Seleccionar archivo...

Permite abrir el cuadro de diálogo para abrir un archivo.
Haga clic en este botón para seleccionar el archivo de mapa de bits (.bmp) que quiera utilizar como fondo.

Método de diseño

Especifica el modo en el que la imagen de fondo se dispondrá en el papel.

Seleccione Personalizada en Método de diseño para especificar la Posición X y la Posición Y.

Intensidad

Ajusta la intensidad del mapa de bits que se empleará como fondo.
Al desplazar la barra deslizante hacia la derecha, aumentará la intensidad y, al desplazar la barra deslizante hacia la izquierda, disminuirá. Para imprimir el fondo con la misma intensidad que la que tenga el mapa de bits original, desplace la barra deslizante lo más a la derecha posible.

Sugerencia

Haga clic en Predeterminados para establecer Archivo en blanco, Método de diseño en Toda la página y la barra deslizante de Intensidad al medio.


Título

Introduzca el título para la imagen de fondo especificada.

No se pueden introducir más de 64 caracteres.

Sugerencia

No se pueden introducir espacios, tabuladores ni retornos al principio o al final del nombre de un título.


Fondos

Muestra una lista con los nombres de los fondos registrados.
Especifique un título para que muestre el sello fondo correspondiente en el cuadro Título.


Botón Guardar/Sobrescribir

Este botón guarda los datos de imagen para utilizarlos como fondo.
Después de insertar el Título, haga clic en este botón.


Botón Eliminar

Elimina los fondos que ya no se utilicen.
En la lista Fondos, especifique el título del fondo que ya no utilice y haga clic en este botón.


Configuración de la ficha Guardar configuraciones

Por medio de la ficha Guardar configuraciones es posible registrar fondos nuevos y eliminar los que no se utilicen.

La función podría no estar disponible si se utilizan determinados controladores de impresora o entornos operativos.

Título

Introduzca el título para la imagen de fondo especificada.

No se pueden introducir más de 64 caracteres.

Sugerencia

No se pueden introducir espacios, tabuladores ni retornos al principio o al final del nombre de un título.

Fondos

Muestra una lista con los nombres de los fondos registrados.
Especifique un título para que muestre el sello fondo correspondiente en el cuadro Título.

Botón Guardar/Sobrescribir

Este botón guarda los datos de imagen para utilizarlos como fondo.
Después de insertar el Título, haga clic en este botón.

Botón Eliminar

Elimina los fondos que ya no se utilicen.
En la lista Fondos, especifique el título del fondo que ya no utilice y haga clic en este botón.


Cuadro de diálogo Sello/Fondo

El cuadro de diálogo Sello/Fondo se utiliza para imprimir un sello o un fondo sobre las páginas del documento o en un segundo plano de éstas. Además de los prerregistrados, puede registrar y utilizar fondos y sellos originales.

La función podría no estar disponible si se utilizan determinados controladores de impresora o entornos operativos.

Sello

La función de impresión de sellos permite imprimir un sello sobre un documento.

Marque esta casilla y seleccione un título de la lista para imprimir un sello.
Haga clic en Definir sello... para abrir el cuadro de diálogo Configuración del sello y configurar los detalles del sello.

Quite la marca de selección de esta casilla si prefiere no imprimir un sello.

Colocar sello sobre el texto

Especifica cómo quiere que se imprima el sello en el documento.
Marque la casilla de verificación Sello para activarlo.

Marque esta casilla de verificación para imprimir el sello sobre la página del documento impresa. Es posible que los datos impresos queden ocultos bajo el sello.
Quite la marca de la casilla para imprimir los datos del documento sobre el sello. De esta forma, los datos impresos no se ocultarán bajo el sello.

Sugerencia

En algunas aplicaciones, el sello puede quedar oculto por elementos blancos de relleno durante el procesamiento de los datos de impresión. En estos casos, marque esta casilla de verificación y podrá imprimir el sello sin que se rellene.

Sello sólo en la primera página

Determina si el sello se incluirá sólo en la primera página o en todas las páginas del documento (si tiene dos o más páginas).
Marque la casilla de verificación Sello para activarlo.

Marque esta casilla para imprimir el sello sólo sobre la primera página.
Quite la marca si prefiere imprimirlo en todas las páginas.

Fondo

La función de impresión de fondos permite imprimir ilustraciones o similares (mapas de bits, etc.) tras el documento.

Para ello, marque esta casilla de verificación y seleccione un título de la lista.
Haga clic en Seleccionar fondo... para abrir el cuadro de diálogo Configuración del fondo y configurar los detalles del fondo.

Quite la marca de selección de esta casilla si prefiere no imprimir un fondo.

Fondo sólo en la primera página

Determina si el fondo se incluirá sólo en la primera página o en todas las páginas del documento, si el documento tiene más dos o más páginas.
Marque la casilla de verificación Fondo para activarlo.

Marque esta casilla para imprimir el fondo sólo sobre la primera página.
Quite la marca si prefiere imprimirlo en todas las páginas.


Módulos

Enumera los módulos del controlador de impresora.


Idioma

Especifica el idioma que se utilizará en la ventana de configuración del controlador de la impresora.


Cuadro de diálogo Acerca de

Este cuadro de diálogo muestra la versión, los derechos del copyright y la lista de módulos del controlador de la impresora. Es posible seleccionar el idioma que se utilizará así como cambiar el idioma que aparecerá en la ventana de configuración.

Módulos

Enumera los módulos del controlador de impresora.

Idioma

Especifica el idioma que se utilizará en la ventana de configuración del controlador de la impresora.

Importante

Si el tipo de letra que se necesita para ver el idioma elegido no está instalado en el sistema, se mostrarán caracteres ininteligibles.


Grupo de tinta

Selecciona el grupo de tinta que desee limpiar.


Grupo de tinta

Selecciona el grupo de tinta en el que se realizará una limpieza a fondo.


mapa de bits del lado izquierdo (correcto)

Los inyectores de los cabezales de impresión no están atascados.


mapa de bits del lado derecho (error)

Los inyectores de los cabezales pueden estar atascados.


Botón Salir

Cierra el cuadro de diálogo Comprobación de patrones y vuelve a la ficha Mantenimiento.


Botón Limpieza

Lleva a cabo la limpieza del cabezal de impresión.
Al limpiar los cabezales de impresión se anulará el bloqueo de los inyectores de éstos.

Limpie los cabezales cuando observe que el proceso de impresión se va debilitando o cuando un color concreto deje de imprimirse, aunque todos los niveles de tinta sean suficientes.


Elementos iniciales de revisión

Compruebe que la impresora está encendida y abra la tapa de la impresora.
Compruebe los siguientes elementos para cada tinta. A continuación, lleve a cabo la Prueba de los inyectores o la función Limpieza si fuera necesario.

¿Queda tinta en el depósito?
Para obtener información sobre cómo comprobar el estado de la tinta, consulte el manual de funcionamiento de la impresora.

¿Ha colocado correctamente el depósito de tinta hasta escuchar un chasquido?

Si se encuentra la cinta naranja, ¿se ha retirado completamente?

Los restos de cinta dificultarán la salida de tinta.

¿Ha instalado correctamente los depósitos de tinta?


Botón Elementos iniciales de revisión

Muestra los elementos que se deben revisar en primer lugar.


Encendido automático

Selecciona la configuración de encendido automático.

Especifique Activar para encender la impresora automáticamente cuando se envíen datos de impresión.
Especifique Desactivar para que la impresora no se encienda automáticamente cuando se envíen datos de impresión.

Asegúrese de que la impresora está encendida y, a continuación, haga clic en Aceptar para cambiar su configuración.


Apagado automático

Selecciona la configuración de apagado automático.

Si no se lleva a cabo una operación con el controlador de la impresora o una operación de impresión durante el periodo seleccionado, la impresora se apaga automáticamente.


Cuadro de diálogo Configuración de encendido automático

Esta función permite gestionar el encendido de la impresora desde el controlador de ésta.

Las funciones disponibles variarán en función del modelo.

Encendido automático

Selecciona la configuración de encendido automático.

Especifique Activar para encender la impresora automáticamente cuando se envíen datos de impresión.
Especifique Desactivar para que la impresora no se encienda automáticamente cuando se envíen datos de impresión.

Asegúrese de que la impresora está encendida y, a continuación, haga clic en Aceptar para cambiar su configuración.

Apagado automático

Selecciona la configuración de apagado automático.

Si no se lleva a cabo una operación con el controlador de la impresora o una operación de impresión durante el periodo seleccionado, la impresora se apaga automáticamente.


Ventana de vista preliminar

Muestra la trama de Alineación de los cabezales de impresión y comprueba la posición de la trama seleccionada.
También es posible modificar esta configuración haciendo clic directamente en la trama que se muestra.


Cuadro de diálogo Alineación de los cabezales de impresión

Este cuadro de diálogo le permite comprobar el patrón impreso y ajustar la posición del cabezal de impresión.

Seleccione el número de patrón

Compare los patrones impresos e introduzca el número del que tenga menos rayas en cada cuadro.

Sugerencia

Si, después de comprobar el resultado de impresión, sigue sin poder determinar qué patrón tiene menos rayas, consulte el manual de la impresora.


Seleccione el número de patrón

Compare los patrones impresos e introduzca el número del que tenga menos rayas en cada cuadro.


Cuadro de diálogo Alineación de los cabezales de impresión

Este cuadro de diálogo le permite comprobar el patrón impreso y ajustar la posición del cabezal de impresión.

Seleccione el número de patrón

Compare los patrones impresos e introduzca el número del que presente las rayas horizontales menos evidentes en cada cuadro.

Sugerencia

Si, después de comprobar el resultado de impresión, sigue sin poder determinar qué patrón tiene menos rayas horizontales, consulte el manual de la impresora.


Seleccione el número de patrón

Compare los patrones impresos e introduzca el número del que presente las rayas horizontales menos evidentes en cada cuadro.


Cuadro de diálogo Alineación de los cabezales de impresión

Este cuadro de diálogo le permite comprobar el patrón impreso y ajustar la posición del cabezal de impresión.

Seleccione el número de patrón

Compare los patrones impresos e introduzca el número de patrón del que presente las rayas horizontales menos evidentes en cada cuadro.

Sugerencia

Si no sabe cómo evaluar los patrones impresos, consulte el manual de la impresora.


Cuadro de diálogo Iniciar alineación de cabezales de impresión

Este cuadro de diálogo permite ajustar la posición de acoplamiento del cabezal de impresión o imprimir el valor de ajuste actual de la posición del cabezal de impresión.

Botón Alinear cabezales de impresión

Esta opción sirve para alinear el cabezal de impresión.
La alineación del cabezal de impresión corrige las posiciones de instalación de éste y mejora las variaciones de las líneas y los colores.

Realice la alineación del cabezal de impresión inmediatamente después de instalarlo.

Botón Imprimir valor de alineación

Haga clic en este botón para comprobar la configuración actual de la posición de los cabezales de impresión.
Imprime el valor de ajuste actual de la posición del cabezal de impresión.


Botón Imprimir valor de alineación

Haga clic en este botón para comprobar la configuración actual de la posición de los cabezales de impresión.
Imprime el valor de ajuste actual de la posición del cabezal de impresión.


Cuadro de diálogo Configuración de cartuchos de tinta

Esta función permite especificar el cartucho de tinta más adecuado entre los cartuchos instalados en función del uso previsto.

Si uno de los cartuchos de tinta se agota y no puede sustituirse inmediatamente por uno nuevo, podrá especificar otro cartucho que todavía tenga tinta y seguir imprimiendo.

Esta ayuda es común para todos los modelos. La función que aparezca marcada como * no estará disponible para determinados modelos.

Cartucho de tinta

Selecciona el cartucho de tinta que se desea utilizar para la impresión.

Detección automática*

Esta función detecta automáticamente el cartucho de tinta que está instalado en la impresora.
Si la impresora no imprime correctamente aunque esta function esté activada, especifique el cartucho de tinta.

Sólo color

Sólo utiliza el cartucho de tinta de color.

Sólo tinta negra

Sólo utiliza el cartucho de tinta negra.

Tinta negra y de color

Utiliza los cartuchos de tinta instalados en la impresora, esto es, negro y color.

Importante

Canon recomienda utilizar el cartucho de tinta instalado en la impresora y no extraerlo hasta que se agote la tinta.

Cuando se especifican los ajustes que se indican a continuación, la opción Sólo tinta negra se desactiva porque el cartucho de tinta de color se utiliza en la impresión.

- Al seleccionar una opción diferente de Papel normal o Sobre en Tipo de soporte de la ficha Configuración rápida* o de la ficha Principal

- Al seleccionar Sin bordes en la ficha Configurar página

En los modelos compatibles con Detección automática, se puede imprimir con los cartuchos de tinta de color extraídos si se ha seleccionado Detección automática o Sólo tinta negra.

La función que aparezca con la marca * no estará disponible para determinados modelos.


Cartucho de tinta

Selecciona el cartucho de tinta que se desea utilizar para la impresión.

Detección automática*

Esta función detecta automáticamente el cartucho de tinta que está instalado en la impresora.
Si la impresora no imprime correctamente aunque esta function esté activada, especifique el cartucho de tinta.

Sólo color

Sólo utiliza el cartucho de tinta de color.

Sólo tinta negra

Sólo utiliza el cartucho de tinta negra.

Tinta negra y de color

Utiliza los cartuchos de tinta instalados en la impresora, esto es, negro y color.

Importante

Canon recomienda utilizar el cartucho de tinta instalado en la impresora y no extraerlo hasta que se agote la tinta.

Cuando se especifican los ajustes que se indican a continuación, la opción Sólo tinta negra se desactiva porque el cartucho de tinta de color se utiliza en la impresión.

- Al seleccionar una opción diferente de Papel normal o Sobre en Tipo de soporte de la ficha Configuración rápida* o de la ficha Principal

- Al seleccionar Sin bordes en la ficha Configurar página

En los modelos compatibles con Detección automática, se puede imprimir con los cartuchos de tinta de color extraídos si se ha seleccionado Detección automática o Sólo tinta negra.

La función que aparezca con la marca * no estará disponible para determinados modelos.


Alinear cabezales manualmente

Normalmente, la función Alineación de los cabezales de impresión de la ficha Mantenimiento se establece para alinear automáticamente los cabezales, pero se puede cambiar para alinearlos manualmente.
Si los resultados de la alineación automática de los cabezales de impresión no son satisfactorios, siga el procedimiento del manual para llevar a cabo la alineación manual del cabezal de impresión.

Marque esta casilla de verificación para ejecutar la alineación manual de cabezales.
Desmarque esta casilla de verificación para ejecutar la alineación automática de cabezales.


Detecta un disco imprimible en la bandeja de disco

Esta función detecta si se ha cargado un disco imprimible en la bandeja de disco al realizar la impresión de etiqueta de disco y muestra un mensaje si no se ha cargado.

Maque esta casilla de verificación para imprimir con la función de detección de disco cargado activada.
Desmarque esta casilla de verificación para imprimir sin activar la detección de carga de disco imprimible.

Importante

Si no marca esta casilla de verificación, es posible que la impresora imprima igualmente en la bandeja de disco aunque no se haya cargado en ella un disco imprimible. Por lo tanto, en circunstancias normales, marque esta casilla de verificación.

Si carga un disco imprimible ya impreso en la bandeja de disco, es posible que la impresora detecte que no se ha cargado ningún disco imprimible en la bandeja. En este caso, desmarque la casilla de verificación.


Evitar abrasión del papel

La impresora puede aumentar el espacio existente entre el cabezal de impresión y el papel durante la impresión de alta densidad para evitar la abrasión del papel.

Marque esta casilla para activar esta función.
Quite la marca de selección de esta casilla si prefiere no activarla.


Detectar anchura del papel

Permite que la impresora detecte la anchura del papel cargado durante la impresión.
Si la impresora detecta que la anchura del papel es inferior que el tamaño establecido en Tamaño de página en el cuadro de diálogo Configurar página, aparecerá un mensaje de la impresora y la impresión se detendrá.

Marque la casilla de verificación para detectar la anchura del papel.
Para desactivar la detección de la anchura del papel, desmarque esta casilla de verificación.


Ejecutar automáticamente el mantenimiento de la calidad de la tinta

En los modelos que admiten esta función, se mezcla la tinta periódicamente para mantener uniforme la densidad.

Para ejecutar automáticamente el mantenimiento de la calidad de la tinta, marque la casilla correspondiente.
Si no desea ejecutar automáticamente el mantenimiento de la calidad de la tinta, desmárquela.

Importante

Normalmente, debe marcar esta casilla cuando utilice la impresora.

Si desactiva esta función, ejecute Mantenimiento de la calidad de tinta de la ficha Mantenimiento a intervalos de tiempo regulares.


Evitar atasco del papel

Compruebe este elemento si el papel normal A3 se atasca frecuentemente cerca de la salida de papel.

Importante

Cuando se utiliza esta función, se necesita más tiempo para imprimir en papel normal A3.
La calidad de impresión también se puede deteriorar.


Evitar la alimentación de dos hojas de papel

Marque esta casilla de verificación solo si la impresora va a alimentar varias hojas de papel normal al mismo tiempo.

Importante

El uso de esta función reduce la velocidad de impresión.


Tiempo de secado

La impresora puede hacer una pausa antes de imprimir la página siguiente. Al desplazar la barra deslizante hacia la derecha, aumentará el tiempo de pausa y, al desplazar la barra deslizante hacia la izquierda, disminuirá el tiempo.

En caso de que el papel se manche al ser expulsada la siguiente página antes de que la tinta se haya secado, aumente el tiempo de secado.
Si se reduce el tiempo de secado, se acelera la impresión.


Unidades

Seleccione mm (milímetros) o pulgadas como unidad para introducir un tamaño de papel personalizado.


Cuadro de diálogo Tamaño de papel personalizado

Este cuadro de diálogo permite especificar el tamaño (anchura y altura) del papel personalizado.

Unidades

Seleccione mm (milímetros) o pulgadas como unidad para introducir un tamaño de papel personalizado.

Tamaño de papel

Permite especificar el tamaño (anchura y altura) del papel personalizado. Las medidas se muestran en las unidades especificadas en la opción Unidades.


Tamaño de papel

Permite especificar el tamaño (anchura y altura) del papel personalizado. Las medidas se muestran en las unidades especificadas en la opción Unidades.


Ajuste de Configuración silenciosa (Modo silencioso)

No utilizar el modo silencioso

Seleccione esta opción si desea utilizar la impresora con el ruido de funcionamiento en un volumen normal.

Utilizar siempre el modo silencioso

Seleccione esta opción si desea reducir el ruido de funcionamiento de la impresora.

Utilizar el modo silencioso durante las horas especificadas (Utilizar el modo silencioso durante el tiempo especificado)

Seleccione esta opción si desea reducir el ruido de funcionamiento de la impresora durante un determinado período de tiempo.
Establezca la Hora de inicio y la Hora de finalización del intervalo durante el cual deberá funcionar el modo silencioso. Si ambas coinciden, el modo silencioso no se activará.

Sugerencia

Es posible que los efectos del modo silencioso sean menores en función de la fuente de papel y de la configuración de la calidad de impresión.

En algunos modelos, la función de silencio solo está activada durante la impresión. Para más información, consulte el manual de la impresora.

En algunos modelos, si especifica una hora para Utilizar el modo silencioso durante las horas especificadas, no se aplica el modo silencioso a las operaciones (copiar, impresión directa, etc.) realizadas directamente desde la impresora. Para más información, consulte el manual de la impresora.


Cuadro de diálogo Configuración silenciosa (Modo silencioso)

El cuadro de diálogo Configuración silenciosa (Modo silencioso) permite especificar un ajuste que reduce el ruido de funcionamiento de la impresora.
Selecciónelo si desea reducir el ruido de funcionamiento de la impresora por la noche, etc.
El uso de esta función puede reducir la velocidad de impresión.

No utilizar el modo silencioso

Seleccione esta opción si desea utilizar la impresora con el ruido de funcionamiento en un volumen normal.

Utilizar siempre el modo silencioso

Seleccione esta opción si desea reducir el ruido de funcionamiento de la impresora.

Utilizar el modo silencioso durante las horas especificadas (Utilizar el modo silencioso durante el tiempo especificado)

Seleccione esta opción si desea reducir el ruido de funcionamiento de la impresora durante un determinado período de tiempo.
Establezca la Hora de inicio y la Hora de finalización del intervalo durante el cual deberá funcionar el modo silencioso. Si ambas coinciden, el modo silencioso no se activará.

Sugerencia

Es posible que los efectos del modo silencioso sean menores en función de la fuente de papel y de la configuración de la calidad de impresión.

En algunos modelos, la función de silencio solo está activada durante la impresión. Para más información, consulte el manual de la impresora.

En algunos modelos, si especifica una hora para Utilizar el modo silencioso durante las horas especificadas, no se aplica el modo silencioso a las operaciones (copiar, impresión directa, etc.) realizadas directamente desde la impresora. Para más información, consulte el manual de la impresora.


Ayuda de la Vista preliminar de Canon IJ XPS

¿Qué es la Vista preliminar de Canon IJ XPS?

Lista de menús

Menú Archivo

Menú Editar

Menú Ver

Menú Zoom

Menú Opciones

Menú Ayuda

Descripción de los botones

Botón Imprimir

Botón Combinar documentos

Botón Eliminar documento

Botón Restablecer documentos

Botón Ver miniaturas

Botón Mover documento

Botón Deshacer

Botón Eliminar página

Pantalla Lista de documentos

Pantalla Área de configuración de impresión


Botón Aceptar

Valida la configuración realizada y cierra el cuadro de diálogo.


Botón Aceptar

Finaliza el proceso y cierra el cuadro de diálogo.


Botón Aceptar

Aplica en la impresora la configuración realizada.


Botón Ejecutar

Permite iniciar la limpieza del cabezal de impresión.


Botón Ejecutar

Inicia el proceso de limpieza a fondo del cabezal de impresión.


Botón Alinear cabezales de impresión

Esta opción sirve para alinear el cabezal de impresión.
La alineación del cabezal de impresión corrige las posiciones de instalación de éste y mejora las variaciones de las líneas y los colores.

Realice la alineación del cabezal de impresión inmediatamente después de instalarlo.


Botón Cancelar

Cancela la configuración realizada y cierra el cuadro de diálogo.


Botón Cancelar

Cancela el proceso de limpieza de los cabezales y le devuelve a la ficha Mantenimiento.


Botón Cancelar

Cancela el proceso de limpieza a fondo y le devuelve a la ficha Mantenimiento.


Botón Cancelar

Cancela el proceso de alineación de los cabezales y le devuelve a la ficha Mantenimiento.


Botón Ayuda

Muestra una explicación de las funciones de la ficha abierta.


Botón Sello...

Abre el cuadro de diálogo Sello.

Puede imprimir sellos en datos originales. Además de los prerregistrados, puede registrar y utilizar sus propios sellos originales.


Imprimir sello semitransparente

Especifica cómo quiere que se imprima el sello en el documento.
Marque la casilla de verificación Sello para activarlo.

Marque esta casilla de verificación para imprimir un sello semitransparente sobre la página del documento impreso.
Quite la marca de la casilla para imprimir el sello sobre los datos del documento. Es posible que el sello oculte los datos impresos.


Cuadro de diálogo Sello

El cuadro de diálogo Sello permite imprimir un sello sobre las páginas del documento. Además de los prerregistrados, puede registrar y utilizar sus propios sellos originales.

Sello

La función de impresión de sellos permite imprimir un sello sobre un documento.

Marque esta casilla y seleccione un título de la lista para imprimir un sello.
Haga clic en Definir sello... para abrir el cuadro de diálogo Configuración del sello y configurar los detalles del sello.

Quite la marca de selección de esta casilla si prefiere no imprimir un sello.

Imprimir sello semitransparente

Especifica cómo quiere que se imprima el sello en el documento.
Marque la casilla de verificación Sello para activarlo.

Marque esta casilla de verificación para imprimir un sello semitransparente sobre la página del documento impreso.
Quite la marca de la casilla para imprimir el sello sobre los datos del documento. Es posible que el sello oculte los datos impresos.

Sello sólo en la primera página

Determina si el sello se incluirá sólo en la primera página o en todas las páginas del documento (si tiene dos o más páginas).
Marque la casilla de verificación Sello para activarlo.

Marque esta casilla para imprimir el sello sólo sobre la primera página.
Quite la marca si prefiere imprimirlo en todas las páginas.


Ayuda de la Vista preliminar de Canon IJ

¿Qué es la Vista preliminar de Canon IJ?

Lista de menús

Menú Archivo

Menú Página

Menú Zoom

Menú Opciones

Menú Ayuda

Descripción de los botones

Botón Iniciar impresión

Botón Cancelar impresión

Pantalla Información de impresión de páginas


Pantalla Área de configuración de impresión

Permite comprobar y modificar los ajustes de impresión de los documentos seleccionados en la lista de documentos.
El Área de configuración de impresión se muestra a la derecha de la ventana de vista preliminar.

Esta ayuda es común para todos los modelos. La función que aparezca marcada como <Sólo para los modelos correspondientes> o * no estará disponible para determinados modelos.

Ficha Información de página

Muestra la configuración de impresión de cada página.
Permite cambiar la configuración del tipo de soporte y de la fuente de papel.

Tamaño del papel de la impresora

Muestra el tamaño del papel del documento que se va a imprimir.

Tipo de soporte

Permite seleccionar el tipo de soporte del documento que se va a imprimir.

Fuente de papel

Permite seleccionar la fuente de papel del documento que se va a imprimir.

Formato de página

Muestra el formato de página del documento que se va a imprimir.

Importante

Si selecciona Cuadernillo para Formato de página, se establecerá automáticamente Impresión a doble cara o Impresión a doble cara (Manual)* del área de configuración de impresión. En tal caso, Impresión a doble cara o Impresión a doble cara (Manual)* quedará atenuado y no podrá seleccionarse.

Ficha Formato

Se puede especificar la configuración para la impresión con formato de página.
Para aplicar los ajustes especificados, haga clic en Aplicar.
Para imprimir documentos en los que no se pueda modificar la configuración de impresión con formato de página, cada elemento estará atenuado y no se podrá seleccionar.

Ficha Ajuste manual del color

Esta ficha permite ajustar el balance de color cambiando la configuración de las opciones Cian, Magenta, Amarillo, Brillo, Intensidad y Contraste.

Cian / Magenta / Amarillo

Ajusta la intensidad de Cian, Magenta y Amarillo.
Si se mueve la barra deslizante hacia la derecha se refuerzan los colores y si se mueve hacia la izquierda se debilitan.
También se puede introducir directamente un valor vinculado a la barra deslizante. Introduzca un valor entre -50 y 50.

Este ajuste cambia la cantidad relativa de tinta de cada color que se utiliza, lo cual altera el balance de color total del documento. Utilice el softare de la aplicación si desea cambiar significativamente el balance de color total. Utilice el controlador de impresora sólo si desea ajustar ligeramente el balance de color.

Tono <Sólo para los modelos correspondientes>

Establece el ajuste de color en la impresión monocroma.
Si se mueve la barra deslizante hacia la derecha, los colores se hacen cálidos (Cálido) y si se mueve hacia la izquierda se hacen fríos (Frío).
También se puede introducir directamente un valor vinculado a la barra deslizante. Introduzca un valor entre -50 y 50.

Importante

Esta función no está disponible para determinadas opciones de Tipo de soporte.

Brillo

Permite seleccionar el brillo que se desee aplicar a la impresión.
Los colores entre blanco y negro cambiarán, pero no cambiará a blanco puro o negro puro.

Intensidad

Permite ajustar la intensidad general de la impresión.
Al desplazar la barra deslizante hacia la derecha, aumentará la intensidad y, al desplazar la barra deslizante hacia la izquierda, disminuirá.
También se puede introducir directamente un valor vinculado a la barra deslizante. Introduzca un valor entre -50 y 50.

Contraste

Permite ajustar el contraste entre las zonas iluminadas y oscuras de la imagen que se va a imprimir.
Al desplazar la barra deslizante hacia la derecha aumentará el contraste, y al desplazarla hacia la izquierda, disminuirá.
También se puede introducir directamente un valor vinculado a la barra deslizante. Introduzca un valor entre -50 y 50.

Predeterminados

Restaura la configuración modificada para devolverla a los valores predeterminados.
Al hacer clic en este botón, se restaurará toda la configuración de esta ficha para devolverla a sus valores predeterminados (configuración de fábrica).

Importante

Si la casilla Impresión en escala de grises está marcada, las opciones Cian, Magenta y Amarillo aparecerán atenuadas y no será posible seleccionarlas.

Impresión en escala de grises

Permite cambiar la configuración de impresión en monocromo.

Impresión a doble cara <Sólo para los modelos correspondientes>

Selecciona si el documento se debe imprimir en ambas caras de la hoja o sólo en una.
Para imprimir documentos en los que no se pueda modificar la configuración de impresión a doble cara, cada elemento estará atenuado y no se podrá seleccionar.

Impresión a doble cara (Manual) <Sólo para los modelos correspondientes>

Seleccione si el documento se debe imprimir en ambas caras del papel manualmente o sólo en una.
Para imprimir documentos en los que no se pueda modificar la configuración de impresión a doble cara, cada elemento estará atenuado y no se podrá seleccionar.

Copias

Especifica el número de copias que se van a imprimir. Se puede especificar un valor entre 1 y 999.
Si no se pueden cambiar los números de copia para el documento que se va a imprimir, este elemento estará atenuado y no se podrá seleccionar.

Botón Imprimir

Imprime el documento seleccionado en la lista de documentos.
Los documentos impresos se eliminan de la lista y, cuando ya se han imprimido todos los documentos, se cierra Vista preliminar de Canon IJ XPS.

Botón Salir

Finaliza la sesión de Vista preliminar de Canon IJ XPS.
Los documentos que queden en la lista de documentos se eliminarán de ésta.


Botón Combinar documentos

Combina los documentos seleccionado en la lista de documentos en un único documento.
Si sólo se selecciona un documento, este comando queda atenuado y no se puede seleccionar.


Cuadro de diálogo Configuración personalizada

Si fuera necesario, cambie de modo de funcionamiento de la impresora.

Las funciones disponibles variarán en función del modelo.

Evitar abrasión del papel

La impresora puede aumentar el espacio existente entre el cabezal de impresión y el papel durante la impresión de alta densidad para evitar la abrasión del papel.

Marque esta casilla para activar esta función.
Quite la marca de selección de esta casilla si prefiere no activarla.

Alinear cabezales manualmente

Normalmente, la función Alineación de los cabezales de impresión de la ficha Mantenimiento se establece para alinear automáticamente los cabezales, pero se puede cambiar para alinearlos manualmente.
Si los resultados de la alineación automática de los cabezales de impresión no son satisfactorios, siga el procedimiento del manual para llevar a cabo la alineación manual del cabezal de impresión.

Marque esta casilla de verificación para ejecutar la alineación manual de cabezales.
Desmarque esta casilla de verificación para ejecutar la alineación automática de cabezales.

Ejecutar automáticamente el mantenimiento de la calidad de la tinta

En los modelos que admiten esta función, se mezcla la tinta periódicamente para mantener uniforme la densidad.

Para ejecutar automáticamente el mantenimiento de la calidad de la tinta, marque la casilla correspondiente.
Si no desea ejecutar automáticamente el mantenimiento de la calidad de la tinta, desmárquela.

Importante

Normalmente, debe marcar esta casilla cuando utilice la impresora.

Si desactiva esta función, ejecute Mantenimiento de la calidad de tinta de la ficha Mantenimiento a intervalos de tiempo regulares.

Detectar anchura del papel

Permite que la impresora detecte la anchura del papel cargado durante la impresión.
Si la impresora detecta que la anchura del papel es inferior que el tamaño establecido en Tamaño de página en el cuadro de diálogo Configurar página, aparecerá un mensaje de la impresora y la impresión se detendrá.

Marque la casilla de verificación para detectar la anchura del papel.
Para desactivar la detección de la anchura del papel, desmarque esta casilla de verificación.

Evitar atasco del papel

Compruebe este elemento si el papel normal A3 se atasca frecuentemente cerca de la salida de papel.

Importante

Cuando se utiliza esta función, se necesita más tiempo para imprimir en papel normal A3.
La calidad de impresión también se puede deteriorar.

Evitar la alimentación de dos hojas de papel

Marque esta casilla de verificación solo si la impresora va a alimentar varias hojas de papel normal al mismo tiempo.

Importante

El uso de esta función reduce la velocidad de impresión.

Tiempo de secado

La impresora puede hacer una pausa antes de imprimir la página siguiente. Al desplazar la barra deslizante hacia la derecha, aumentará el tiempo de pausa y, al desplazar la barra deslizante hacia la izquierda, disminuirá el tiempo.

En caso de que el papel se manche al ser expulsada la siguiente página antes de que la tinta se haya secado, aumente el tiempo de secado.
Si se reduce el tiempo de secado, se acelera la impresión.


¿Qué es la Vista preliminar de Canon IJ?

Esta ayuda es común para todos los modelos. La función que aparezca marcada como * no estará disponible para determinados modelos.

La Vista preliminar de Canon IJ es un software de aplicación que muestra cómo quedará el documento antes de imprimirlo.

Refleja la información introducida en el controlador de impresora y permite comprobar el diseño del documento, el orden de impresión y el número de páginas. También se puede cambiar el tipo de soporte y los ajustes de fuente de papel.

Si desea mostrar una vista preliminar antes de imprimir, abra la ventana de configuración del controlador de impresora, haga clic en la ficha Configuración rápida* de la ficha Principal y marque la casilla de verificación Vista preliminar antes de imprimir.
Si no desea ver el documento antes de imprimirlo, desactive la casilla de verificación.


¿Qué es la Vista preliminar de Canon IJ XPS?

Esta ayuda es común para todos los modelos. La función que aparezca marcada como * no estará disponible para determinados modelos.

Vista preliminar de Canon IJ XPS es un software de aplicación que muestra cómo quedará impreso el documento antes de imprimirlo.

Refleja la información introducida en el controlador de impresora y permite comprobar el formato del documento, el orden de impresión y el número de páginas. La vista preliminar también permite editar el documento que se va a imprimir, editar las páginas que se van a imprimir, cambiar los ajustes de impresión y llevar a cabo otras funciones.

Si desea mostrar una vista preliminar antes de imprimir, abra la ventana de configuración del controlador de impresora, haga clic en la ficha Configuración rápida* de la ficha Principal y marque la casilla de verificación Vista preliminar antes de imprimir.
Si no desea ver el documento antes de imprimirlo, desactive la casilla de verificación.


Botón Eliminar documento

Elimina el documento seleccionado de la lista de documentos.
Si la lista de documentos sólo contiene un documento, el documento queda atenuado y no se puede seleccionar.


Botón Eliminar página

Elimina la página que esté seleccionada en ese momento.
Cuando se establece la impresión con formato de página, se eliminan las páginas rodeadas por un recuadro rojo.


Menú Ver

Selecciona los documentos y las páginas que se van a mostrar.

Documentos

Utilice los comandos siguientes para seleccionar el documento que se va a mostrar.

Primer documento

Muestra el primer documento de la lista de documentos.
Si el documento que está seleccionado es el primero, este comando aparece atenuado y no se puede elegir.

Documento anterior

Muestra el documento que se encuentra antes del documento que se está mostrando.
Si el documento que está seleccionado es el primero, este comando aparece atenuado y no se puede elegir.

Siguiente documento

Muestra el documento que se encuentra después del documento que se está mostrando.
Si el documento que se está mostrando es el último, este comando aparece atenuado y no se puede elegir.

Último documento

Muestra el último documento de la lista de documentos.
Si el documento que se está mostrando es el último, este comando aparece atenuado y no se puede elegir.

Páginas

Utilice los comandos siguientes para seleccionar la página que se va a mostrar.

Primera página

Muestra la primera página del documento.
Si la página que se muestra actualmente es la primera, este comando está atenuado y no puede seleccionarse.

Página anterior

Muestra la página anterior a la que aparece en la pantalla.
Si la página que se muestra actualmente es la primera, este comando está atenuado y no puede seleccionarse.

Página siguiente

Muestra la página siguiente a la que aparece en la pantalla.
Si la página que se muestra actualmente es la última, este comando está atenuado y no puede seleccionarse.

Última página

Muestra la última página del documento.
Si la página que se muestra actualmente es la última, este comando está atenuado y no puede seleccionarse.

Selección de páginas...

Muestra el cuadro de diálogo Selección de páginas.
Este comando permite indicar el número de página que se va mostrar.

Sugerencia

Si se configura el Formato de página en el controlador de la impresora como Mosaico/Póster o Cuadernillo, el número de páginas será el número de hojas que se utilizarán en la impresión y no el número de páginas del documento original creado con la aplicación de software.


Menú Editar

Selecciona el método para editar varios documentos o páginas.

Esta ayuda es común para todos los modelos. La función que aparezca marcada como * no estará disponible para determinados modelos.

Deshacer

Invierte el cambio anterior.
Si no puede invertirse el cambio, esta función está atenuada y no se puede seleccionar.
Este comando cumple la misma función que el botón Deshacer de la barra de herramientas.

Documentos

Selecciona el método para editar documentos de impresión.

Combinar documentos

Combina los documentos seleccionado en la lista de documentos en un único documento.
Si sólo se selecciona un documento, este comando queda atenuado y no se puede seleccionar.
Este comando cumple la misma función que el botón Combinar documentos de la barra de herramientas.

Restablecer documentos

Devuelve el documento seleccionado de la lista de documentos a su estado antes de que se añadieran a Vista preliminar de Canon IJ XPS.
Los documentos combinados se separan, restableciéndose los documentos originales.
Este comando cumple la misma función que el botón Restablecer documentos de la barra de herramientas.

Mover documento

Utilice los comandos siguientes para modificar el orden de los documentos seleccionados en la lista de documentos.

Mover al primero

Mueve el documento que se va a imprimir seleccionado al principio de la lista de documentos.
Si el documento que está seleccionado es el primero, este comando aparece atenuado y no se puede elegir.

Mover uno hacia arriba

Sube una posición el documento seleccionado desde su posición actual.
Si el documento que está seleccionado es el primero, este comando aparece atenuado y no se puede elegir.

Mover uno hacia abajo

Baja una posición el documento seleccionado desde su posición actual.
Si el documento que se está mostrando es el último, este comando aparece atenuado y no se puede elegir.

Mover al último

Mueve el documento que se va a imprimir seleccionado al final de la lista de documentos.
Si el documento que se está mostrando es el último, este comando aparece atenuado y no se puede elegir.

Eliminar documento

Elimina el documento seleccionado de la lista de documentos.
Si la lista de documentos sólo contiene un documento, el documento queda atenuado y no se puede seleccionar.
Este comando cumple la misma función que el botón Eliminar documento de la barra de herramientas.

Impresión en escala de grises

Permite cambiar la configuración de impresión en monocromo.
Este comando tiene la misma función que la casilla de verificación Impresión en escala de grises del área de configuración de impresión.

Impresión de diseño de página...

Abre el cuadro de diálogo Impresión de diseño de página.
Este cuadro de diálogo permite establecer Impresión de diseño de página, Páginas, Orden de páginas y Borde de página.

Impresión a doble cara...

Abre el cuadro de diálogo Impresión a doble cara.
Este cuadro de diálogo permite establecer Impresión a doble cara*, Automático*, Impresión a doble cara (Manual)*, Lado de grapado y Margen.

Copias...

Abre el cuadro de diálogo Copias.
Este cuadro de diálogo permite establecer Copias, Intercalar e Imprimir desde la última página.

Páginas

Selecciona el método para editar páginas que se van a imprimir.

Eliminar página

Elimina la página que esté seleccionada en ese momento.
Cuando se establece la impresión con formato de página, se eliminan las páginas rodeadas por un recuadro rojo.
Este comando cumple la misma función que el botón Eliminar página de la barra de herramientas.

Restaurar páginas

Restaura las páginas que se eliminaron con la función Eliminar página.
Para restaurar las páginas, debe marcar la casilla de verificación Ver páginas eliminadas en el menú Opciones y mostrar las páginas eliminadas como miniaturas.

Mover página

Utilice el comando siguiente para modificar el orden de las páginas que estén seleccionadas.

Mover al primero

Mueve la página que está seleccionada al principio del documento.
Si la página que está seleccionada es la primera, este comando aparece atenuado y no se puede elegir.

Mover uno hacia delante

Mueve la página que está seleccionada una posición por delante de la actual.
Si la página que está seleccionada es la primera, este comando aparece atenuado y no se puede elegir.

Mover uno hacia atrás

Mueve la página que está seleccionada una posición por detrás de la actual.
Si la página que está seleccionada es la última, este comando aparece atenuado y no se puede elegir.

Mover al último

Mueve la página que está seleccionada al final del documento.
Si la página que está seleccionada es la última, este comando aparece atenuado y no se puede elegir.


Menú Archivo

Selecciona la operación de impresión.

Iniciar impresión

Finaliza la sesión de Vista preliminar de Canon IJ e inicia la impresión del documento que se muestra en la pantalla de previsualización.
Este comando cumple la misma función que el botón Iniciar impresión de la barra de herramientas.

Cancelar impresión

Finaliza la sesión de Vista preliminar de Canon IJ y cancela la impresión del documento que se muestra en la pantalla de previsualización.
Este comando cumple la misma función que el botón Cancelar impresión de la barra de herramientas.

Salir

Finaliza la sesión de Vista preliminar de Canon IJ.


Menú Archivo

Selecciona los ajustes de operación de impresión y del historial de impresión.

Imprimir

Imprime el documento seleccionado en la lista de documentos.
Los documentos impresos se eliminan de la lista y, cuando ya se han imprimido todos los documentos, se cierra Vista preliminar de Canon IJ XPS.
Este comando tiene la misma función que el botón Imprimir de la barra de herramientas y el botón Imprimir del área de configuración de impresión.

Imprimir todos los documentos

Imprime todos los documentos de la lista de documentos y cierra la Vista preliminar de Canon IJ XPS.

Guardar el historial de impresión

Establece si los documentos impresos desde la Vista preliminar de Canon IJ XPS se deben guardar como entradas del historial de impresión.

Límite de entradas del historial

Permite cambiar el número máximo de registros del historial de impresión.
Seleccione 10 entradas, 30 entradas o 100 entradas.

Importante

Si se supera el límite del número de registros, se eliminarán los registros del historial de impresión empezando por el más antiguo.

Ver el historial de impresión

Establece si los documentos guardados como entradas del historial de impresión se muestran en la lista de documentos.

Salir

Finaliza la Vista preliminar de Canon IJ XPS. Los documentos que queden en la lista de documentos se eliminarán de ésta.
Este comando tiene la misma función que el botón Salir del área de configuración de impresión.


Menú Ayuda

Este menú consta de los siguientes comandos:

Ayuda

Muestra el contenido de los temas de ayuda de Vista preliminar de Canon IJ.

Acerca de

Muestra la versión y los derechos de autor de la Vista preliminar de Canon IJ.


Menú Ayuda

Muestra la información siguiente.

Ayuda

Muestra el contenido de los temas de ayuda de la Vista preliminar de Canon IJ XPS.

Acerca de

Muestra la versión y los derechos de autor de la Vista preliminar de Canon IJ XPS.


Pantalla Lista de documentos

Muestra la lista de documentos de impresión.
El documento seleccionado en la lista de documentos se convierte en el destino de la vista preliminar y la edición.

Nombre del documento

Muestra el nombre del documento que se va a imprimir.
Cuando se hace clic en el nombre del documento que se va a imprimir seleccionado, se muestra un cuadro de texto y se puede cambiar el nombre del documento.

Páginas

Muestra el número de páginas del documento que se va a imprimir.

Importante

El número que se muestra en Páginas y el recuento de páginas impresas es diferente.

Para comprobar el recuento de páginas impresas, observe la barra de estado de la parte inferior de la ventana de vista preliminar.

Estado

Muestra el estado de los documentos de impresión.
Los documentos cuyos datos se están procesando se muestran como Procesando datos.
Los documentos guardados en el historial de impresión se muestran como Guardado.

Importante

No se pueden imprimir los documentos que muestren Procesando datos.
Espere a que terminen de procesarse los datos.


Botón Mover documento

Mover documento

Utilice los comandos siguientes para modificar el orden de los documentos seleccionados en la lista de documentos.

Botón Mover al primero

Mueve el documento que se va a imprimir seleccionado al principio de la lista de documentos.
Si el documento que está seleccionado es el primero, este comando aparece atenuado y no se puede elegir.

Botón Mover uno hacia arriba

Sube una posición el documento seleccionado desde su posición actual.
Si el documento que está seleccionado es el primero, este comando aparece atenuado y no se puede elegir.

Botón Mover uno hacia abajo

Baja una posición el documento seleccionado desde su posición actual.
Si el documento que se está mostrando es el último, este comando aparece atenuado y no se puede elegir.

Botón Mover al último

Mueve el documento que se va a imprimir seleccionado al final de la lista de documentos.
Si el documento que se está mostrando es el último, este comando aparece atenuado y no se puede elegir.


Menú Opciones

Este menú presenta el siguiente comando:

Mostrar información de impresión de páginas

Muestra la información de configuración de la impresión (que incluye el tamaño de papel de la impresora, el tipo de soporte y el formato de página) para cada página en la parte izquierda de la pantalla de vista preliminar.
Esta pantalla también permite cambiar la configuración del tipo de soporte y la fuente de papel.


Menú Opciones

Cambia el estado para mostrar u ocultar la información siguiente.

Ver miniaturas

Reduce todas las páginas del documento seleccionado en la lista de documentos y las muestra en la parte inferior de la ventana de vista preliminar.
Este comando cumple la misma función que el botón Ver miniaturas de la barra de herramientas.

Ver lista de documentos

Muestra la lista de documentos que se van a imprimir en la parte superior de la ventana de vista preliminar.

Ver área de configuración de impresión

Muestra el área de configuración de impresión a en la parte derecha de la ventana de vista preliminar.

Ver páginas eliminadas

Si se muestran las miniaturas, esta función muestra páginas que se eliminaron con la función Eliminar página.
Para comprobar las páginas eliminadas, antes debe marcar la casilla de verificación Ver miniaturas.

Ajustes de impresión mostrados al inicio

Activa la ficha del área de configuración de impresión para que se muestre al iniciar la vista preliminar de Canon IJ XPS.
Seleccione Información de página, Formato o Ajuste manual del color.


Menú Página

Este menú incluye los siguientes comandos para seleccionar la página que se va a mostrar,
a los que se puede acceder igualmente desde la barra de herramientas, excepto en el caso de Seleccionar página.

Primera página

Muestra la primera página del documento.
Si la página que se muestra actualmente es la primera, este comando está atenuado y no puede seleccionarse.

Página anterior

Muestra la página anterior a la que aparece en la pantalla.
Si la página que se muestra actualmente es la primera, este comando está atenuado y no puede seleccionarse.

Página siguiente

Muestra la página siguiente a la que aparece en la pantalla.
Si la página que se muestra actualmente es la última, este comando está atenuado y no puede seleccionarse.

Última página

Muestra la última página del documento.
Si la página que se muestra actualmente es la última, este comando está atenuado y no puede seleccionarse.

Selección de páginas...

Muestra el cuadro de diálogo Selección de páginas.
Este comando permite indicar el número de página que se va mostrar.

Sugerencia

Si las páginas están en la cola de impresión, la última página de la cola será la última página.

Si se configura el Formato de página en el controlador de la impresora como Diseño de página, Mosaico/Póster o Cuadernillo, el número de páginas será el número de hojas que se utilizarán en la impresión y no el número de páginas del documento original que se creó con la aplicación de software.

Si se ha seleccionado la impresión a doble cara manual, las páginas posteriores se mostrarán después de que se muestren todas las frontales, que se imprimirán primero.


Botón Cancelar impresión

Finaliza la sesión de Vista preliminar de Canon IJ y cancela la impresión del documento que se muestra en la pantalla de previsualización.
Puede hacer clic en este botón al poner trabajos en cola.


Pantalla Información de impresión de páginas

Muestra la información de configuración de la impresión para cada página en la parte izquierda de la pantalla de vista preliminar.
Esta pantalla también permite cambiar la configuración del tipo de soporte y de la fuente de papel.

Tamaño del papel de la impresora

Muestra el tamaño del papel del documento que se va a imprimir.

Tipo de soporte

Muestra el tipo de soporte del documento que se va a imprimir.

Fuente de papel

Muestra la fuente del papel del documento que se va a imprimir.

Formato de página

Muestra el formato de página del documento que se va a imprimir.

Importante

Si el tipo de soporte y la fuente de papel se han definido desde el software de aplicación, dichas configuraciones tienen prioridad y es posible que no las pueda modificar.


Botón Imprimir

Imprime el documento seleccionado en la lista de documentos.
Los documentos impresos se eliminan de la lista y, cuando ya se han imprimido todos los documentos, se cierra Vista preliminar de Canon IJ XPS.


Botón Iniciar impresión

Finaliza la sesión de Vista preliminar de Canon IJ e inicia la impresión del documento que se muestra en la pantalla de previsualización.
Puede hacer clic en este botón al poner trabajos en cola.


Botón Restablecer documentos

Devuelve el documento seleccionado de la lista de documentos a su estado antes de que se añadieran a Vista preliminar Canon IJ XPS.
Los documentos combinados se separan, restableciéndose los documentos originales.


Botón Ver miniaturas

Reduce todas las páginas del documento seleccionado en la lista de documentos y las muestra en la parte inferior de la ventana de vista preliminar.
Para ocultar las páginas que se van a imprimir, vuelva a hacer clic en Ver miniaturas.


Botón Deshacer

Invierte el cambio anterior.
Si no puede invertirse el cambio, esta función está atenuada y no se puede seleccionar.


Menú Zoom

Selecciona el porcentaje del tamaño real impreso en el papel para el tamaño de la vista preliminar.
También puede seleccionar el porcentaje en la lista desplegable situada en la barra de herramientas.

Todo

Muestra toda la página de los datos en una única página.

50%

Reduce los datos mostrados un 50% con respecto al tamaño real.

100%

Muestra los datos con el tamaño real con el que se imprimirán.

200%

Amplía los datos mostrados un 200% con respecto al tamaño real.

400%

Amplía los datos mostrados un 400% con respecto al tamaño real.


Menú Zoom

Selecciona la proporción del tamaño real impreso en el papel para el tamaño de la vista preliminar.
También puede seleccionar el porcentaje en la lista desplegable situada en la barra de herramientas.

Todo

Muestra toda la página de los datos en una única página.

50%

Reduce los datos mostrados un 50% con respecto al tamaño real.

100%

Muestra los datos con el tamaño real con el que se imprimirán.

200%

Amplía los datos mostrados un 200% con respecto al tamaño real.

400%

Amplía los datos mostrados un 400% con respecto al tamaño real.