［基本設定］シート

［基本設定］シートでは、プリンターにセットしている用紙の種類に合わせて、基本的な印刷設定を行います。特殊な印刷をしない限り、このシートの項目だけ設定すれば、通常の印刷は実行できます。

このヘルプは、全機種共通です。<対応機種のみ>や * の機能は、お使いの機種によっては使用できません。

用紙の種類

印刷に使用する用紙の種類を選択します。
実際にプリンターにセットしているものと一致させるようにしてください。その用紙の材質に合った印刷ができるようになります。

給紙方法

用紙の給紙方法を表示しています。

お使いの機種によっては、プリンタードライバーで給紙方法を切り替えることができます。

［自動選択］*

普通紙の給紙位置をカセット、普通紙以外の給紙位置を後トレイに自動的に設定します。

［後トレイ］*

常に後トレイから給紙を行います。

［前トレイ］*

常に前トレイから給紙を行います。

［カセット］*

常にカセットから給紙を行います。

［手差し］*

普通紙の給紙を前トレイの手差し給紙口から行います。

［用紙なし時に自動切替］*

指定した給紙位置の普通紙がなくなった場合、自動的に給紙位置を切り替えます。

［用紙割り当てに従う］*

印刷データの用紙の種類が普通紙で、用紙のサイズが用紙割り当てと一致するときは、自動的にカセットから給紙を行います。一致しないときは後トレイから給紙を行います。
［用紙割り当て...］ボタンが有効になり、［用紙割り当て］ダイアログボックスを開いて、カセットにセットする普通紙のサイズを設定できるようになります。

重要

用紙の種類やサイズによって、選択できる［給紙方法］が異なります。

* の機能は、お使いの機種によっては使用できません。

印刷品質

目的に合った印刷の品質を選択します。
いずれかを選択すると、目的にふさわしい品位が設定されます。

［きれい］

印刷のスピードよりも品位を優先して印刷します。

［標準］

標準的なスピードと品位で印刷します。

［速い］*

印刷の品位よりスピードを優先して印刷します。

［下書き］*

低い解像度で印刷します。試し印刷に適しています。

［ユーザー設定］

品位のレベルとハーフトーン*の表現方法を個別に設定するときに選択します。
［設定...］ボタンが有効になり、［ユーザー設定］ダイアログボックスを開いて、設定ができるようになります。

* の機能は、お使いの機種によっては使用できません。

色/濃度

色の調整のしかたを選択します。

［自動］

［シアン］、［マゼンタ］、［イエロー］、［明るさ］、［濃度］、［コントラスト］などを自動的に調整します。

［マニュアル調整］

［色補正］の方法を選択したり、［シアン］、［マゼンタ］、［イエロー］、［明るさ］、［濃度］、［コントラスト］などを個別に設定したりするときに選択します。
［設定...］ボタンが有効になり、［マニュアル色調整］ダイアログボックスの［色調整］シート、［マッチング］シートを開いて、設定ができるようになります。

モノクロ印刷

モノクロ印刷とは、印刷時に原稿をモノクロのデータに変換して印刷する機能です。

カラーの原稿をモノクロで印刷するときは、チェックマークを付けてください。
カラーで印刷するときは、チェックマークを外してください。

重要

［用紙の種類］の設定によっては、［印刷品質］を変更しても同じ印刷結果になることがあります。

印刷前にプレビューを表示

印刷を実行する前に、どのような印刷結果になるかを表示します。

印刷前にプレビューを表示するときは、チェックマークを付けてください。
プレビューを表示しないときは、チェックマークを外してください。

［操作説明］ボタン

電子マニュアルを表示します。

プリンターの操作について、わからないことがある場合にクリックしてください。

参考

［操作説明］ボタンが表示されない場合は、電子マニュアルをインストールしてください。


［ページ設定］シート

［ページ設定］シートでは、原稿を用紙にどのように配置するかを設定します。また印刷する部数や順序の設定もできます。原稿を作成したアプリケーションソフトに同様の機能がある場合は、アプリケーションソフトで指定してください。

このヘルプは、全機種共通です。<対応機種のみ>や * の機能は、お使いの機種によっては使用できません。
お使いのプリンタードライバーの種類や環境によっては、［スタンプ/背景...］（［スタンプ...］）ボタンが使用できない場合があります。

用紙サイズ

用紙サイズを選択します。
アプリケーションソフトで指定した用紙サイズと同じものを選択してください。

印刷の向き

用紙に対する印刷方向を選択します。
原稿を作成したアプリケーションソフトに同様の機能がある場合は、アプリケーションソフトと同じものを選択してください。

［縦］

紙送りに対して、原稿の上下が変わらないように印刷します。通常はこの設定になっています。

［横］

紙送りに対して、原稿を90度回転させて印刷します。

回転方向は、［ページ設定］シートの［印刷オプション］ダイアログボックスの［印刷の向き[横]の回転方向を左90度にする］で変更することができます。
左90度に回転させて印刷するときは、［印刷の向き[横]の回転方向を左90度にする］のチェックマークを付けてください。
右90度に回転させて印刷するときは、［印刷の向き[横]の回転方向を左90度にする］のチェックマークを外してください。

180度回転

用紙の紙送りに対して、原稿を180度回転させて印刷します。
アプリケーションソフトで設定した印刷領域の幅とはみ出し量の上下、左右がそれぞれ逆になります。

出力用紙サイズ

実際にプリンターにセットする用紙サイズを選択します。
通常は［用紙サイズと同じ］と表示され、等倍で印刷する設定になっています。

［ページレイアウト］から［フィットページ］、［拡大/縮小］、［割り付け］、［分割/ポスター］、［冊子］を選択すると設定できるようになります。

［用紙サイズ］より小さいサイズを選択すると用紙に合わせて原稿を縮小して印刷します。［用紙サイズ］より大きいサイズを選択すると用紙に合わせて原稿を拡大して印刷します。

ページレイアウト

原稿をどのような大きさで、どのように用紙に配置して印刷するかを選択します。

［等倍］

通常の印刷方法です。特定のページレイアウトを設定しない場合に選択してください。

［フチなし全面］

用紙に余白部分のないフチなし全面印刷を行うか、余白部分のある印刷を行うかを選択します。
フチなし全面印刷では、用紙からわずかにはみ出す大きさに原稿が拡大されます。そのため、余白部分（フチ）ができない印刷が可能になります。
［はみ出し量］で、フチなし全面印刷時に用紙からはみ出す原稿の量を調整します。

［フィットページ］

アプリケーションソフトで指定した用紙サイズを変更せずに、プリンターにセットした用紙サイズに合わせて原稿を拡大、または縮小して印刷します。

［拡大/縮小］

原稿を拡大、または、縮小して印刷することができます。
［出力用紙サイズ］を指定するか、［拡大縮小率］に倍率を入力します。

［割り付け］

1枚の用紙に複数ページの原稿を並べて印刷します。
［詳細設定...］ボタンをクリックすると表示される、［割り付け印刷］ダイアログボックスで、割り付け方法を設定します。

［分割/ポスター］

印刷する画像データを拡大して、複数の用紙に分割して印刷する機能です。用紙を貼り合わせると、ポスターのような大判の印刷物に仕上げることもできます。
［詳細設定...］ボタンをクリックすると表示される、［分割/ポスター印刷］ダイアログボックスで、ページの分割数などを設定します。

［冊子］

冊子印刷は小冊子を作成するときに便利な機能です。中央で折ってとじたときにページの順番が揃うように、ページを配分しながら両面印刷します。
［詳細設定...］ボタンをクリックすると表示される、［冊子印刷］ダイアログボックスで、とじかたなどを設定します。

プリンターで出力できない大きい原稿を自動縮小する

プリンターで出力できない用紙サイズの原稿を、自動で縮小して印刷します。

縮小して印刷するときは、チェックマークを付けてください。
もとの原稿サイズのままで印刷するときは、チェックマークを外してください。

両面印刷 <対応機種のみ>

用紙の両面に印刷するか、片面に印刷するかを選択します。

両面に印刷するときは、チェックマークを付けてください。
片面に印刷するときは、チェックマークを外してください。

この機能は［用紙の種類］で［普通紙］、［すべてのはがき（あて名面）］*、［はがき］*を選択していて、［等倍］、［フィットページ］、［拡大/縮小］、［割り付け］のいずれかを選択しているときに設定できます。

* の機能は、お使いの機種によっては使用できません。

自動 <対応機種のみ>

自動で両面印刷するか、手動で両面印刷するかを選択します。
［ページレイアウト］で［冊子］を選択するか、［両面印刷］にチェックマークを付けると、有効になります。

自動で両面印刷するときは、チェックマークを付けてください。
手動で両面印刷するときは、チェックマークを外してください。

重要

［自動］が表示されない機種については、［両面印刷］を選択すると自動で両面印刷されます。

両面印刷（手動） <対応機種のみ>

用紙の両面に手動で印刷するか、片面に印刷するかを選択します。

両面に印刷するときは、チェックマークを付けてください。
片面に印刷するときは、チェックマークを外してください。

この機能は［用紙の種類］で［普通紙］を選択していて、［等倍］、［フィットページ］、［拡大/縮小］、［割り付け］のいずれかを選択しているときに設定できます。

［印刷領域設定...］ボタン <対応機種のみ>

［印刷領域設定］ダイアログボックスを開いて、自動両面印刷時の印刷領域を設定できます。
［フチなし全面］非選択時に自動両面印刷の設定を行っている場合は、有効になります。

とじ方向

とじしろの位置を設定します。
［印刷の向き］や［ページレイアウト］の設定を判別し、自動的に最適なとじしろの位置が選択されます。［とじ方向］を確認し、変更する場合は、一覧から選択します。

お使いの機種によっては、［とじしろ指定...］ボタンをクリックし、［とじしろ指定］ダイアログボックスを開いて、とじしろの幅を指定できます。

部数

印刷する部数を指定します。1～999部まで指定可能です。

重要

原稿を作成したアプリケーションソフトに同様の機能がある場合は、ここでは指定しないでアプリケーションソフトで指定してください。

最終ページから印刷/部単位で印刷

原稿を印刷する順番を指定します。

［最終ページから印刷］

最終ページから印刷したいときは、チェックマークを付けてください。この場合は、印刷後にページの順番を並べ替える手間がかかりません。
先頭ページから印刷するときは、チェックマークを外してください。

［部単位で印刷］

2部以上の印刷を行うときに1部ずつまとまるように印刷したいときは、チェックマークを付けてください。
同一ページでまとまるように印刷したいときは、チェックマークを外してください。

重要

原稿を作成したアプリケーションソフトに同様の機能がある場合は、プリンタードライバーでの設定を優先し、印刷結果が思わしくない場合はアプリケーションソフトで設定を行ってください。両方で設定すると、印刷枚数が2つの設定をかけた数になったり、印刷順序の指定が無効になったりすることがあります。

［印刷オプション...］ボタン

［印刷オプション］ダイアログボックスを表示します。

アプリケーションソフトから送信される印刷データに対して、プリンタードライバーの詳細設定を変更します。

［スタンプ/背景...］ボタン

［スタンプ/背景］ダイアログボックスを表示します。

原稿データに重ねてスタンプや背景を印刷する設定ができます。あらかじめ用意されているものだけでなく、オリジナルのスタンプや背景を登録して使用することもできます。

［スタンプ...］ボタン

［スタンプ］ダイアログボックスを表示します。

原稿データに重ねてスタンプを印刷する設定ができます。あらかじめ用意されているものだけでなく、オリジナルのスタンプを登録して使用することもできます。

参考

［スタンプ/背景...］ボタンは、XPSプリンタードライバーでは［スタンプ...］ボタンとなり、スタンプ機能のみ使用できます。


［特殊効果］シート

［特殊効果］シートでは、写真などの画像データを補正する機能を選択できます。元のデータの輪郭や色合いを補正することで、より美しい印刷結果を得ることができます。
また、特殊な画像加工機能を使えば、イラスト風やセピア調などいろいろな表現を楽しめます。

このヘルプは、全機種共通です。<対応機種のみ>や * の機能は、お使いの機種によっては使用できません。
XPSプリンタードライバーをお使いの場合は、このシートは使用できません。

イラストタッチ

イラストタッチは、フルカラーや256色の画像データをイラストのような風合いに加工する機能です。

イラストタッチ機能を使うときは、チェックマークを付けてください。
イラストタッチ機能を使わないときは、チェックマークを外してください。

明るさ

画像の明るさを調整します。
［イラストタッチ］にチェックマークを付けると、設定できるようになります。

スライドバーを右にドラッグするほど明るくなり、左にドラッグするほど暗くなります。

単色効果

［単色効果］は、全体をセピアトーンでまとめるなど、色の効果を楽しめる機能です。

ページ全体を単一の色で印刷します。

単色効果機能を使うときは、チェックマークを付けて、［セピア］、［ブルー］、［ピンク］、［グリーン］、［指定色］から使用する色を選択してください。
単色効果機能を使わないときは、チェックマークを外してください。

VIVIDフォト

VIVIDフォト機能を使用すると、画像の色を鮮やかに印刷することができます。
人物は自然な色合いを保ちながら、背景を際立たせます。鮮やかな色彩をより鮮やかに表現できます。

VIVIDフォト機能を使うときは、チェックマークを付けてください。
VIVIDフォト機能を使わないときは、チェックマークを外してください。

イメージデータ補正

写真やグラフィックスなどの画像データをアプリケ―ションソフトで拡大すると、輪郭の粗さやギザギザが生じることがあります。イメージデータ補正はそれらを軽減し、なめらかに補正する機能です。特に低解像度の画像データの補正に効果があります。

イメージデータ補正機能を使うときは、チェックマークを付けてください。
イメージデータ補正機能を使わないときは、チェックマークを外してください。

重要

アプリケーションソフトや画像データの解像度によっては、うまく補正できないことがあります。

この機能にチェックマークを付けると、印刷時間が長くなることがあります。

オートフォトモード

デジタルカメラやスキャナーなどで入力した写真の色合いと明るさを補正する機能です。特に色かぶり、露出オーバー、露出アンダー気味の画像データに効果があります。

オートフォトモード機能を使うときは、チェックマークを付けてください。
オートフォトモード機能を使わないときは、チェックマークを外してください。

ページ内をまとめて補正する

ページ内に複数の画像データがある場合、補正のしかたを選択します。
［オートフォトモード］にチェックマークを付けると選択できるようになります。

ページ内にあるひとつひとつの画像の状態に応じて補正するときは、チェックマークを外してください。通常はこの方法を使います。
ページ内にある画像を一括して補正するときは、チェックマークを付けてください。切り抜きや回転などの加工された画像データに対して、補正の効果が目立たないと感じたときは、この方法を使います。

デジタルカメラノイズリダクション

デジタルカメラで青空や暗い場所を撮影すると、画像の中がまだら状になったり、不鮮明な部分が発生したりすることがあります。デジタルカメラノイズリダクションは、これらデジタルカメラ特有のノイズを軽減する機能です。
通常は［標準］を選択し、それでもノイズが気になる場合は［強い］を選択してください。

デジタルカメラノイズリダクション機能を使うときは、チェックマークを付けてください。
デジタルカメラノイズリダクション機能を使わないときは、チェックマークを外してください。


［お気に入り］シート

［お気に入り］シートでは、印刷設定に名称をつけて登録したり、登録してある印刷設定を読み込んで使用することができます。同じ印刷設定を使用することが多い場合は、登録しておくと操作が簡単になります。

このヘルプは、全機種共通です。<対応機種のみ>や * の機能は、お使いの機種によっては使用できません。
このシートは、お使いの機種によっては使用できません。

お気に入り一覧

現在登録されている印刷設定の名称とアイコンの一覧です。

［現在の設定］とは、［基本設定］シート、［ページ設定］シート、［特殊効果］シートの現在の設定状態です。

［標準設定］とは、工場出荷時の設定です。

参考

［特殊効果］シートは、XPSプリンタードライバーでは使用できません。

各項目の設定内容

［お気に入り一覧］で指定した印刷設定の内容を各項目ごとに表示します。

コメント

［お気に入り一覧］で指定した印刷設定のコメントを表示します。
印刷設定を［お気に入り一覧］に追加したときに入力したコメントが表示されます。

［お気に入りに追加...］ボタン

［お気に入りに追加］ダイアログボックスを表示します。
現在の［基本設定］シート、［ページ設定］シート、［特殊効果］シートの設定内容を［お気に入り一覧］に追加したいときにクリックしてください。

参考

［特殊効果］シートは、XPSプリンタードライバーでは使用できません。

［お気に入りの呼出し］ボタン

登録されている印刷設定を呼び出します。

他の印刷設定を使用したいときは、［お気に入り一覧］で呼び出したい設定の名称を指定し、このボタンをクリックすると確認のメッセージが表示されます。［OK］をクリックすると、［基本設定］シート、［ページ設定］シート、［特殊効果］シートの内容はその印刷設定の内容に更新されます。

重要

［お気に入り一覧］で［現在の設定］が選択されているときは、このボタンは機能しません。

参考

［特殊効果］シートは、XPSプリンタードライバーでは使用できません。

［削除］ボタン

登録されている印刷設定を削除します。

［お気に入り一覧］から削除したい設定の名称を指定し、このボタンをクリックすると確認のメッセージが表示されます。［OK］をクリックすると、指定した印刷設定は削除されます。

参考

［現在の設定］または［標準設定］は削除できません。


［ユーティリティ］シート

［ユーティリティ］シートでは、プリンターのメンテナンスを行ったり、プリンターの設定を変更したりすることができます。

このヘルプは、全機種共通です。<対応機種のみ>や * の機能は、お使いの機種によっては使用できません。

クリーニング

プリントヘッドのクリーニングを行います。
クリーニングを行うとプリントヘッドのノズルの目づまりを改善します。

インクは十分あるのにかすれたり、特定の色が印刷できなくなったりしたときに実行してください。

強力クリーニング

強力クリーニングを行います。
クリーニングを2回繰り返してもプリントヘッドの状態が改善しないときに実行してください。

［強力クリーニング］は、［クリーニング］よりも多くのインクを使用します。
頻繁に行うと、インクが早く消費されます。必要な場合のみ実行してください。

ヘッド位置調整

ヘッド位置調整を行うと、プリントヘッドの取り付け位置の誤差が補正され、色や線のずれなどを改善します。

プリントヘッドを取り付けた直後に、ヘッド位置調整を行ってください。

ノズルチェックパターン印刷

ノズルチェックパターンを印刷します。
印刷がかすれたり、特定の色が印刷できなくなったりするときに、実行してください。ノズルチェックパターンを印刷し、プリントヘッドの状態を確認することができます。特定の色がかすれていたり、印刷されない部分があったりする場合は、［クリーニング］ボタンをクリックして、プリントヘッドのクリーニングを行ってください。

［確認事項］ボタンをクリックすると、ノズルチェックパターン印刷前に確認する項目が表示されます。

普通紙の給紙位置設定 <対応機種のみ>

普通紙の給紙位置を設定します。
［給紙方法］で［自動選択］が選択されている場合の、普通紙の給紙位置を変更することができます。
通常は［カセット］に設定されています。

参考

プリンターの電源が入っていなかったり、双方向通信をしない設定になっていたりすると、パソコンはプリンターの情報を取得できず、メッセージが表示されることがあります。
この場合、［OK］ボタンをクリックすると、お使いのパソコンで最後に設定した内容が表示されます。

インクカートリッジ設定 <対応機種のみ>

［インクカートリッジ設定］ダイアログボックスを表示します。
印刷に使用するインクカートリッジを指定するときに実行します。

インク品質保持 <対応機種のみ>

この機能の対応機種では、インクの濃度を均一に保つため、定期的に自動でインクをかき混ぜています。

［特殊設定］ダイアログボックスで［自動でインク品質保持を実行する］のチェックマークを外している場合は、週1回ぐらいの間隔でこのボタンをクリックして、手動でインク品質保持を行ってください。

定期ローラークリーニング <対応機種のみ>

搬送ローラーのクリーニングを行います。
このクリーニングは、印刷結果のすじなどを改善するため、専用のクリーニングシートを使用して行います。

一定の印刷枚数を超えた場合に、このクリーニングが必要になります。
通常は、ステータスモニタやプリンターの操作パネルにエラーメッセージが表示されたときに実行してください。

インクふき取りクリーニング

インクふき取りクリーニングを行います。
両面印刷の前に、用紙の裏面の汚れを防ぐために［インクふき取りクリーニング］を行ってください。
印刷時に、用紙に印刷データ以外の汚れがついたりするときにも実行してください。

給紙ローラークリーニング

給紙ローラーのクリーニングを行います。

プリンター内部の給紙ローラーに紙粉が付着すると、用紙が正しく送られなくなることがあります。その場合は、給紙ローラーのクリーニングを行うと改善します。

電源オフ <対応機種のみ>

プリンタードライバーから、プリンターの電源を切ります。
プリンターが離れた位置にあって、すぐに電源ボタンを押せないときなどに実行してください。

この操作を実行したあとで、再度電源を入れるときは、プリンター本体の電源ボタンを押してください。プリンタードライバーからプリンターの電源を再度入れることはできません。

自動電源設定 <対応機種のみ>

［自動電源設定］ダイアログボックスを表示します。
プリンターの電源を自動で操作する設定を行います。自動電源設定を変更したいときに実行してください。

参考

プリンターの電源が入っていなかったり、双方向通信をしない設定になっていたりすると、パソコンはプリンターの情報を取得できず、メッセージが表示されることがあります。
この場合、［OK］ボタンをクリックすると、お使いのパソコンで最後に設定した内容が表示されます。

サイレント設定

［サイレント設定］ダイアログボックスを表示します。
［サイレント設定］ダイアログボックスでは、プリンターの動作音を抑える設定を行います。夜間の印刷など、プリンターの動作音が気になるときに便利です。サイレント機能の設定を変更するときに実行してください。

特殊設定

［特殊設定］ダイアログボックスを表示します。
プリンターの設定を切り替えるときに実行してください。

参考

プリンターの電源が入っていなかったり、双方向通信をしない設定になっていたりすると、パソコンはプリンターの情報を取得できず、メッセージが表示されることがあります。
この場合、［OK］ボタンをクリックすると、お使いのパソコンで最後に設定した内容が表示されます。

［操作説明］ボタン

電子マニュアルで［ユーティリティ］シートの説明を表示します。

［ユーティリティ］シートの機能について、わからないことがある場合にクリックしてください。

参考

［操作説明］ボタンが表示されない場合は、電子マニュアルをインストールしてください。

［プリンター状態の確認...］ボタン

Canon IJステータスモニタを起動します。
プリンターの状態や印刷の進行状況を確認するときにクリックしてください。

参考

XPSプリンタードライバーをお使いの場合、「Canon IJステータスモニタ」は「Canon IJ XPSステータスモニタ」となります。

［バージョン情報...］ボタン

［バージョン情報］ダイアログボックスを表示します。
プリンタードライバーのバージョンや著作権などの情報を確認できます。
また、使用する言語を切り替えることができます。


［クイック設定］シート

［クイック設定］シートには、一般的によく使う印刷設定が登録してあります。目的に応じて印刷設定を選択すると、その目的に合った設定が適用されます。
また、選択した印刷設定に対して便利と思われる機能が［追加する機能］に表示されます。［追加する機能］やその他の基本的な設定は、必要に応じて変更することができます。
同じ設定を使用することが多い場合は、保存しておくと操作が簡単になります。

このヘルプは、全機種共通です。<対応機種のみ>や * の機能は、お使いの機種によっては使用できません。
このシートは、お使いの機種によっては使用できません。

よく使う設定

一般的によく使う印刷設定の名称とアイコンが登録してあります。目的に応じて印刷設定を選択すると、その目的に合った設定が適用されます。
また、選択した印刷設定に対して便利と思われる機能が［追加する機能］に表示されます。

変更した印刷設定に名称をつけて追加することもできます。追加した印刷設定は削除できます。

各設定をドラッグするか、Ctrlキーを押しながら上下キーを押すと、並び替えることができます。

［標準印刷］

工場出荷時の設定です。
アプリケーションソフトから［用紙サイズ］、［印刷の向き］、［部数］の設定を行っている場合は、その設定が優先されます。

［写真印刷］

写真を印刷するときに選択すると、一般的に使用される写真用紙と写真サイズが設定されます。［フチなし全面印刷］にチェックマークが付きます。
アプリケーションソフトから［印刷の向き］や［部数］の設定を行っている場合は、その設定が優先されます。

［文書印刷］

一般的な文書を印刷するときに選択します。［最終ページから印刷］、［部単位で印刷］*にチェックマークが付きます。
アプリケーションソフトから［用紙サイズ］、［印刷の向き］、［部数］の設定を行っている場合は、その設定が優先されます。

［用紙節約印刷］

一般的な文書を、用紙を節約して印刷するときに選択します。［2 in 1印刷］、［両面印刷］*、［両面印刷（手動）］*、［最終ページから印刷］、［部単位で印刷］*にチェックマークが付きます。
アプリケーションソフトから［用紙サイズ］、［印刷の向き］、［部数］の設定を行っている場合は、その設定が優先されます。

［封筒印刷］*

封筒印刷するときに選択すると、自動的に［用紙の種類］が［封筒］に設定されます。［封筒サイズの設定］ダイアログボックスで、使用する封筒のサイズを選択してください。

参考

保存するときに選択していた印刷設定で表示される［追加する機能］の組み合わせが、追加した印刷設定を選択したときにも表示されます。

［保存...］ボタン

［よく使う設定の保存］ダイアログボックスを表示します。

現在の［クイック設定］シート、［基本設定］シート、［ページ設定］シート、［特殊効果］シートの変更を［よく使う設定］に保存したいときにクリックしてください。

参考

［特殊効果］シートは、XPSプリンタードライバーでは使用できません。

［削除］ボタン

登録されている印刷設定を削除します。

［よく使う設定］から削除したい設定の名称を指定し、このボタンをクリックすると確認のメッセージが表示されます。［OK］をクリックすると、指定した印刷設定は削除されます。

参考

初期設定で登録されている印刷設定は削除できません。

* の機能は、お使いの機種によっては使用できません。

設定ビュー

用紙のイラストは、原稿が用紙にどのようにレイアウトされるかを表示しています。
全体のレイアウトをおおまかなイメージで確認することができます。

印刷前にプレビューを表示

印刷を実行する前に、どのような印刷結果になるかを表示します。

印刷前にプレビューを表示するときは、チェックマークを付けてください。
プレビューを表示しないときは、チェックマークを外してください。

追加する機能

［クイック設定］シートの［よく使う設定］で選択した印刷設定に応じて、よく使われる便利な機能を表示します。
変更可能な機能にマウスポインターを近づけると、機能の説明が表示されます。

各機能を有効にする場合はチェックマークを付け、無効にする場合はチェックマークを外してください。
機能によっては、［基本設定］シート、［ページ設定］シートから詳細な設定を行うことができます。

［2 in 1印刷］

1枚の用紙に2ページの原稿を並べて印刷します。
ページ順序を変更する場合は、［ページ設定］シートの［ページレイアウト］で［割り付け］を選択し、［詳細設定...］ボタンをクリックします。表示される［割り付け印刷］ダイアログボックスで［ページ順序］を指定してください。

［4 in 1印刷］

1枚の用紙に4ページの原稿を並べて印刷します。
ページ順序を変更する場合は、［ページ設定］シートの［ページレイアウト］で［割り付け］を選択し、［詳細設定...］ボタンをクリックします。表示される［割り付け印刷］ダイアログボックスで［ページ順序］を指定してください。

［両面印刷］*

用紙の両面に印刷するか、片面に印刷するかを選択します。
とじ方向やとじしろを変更する場合は、［ページ設定］シートから設定してください。

［両面印刷（手動）］*

用紙の両面に手動で印刷するか、片面に印刷するかを選択します。
とじ方向やとじしろを変更する場合は、［ページ設定］シートから設定してください。

［最終ページから印刷］

複数ページの原稿を最終ページから印刷したいときは、チェックマークを付けてください。この場合は、印刷後にページ順に並べ替える手間がかかりません。
先頭ページから印刷するときは、チェックマークを外してください。

［部単位で印刷］*

2部以上の印刷を行うときに1部ずつまとまるように印刷したいときは、チェックマークを付けてください。
同一ページでまとまるように印刷したいときは、チェックマークを外してください。

［フチなし全面印刷］

用紙に余白部分のないフチなし全面印刷を行います。
フチなし全面印刷では、用紙からわずかにはみ出す大きさに原稿が拡大されます。そのため、余白部分（フチ）ができない印刷が可能になります。
用紙からはみ出す原稿の量を調整する場合は、［ページ設定］シートで［フチなし全面］を選択し、［はみ出し量］から設定してください。

［VIVIDフォト］

画像の色を鮮やかに印刷することができます。
人物は自然な色合いを保ちながら、背景を際立たせます。鮮やかな色彩をより鮮やかに表現できます。

参考

［VIVIDフォト］は、XPSプリンタードライバーでは使用できません。

［モノクロ印刷］

印刷時に原稿をモノクロのデータに変換して印刷する機能です。

［速い（速度優先）］

印刷の品位よりスピードを優先して印刷します。

［冊子印刷］*

中央で折ってとじると小冊子になるように、ページを配分しながら両面に印刷します。

［180度回転］*

用紙の紙送りに対して、原稿を180度回転させて印刷します。
アプリケーションで設定した印刷領域の幅とはみ出し量の上下、左右がそれぞれ逆になります。

［色/濃度のマニュアル調整］

［色補正］の方法を選択したり、［シアン］、［マゼンタ］、［イエロー］、［モノクロ色調］*、［明るさ］、［濃度］、［コントラスト］などを個別に設定したりするときに選択します。

［階調保持］*

もっとも暗い（黒い）部分ともっとも明るい（白い）部分を維持した状態で、暗い（黒い）部分と明るい（白い）部分の微妙な色の差を出して印刷します。
アプリケーションソフトで明るさを調整したときなど、細かな調整結果も反映して印刷します。

重要

［よく使う設定］で選択した印刷設定によっては、グレー表示となり変更できない機能があります。

* の機能は、お使いの機種によっては使用できません。

用紙の種類

印刷に使用する用紙の種類を選択します。
実際にプリンターにセットしているものと一致させるようにしてください。その用紙の材質に合った印刷ができるようになります。

出力用紙サイズ

実際にプリンターにセットする用紙サイズを選択します。
通常は出力用紙サイズの設定に合わせて用紙サイズが自動的に設定され、等倍で印刷されます。
［追加する機能］の［2 in 1印刷］、［4 in 1印刷］を設定した場合、［ページ設定］シートの［用紙サイズ］で原稿のサイズを個別に設定することができます。

［用紙サイズ］より小さいサイズを選択すると、用紙に合わせて原稿を縮小して印刷します。
［用紙サイズ］より大きいサイズを選択すると、用紙に合わせて原稿を拡大して印刷します。

印刷の向き

用紙に対する印刷方向を選択します。
原稿を作成したアプリケーションソフトに同様の機能がある場合は、アプリケーションソフトと同じものを選択してください。

［縦］

紙送りに対して、原稿の上下が変わらないように印刷します。通常はこの設定になっています。

［横］

紙送りに対して、原稿を90度回転させて印刷します。

回転方向は、［ページ設定］シートの［印刷オプション］ダイアログボックスの［印刷の向き[横]の回転方向を左90度にする］で変更することができます。
左90度に回転させて印刷するときは、［印刷の向き[横]の回転方向を左90度にする］のチェックマークを付けてください。
右90度に回転させて印刷するときは、［印刷の向き[横]の回転方向を左90度にする］のチェックマークを外してください。

印刷品質

目的に合った印刷の品質を選択します。
いずれかを選択すると、目的にふさわしい品位が設定されます。

品位のレベルとハーフトーン*の表現方法を個別に設定するときは、［基本設定］シートの［印刷品質］で［ユーザー設定］を選択します。［設定...］ボタンが有効になり、［ユーザー設定］ダイアログボックスを開いて、設定ができるようになります。

［きれい］

印刷のスピードよりも品位を優先して印刷します。

［標準］

標準的なスピードと品位で印刷します。

［速い］

印刷の品位よりスピードを優先して印刷します。

* の機能は、お使いの機種によっては使用できません。

給紙方法

用紙の給紙方法を表示しています。

お使いの機種によっては、プリンタードライバーで給紙方法を切り替えることができます。

［自動選択］*

普通紙の給紙位置をカセット、普通紙以外の給紙位置を後トレイに自動的に設定します。

［後トレイ］*

常に後トレイから給紙を行います。

［前トレイ］*

常に前トレイから給紙を行います。

［カセット］*

常にカセットから給紙を行います。

［手差し］*

普通紙の給紙を前トレイの手差し給紙口から行います。

［用紙なし時に自動切替］*

指定した給紙位置の普通紙がなくなった場合、自動的に給紙位置を切り替えます。

［用紙割り当てに従う］*

印刷データの用紙の種類が普通紙で、用紙のサイズが用紙割り当てと一致するときは、自動的にカセットから給紙を行います。一致しないときは後トレイから給紙を行います。

重要

用紙の種類やサイズによって、選択できる［給紙方法］が異なります。

* の機能は、お使いの機種によっては使用できません。

部数

印刷する部数を指定します。1～999部まで指定可能です。

重要

原稿を作成したアプリケーションソフトに同様の機能がある場合は、ここでは指定しないでアプリケーションソフトで指定してください。

次回もこの設定で印刷する

現在の設定で次回以降も印刷を行います。
この機能にチェックマークを付けてからプリンタードライバーの設定画面を閉じると、［クイック設定］シート、［基本設定］シート、［ページ設定］シート、［特殊効果］シートすべての設定が保存され、同じ設定で次回以降も印刷できます。

重要

別のユーザー名でログオンした場合は、この機能にチェックマークを付けたときの設定は反映されません。

アプリケーションソフトで設定を行っている場合は、その設定が優先されます。

参考

［特殊効果］シートは、XPSプリンタードライバーでは使用できません。

［操作説明］ボタン

電子マニュアルを表示します。

プリンターの操作について、わからないことがある場合にクリックしてください。

参考

［操作説明］ボタンが表示されない場合は、電子マニュアルをインストールしてください。

［標準に戻す］ボタン

変更した設定を、標準の設定に戻します。
クリックすると、［クイック設定］シート、［基本設定］シート、［ページ設定］シート、［特殊効果］シートのすべての設定は、標準の設定（工場出荷時の設定）に戻ります。

参考

［特殊効果］シートは、XPSプリンタードライバーでは使用できません。


モノクロ印刷

モノクロ印刷とは、印刷時に原稿をモノクロのデータに変換して印刷する機能です。

カラーの原稿をモノクロで印刷するときは、チェックマークを付けてください。
カラーで印刷するときは、チェックマークを外してください。

重要

［用紙の種類］の設定によっては、［印刷品質］を変更しても同じ印刷結果になることがあります。


用紙の種類

印刷に使用する用紙の種類を選択します。
実際にプリンターにセットしているものと一致させるようにしてください。その用紙の材質に合った印刷ができるようになります。


給紙方法

用紙の給紙方法を表示しています。

お使いの機種によっては、プリンタードライバーで給紙方法を切り替えることができます。

［自動選択］*

普通紙の給紙位置をカセット、普通紙以外の給紙位置を後トレイに自動的に設定します。

［後トレイ］*

常に後トレイから給紙を行います。

［前トレイ］*

常に前トレイから給紙を行います。

［カセット］*

常にカセットから給紙を行います。

［手差し］*

普通紙の給紙を前トレイの手差し給紙口から行います。

［用紙なし時に自動切替］*

指定した給紙位置の普通紙がなくなった場合、自動的に給紙位置を切り替えます。

［用紙割り当てに従う］*

印刷データの用紙の種類が普通紙で、用紙のサイズが用紙割り当てと一致するときは、自動的にカセットから給紙を行います。一致しないときは後トレイから給紙を行います。
［用紙割り当て...］ボタンが有効になり、［用紙割り当て］ダイアログボックスを開いて、カセットにセットする普通紙のサイズを設定できるようになります。

重要

用紙の種類やサイズによって、選択できる［給紙方法］が異なります。

* の機能は、お使いの機種によっては使用できません。


印刷品質

目的に合った印刷の品質を選択します。
いずれかを選択すると、目的にふさわしい品位が設定されます。

［きれい］

印刷のスピードよりも品位を優先して印刷します。

［標準］

標準的なスピードと品位で印刷します。

［速い］*

印刷の品位よりスピードを優先して印刷します。

［下書き］*

低い解像度で印刷します。試し印刷に適しています。

［ユーザー設定］

品位のレベルとハーフトーン*の表現方法を個別に設定するときに選択します。
［設定...］ボタンが有効になり、［ユーザー設定］ダイアログボックスを開いて、設定ができるようになります。

* の機能は、お使いの機種によっては使用できません。


［設定...］ボタン

［ユーザー設定］ダイアログボックスを開いて、品位のレベルとハーフトーン（中間調）*の表現方法を個別に設定することができます。
［印刷品質］で［ユーザー設定］を選択すると、クリックできるようになります。

* の機能は、お使いの機種によっては使用できません。


色/濃度

色の調整のしかたを選択します。

［自動］

［シアン］、［マゼンタ］、［イエロー］、［明るさ］、［濃度］、［コントラスト］などを自動的に調整します。

［マニュアル調整］

［色補正］の方法を選択したり、［シアン］、［マゼンタ］、［イエロー］、［明るさ］、［濃度］、［コントラスト］などを個別に設定したりするときに選択します。
［設定...］ボタンが有効になり、［マニュアル色調整］ダイアログボックスの［色調整］シート、［マッチング］シートを開いて、設定ができるようになります。


［設定...］ボタン

［マニュアル色調整］ダイアログボックスの［色調整］シートで［シアン］、［マゼンタ］、［イエロー］、［明るさ］、［濃度］、［コントラスト］などの色に関する設定を個別に調整したり、［マッチング］シートで［色補正］の方法を選択したりすることができます。

参考

ICCプロファイルを利用して色の補正をしたい場合は、［マニュアル色調整］ダイアログボックスで設定できます。


［バージョン情報...］ボタン

［バージョン情報］ダイアログボックスを表示します。
プリンタードライバーのバージョンや著作権などの情報を確認できます。
また、使用する言語を切り替えることができます。


［標準に戻す］ボタン

変更した設定を、標準の設定に戻します。
クリックすると、この画面のすべての設定は、標準の設定（工場出荷時の設定）に戻ります。


印刷前にプレビューを表示

印刷を実行する前に、どのような印刷結果になるかを表示します。

印刷前にプレビューを表示するときは、チェックマークを付けてください。
プレビューを表示しないときは、チェックマークを外してください。


［印刷オプション...］ボタン

［印刷オプション］ダイアログボックスを表示します。

アプリケーションソフトから送信される印刷データに対して、プリンタードライバーの詳細設定を変更します。


［用紙割り当て...］ボタン

［用紙割り当て］ダイアログボックスを開いて、カセットにセットする普通紙のサイズを指定します。
［給紙方法］で［用紙割り当てに従う］を選択すると、クリックできるようになります。


［操作説明］ボタン

電子マニュアルを表示します。

プリンターの操作について、わからないことがある場合にクリックしてください。


設定ビュー

用紙のイラストは、原稿が用紙にどのようにレイアウトされるかを表示しています。
全体のレイアウトをおおまかなイメージで確認することができます。

プリンターのイラストは、プリンタードライバーの設定に合った用紙のセット方法を表示しています。
印刷を開始する前に、プリンターにセットした用紙がイラストと合っていることを確認してください。


用紙サイズ

用紙サイズを選択します。
アプリケーションソフトで指定した用紙サイズと同じものを選択してください。


印刷の向き

用紙に対する印刷方向を選択します。
原稿を作成したアプリケーションソフトに同様の機能がある場合は、アプリケーションソフトと同じものを選択してください。

［縦］

紙送りに対して、原稿の上下が変わらないように印刷します。通常はこの設定になっています。

［横］

紙送りに対して、原稿を90度回転させて印刷します。

回転方向は、［ページ設定］シートの［印刷オプション］ダイアログボックスの［印刷の向き[横]の回転方向を左90度にする］で変更することができます。
左90度に回転させて印刷するときは、［印刷の向き[横]の回転方向を左90度にする］のチェックマークを付けてください。
右90度に回転させて印刷するときは、［印刷の向き[横]の回転方向を左90度にする］のチェックマークを外してください。


出力用紙サイズ

実際にプリンターにセットする用紙サイズを選択します。
通常は［用紙サイズと同じ］と表示され、等倍で印刷する設定になっています。

［ページレイアウト］から［フィットページ］、［拡大/縮小］、［割り付け］、［分割/ポスター］、［冊子］を選択すると設定できるようになります。

［用紙サイズ］より小さいサイズを選択すると用紙に合わせて原稿を縮小して印刷します。［用紙サイズ］より大きいサイズを選択すると用紙に合わせて原稿を拡大して印刷します。


ページレイアウト

原稿をどのような大きさで、どのように用紙に配置して印刷するかを選択します。

［等倍］

通常の印刷方法です。特定のページレイアウトを設定しない場合に選択してください。

［フチなし全面］

用紙に余白部分のないフチなし全面印刷を行うか、余白部分のある印刷を行うかを選択します。
フチなし全面印刷では、用紙からわずかにはみ出す大きさに原稿が拡大されます。そのため、余白部分（フチ）ができない印刷が可能になります。
［はみ出し量］で、フチなし全面印刷時に用紙からはみ出す原稿の量を調整します。

［フィットページ］

アプリケーションソフトで指定した用紙サイズを変更せずに、プリンターにセットした用紙サイズに合わせて原稿を拡大、または縮小して印刷します。

［拡大/縮小］

原稿を拡大、または、縮小して印刷することができます。
［出力用紙サイズ］を指定するか、［拡大縮小率］に倍率を入力します。

［割り付け］

1枚の用紙に複数ページの原稿を並べて印刷します。
［詳細設定...］ボタンをクリックすると表示される、［割り付け印刷］ダイアログボックスで、割り付け方法を設定します。

［分割/ポスター］

印刷する画像データを拡大して、複数の用紙に分割して印刷する機能です。用紙を貼り合わせると、ポスターのような大判の印刷物に仕上げることもできます。
［詳細設定...］ボタンをクリックすると表示される、［分割/ポスター印刷］ダイアログボックスで、ページの分割数などを設定します。

［冊子］

冊子印刷は小冊子を作成するときに便利な機能です。中央で折ってとじたときにページの順番が揃うように、ページを配分しながら両面印刷します。
［詳細設定...］ボタンをクリックすると表示される、［冊子印刷］ダイアログボックスで、とじかたなどを設定します。


［詳細設定...］ボタン

［割り付け印刷］ダイアログボックスを表示します。
割り付け印刷について詳細な設定を行うことができます。


［詳細設定...］ボタン

［分割/ポスター印刷］ダイアログボックスを表示します。
分割/ポスター印刷について詳細な設定を行うことができます。


［詳細設定...］ボタン

［冊子印刷］ダイアログボックスを表示します。
冊子印刷について詳細な設定を行うことができます。


拡大縮小率

原稿を拡大または縮小するときの倍率を指定します。


両面印刷

両面印刷 <対応機種のみ>

用紙の両面に印刷するか、片面に印刷するかを選択します。

両面に印刷するときは、チェックマークを付けてください。
片面に印刷するときは、チェックマークを外してください。

この機能は［用紙の種類］で［普通紙］、［すべてのはがき（あて名面）］*、［はがき］*を選択していて、［等倍］、［フィットページ］、［拡大/縮小］、［割り付け］のいずれかを選択しているときに設定できます。

* の機能は、お使いの機種によっては使用できません。


部数

印刷する部数を指定します。1～999部まで指定可能です。

重要

原稿を作成したアプリケーションソフトに同様の機能がある場合は、ここでは指定しないでアプリケーションソフトで指定してください。


最終ページから印刷/部単位で印刷

原稿を印刷する順番を指定します。

［最終ページから印刷］

最終ページから印刷したいときは、チェックマークを付けてください。この場合は、印刷後にページの順番を並べ替える手間がかかりません。
先頭ページから印刷するときは、チェックマークを外してください。

［部単位で印刷］

2部以上の印刷を行うときに1部ずつまとまるように印刷したいときは、チェックマークを付けてください。
同一ページでまとまるように印刷したいときは、チェックマークを外してください。

重要

原稿を作成したアプリケーションソフトに同様の機能がある場合は、プリンタードライバーでの設定を優先し、印刷結果が思わしくない場合はアプリケーションソフトで設定を行ってください。両方で設定すると、印刷枚数が2つの設定をかけた数になったり、印刷順序の指定が無効になったりすることがあります。


はみ出し量

フチなし全面印刷時に用紙からはみ出す原稿の量を調整します。

右にドラッグするほどはみ出し量が多くなり、確実にフチのない印刷をすることができます。
左にドラッグするほどはみ出し量が少なくなり、印刷できる原稿の範囲が広がります。


自動

自動 <対応機種のみ>

自動で両面印刷するか、手動で両面印刷するかを選択します。
［ページレイアウト］で［冊子］を選択するか、［両面印刷］にチェックマークを付けると、有効になります。

自動で両面印刷するときは、チェックマークを付けてください。
手動で両面印刷するときは、チェックマークを外してください。


［印刷領域設定...］ボタン

［印刷領域設定...］ボタン <対応機種のみ>

［印刷領域設定］ダイアログボックスを開いて、自動両面印刷時の印刷領域を設定できます。
［フチなし全面］非選択時に自動両面印刷の設定を行っている場合は、有効になります。


とじ方向

とじしろの位置を設定します。
［印刷の向き］や［ページレイアウト］の設定を判別し、自動的に最適なとじしろの位置が選択されます。［とじ方向］を確認し、変更する場合は、一覧から選択します。

お使いの機種によっては、［とじしろ指定...］ボタンをクリックし、［とじしろ指定］ダイアログボックスを開いて、とじしろの幅を指定できます。


［とじしろ指定...］ボタン

［とじしろ指定］ダイアログボックスを表示します。
とじしろの幅を指定することができます。


180度回転

用紙の紙送りに対して、原稿を180度回転させて印刷します。
アプリケーションソフトで設定した印刷領域の幅とはみ出し量の上下、左右がそれぞれ逆になります。


［スタンプ/背景...］ボタン

［スタンプ/背景］ダイアログボックスを表示します。

原稿データに重ねてスタンプや背景を印刷する設定ができます。あらかじめ用意されているものだけでなく、オリジナルのスタンプや背景を登録して使用することもできます。


プリンターで出力できない大きい原稿を自動縮小する

プリンターで出力できない用紙サイズの原稿を、自動で縮小して印刷します。

縮小して印刷するときは、チェックマークを付けてください。
もとの原稿サイズのままで印刷するときは、チェックマークを外してください。


両面印刷（手動）

両面印刷（手動） <対応機種のみ>

用紙の両面に手動で印刷するか、片面に印刷するかを選択します。

両面に印刷するときは、チェックマークを付けてください。
片面に印刷するときは、チェックマークを外してください。

この機能は［用紙の種類］で［普通紙］を選択していて、［等倍］、［フィットページ］、［拡大/縮小］、［割り付け］のいずれかを選択しているときに設定できます。


スタンプ

スタンプ印刷は、原稿に重ねてスタンプを印刷する機能です。

スタンプを印刷するときは、チェックマークを付けて一覧からタイトルを選択してください。
［スタンプ設定...］ボタンをクリックすると、［スタンプ設定］ダイアログボックスを開いて、スタンプについて詳細な設定ができるようになります。

スタンプを印刷しないときは、チェックマークを外してください。


［スタンプ設定...］ボタン

［スタンプ設定］ダイアログボックスを表示します。
選択したスタンプの詳細な内容の確認や、新しいスタンプの登録を行います。


前面に印刷

スタンプをどのように原稿に重ねて印刷するかを設定します。
［スタンプ］にチェックマークを付けると、選択できるようになります。

原稿の上にスタンプを重ねて印刷するときは、チェックマークを付けてください。この場合は、印刷データが欠けてしまうことがあります。
スタンプの上に原稿を重ねて印刷するときは、チェックマークを外してください。この場合は、印刷データが欠けてしまうことはありません。

参考

アプリケーションソフトによっては、印刷データ処理中にページを白く塗りつぶすものがあり、スタンプが隠れてしまうことがあります。そのような場合にチェックマークを付けると、スタンプは塗りつぶされず印刷されます。


先頭ページのみ

複数ページの原稿の場合、スタンプを1ページ目だけに印刷するか、すべてのページに印刷するかを選択します。
［スタンプ］にチェックマークを付けると、選択できるようになります。

1ページ目だけに印刷するときは、チェックマークを付けてください。
すべてのページに印刷するときは、チェックマークを外してください。


背景

背景印刷は、原稿の下地にイラストなど（ビットマップ）を印刷する機能です。

背景を印刷するときは、チェックマークを付けて一覧からタイトルを選択してください。
［背景設定...］ボタンをクリックすると、［背景設定］ダイアログボックスを開いて、背景について詳細な設定ができるようになります。

背景を印刷しないときは、チェックマークを外してください。


［背景設定...］ボタン

［背景設定］ダイアログボックスを表示します。
ビットマップを背景として登録したり、選択した背景の配置方法や濃度を変更したりすることができます。


先頭ページのみ

複数ページの原稿の場合、背景を1ページ目だけに印刷するか、すべてのページに印刷するかを選択します。
［背景］にチェックマークを付けると、クリックできるようになります。

1ページ目だけに印刷するときは、チェックマークを付けてください。
すべてのページに印刷するときは、チェックマークを外してください。


イメージデータ補正

写真やグラフィックスなどの画像データをアプリケ―ションソフトで拡大すると、輪郭の粗さやギザギザが生じることがあります。イメージデータ補正はそれらを軽減し、なめらかに補正する機能です。特に低解像度の画像データの補正に効果があります。

イメージデータ補正機能を使うときは、チェックマークを付けてください。
イメージデータ補正機能を使わないときは、チェックマークを外してください。

重要

アプリケーションソフトや画像データの解像度によっては、うまく補正できないことがあります。

この機能にチェックマークを付けると、印刷時間が長くなることがあります。


ページ内をまとめて補正する

ページ内に複数の画像データがある場合、補正のしかたを選択します。
［フォトデータ補正］にチェックマークを付けると選択できるようになります。

ページ内にあるひとつひとつの画像の状態に応じて補正するときは、チェックマークを外してください。通常はこの方法を使います。
ページ内にある画像を一括して補正するときは、チェックマークを付けてください。切り抜きや回転などの加工された画像データに対して、補正の効果が目立たないと感じたときは、この方法を使います。


イラストタッチ

イラストタッチは、フルカラーや256色の画像データをイラストのような風合いに加工する機能です。

イラストタッチ機能を使うときは、チェックマークを付けてください。
イラストタッチ機能を使わないときは、チェックマークを外してください。


明るさ

画像の明るさを調整します。
［イラストタッチ］にチェックマークを付けると、設定できるようになります。

スライドバーを右にドラッグするほど明るくなり、左にドラッグするほど暗くなります。


単色効果

［単色効果］は、全体をセピアトーンでまとめるなど、色の効果を楽しめる機能です。

ページ全体を単一の色で印刷します。

単色効果機能を使うときは、チェックマークを付けて、［セピア］、［ブルー］、［ピンク］、［グリーン］、［指定色］から使用する色を選択してください。
単色効果機能を使わないときは、チェックマークを外してください。


セピア

画像データをセピアで表現します。［指定色］の49と同じ色です。
［単色効果］にチェックマークを付けると選択できるようになります。


ブルー

画像データをブルーで表現します。［指定色］の98と同じ色です。
［単色効果］にチェックマークを付けると選択できるようになります。


ピンク

画像データをピンクで表現します。［指定色］の15と同じ色です。
［単色効果］にチェックマークを付けると選択できるようになります。


グリーン

画像データをグリーンで表現します。［指定色］の75と同じ色です。
［単色効果］にチェックマークを付けると選択できるようになります。


指定色

画像データを指定した色で表現します。色の選択は［色］のスライドバーで行います。
［単色効果］にチェックマークを付けると選択できるようになります。


オートフォトモード

デジタルカメラやスキャナーなどで入力した写真の色合いと明るさを補正する機能です。特に色かぶり、露出オーバー、露出アンダー気味の画像データに効果があります。

オートフォトモード機能を使うときは、チェックマークを付けてください。
オートフォトモード機能を使わないときは、チェックマークを外してください。


ページ内をまとめて補正する

ページ内に複数の画像データがある場合、補正のしかたを選択します。
［オートフォトモード］にチェックマークを付けると選択できるようになります。

ページ内にあるひとつひとつの画像の状態に応じて補正するときは、チェックマークを外してください。通常はこの方法を使います。
ページ内にある画像を一括して補正するときは、チェックマークを付けてください。切り抜きや回転などの加工された画像データに対して、補正の効果が目立たないと感じたときは、この方法を使います。


VIVIDフォト

VIVIDフォト機能を使用すると、画像の色を鮮やかに印刷することができます。
人物は自然な色合いを保ちながら、背景を際立たせます。鮮やかな色彩をより鮮やかに表現できます。

VIVIDフォト機能を使うときは、チェックマークを付けてください。
VIVIDフォト機能を使わないときは、チェックマークを外してください。


デジタルカメラノイズリダクション

デジタルカメラで青空や暗い場所を撮影すると、画像の中がまだら状になったり、不鮮明な部分が発生したりすることがあります。デジタルカメラノイズリダクションは、これらデジタルカメラ特有のノイズを軽減する機能です。
通常は［標準］を選択し、それでもノイズが気になる場合は［強い］を選択してください。

デジタルカメラノイズリダクション機能を使うときは、チェックマークを付けてください。
デジタルカメラノイズリダクション機能を使わないときは、チェックマークを外してください。


設定ビュー

画像は、［イラストタッチ］、［単色効果］、［VIVIDフォト］にチェックマークを付けると表示が変わります。
画像データがどのように変化するか、イメージを確認する目安にしてください。

用紙のイラストは、原稿が用紙にどのようにレイアウトされるかを表示しています。
全体のレイアウトをおおまかなイメージで確認することができます。


お気に入り一覧

現在登録されている印刷設定の名称とアイコンの一覧です。

［現在の設定］とは、［基本設定］シート、［ページ設定］シート、［特殊効果］シートの現在の設定状態です。

［標準設定］とは、工場出荷時の設定です。

参考

［特殊効果］シートは、XPSプリンタードライバーでは使用できません。


各項目の設定内容

［お気に入り一覧］で指定した印刷設定の内容を各項目ごとに表示します。


コメント

［お気に入り一覧］で指定した印刷設定のコメントを表示します。
印刷設定を［お気に入り一覧］に追加したときに入力したコメントが表示されます。


［削除］ボタン

登録されている印刷設定を削除します。

［お気に入り一覧］から削除したい設定の名称を指定し、このボタンをクリックすると確認のメッセージが表示されます。［OK］をクリックすると、指定した印刷設定は削除されます。

参考

［現在の設定］または［標準設定］は削除できません。


［お気に入りの呼出し］ボタン

登録されている印刷設定を呼び出します。

他の印刷設定を使用したいときは、［お気に入り一覧］で呼び出したい設定の名称を指定し、このボタンをクリックすると確認のメッセージが表示されます。［OK］をクリックすると、［基本設定］シート、［ページ設定］シート、［特殊効果］シートの内容はその印刷設定の内容に更新されます。

重要

［お気に入り一覧］で［現在の設定］が選択されているときは、このボタンは機能しません。

参考

［特殊効果］シートは、XPSプリンタードライバーでは使用できません。


［お気に入りに追加...］ボタン

［お気に入りに追加］ダイアログボックスを表示します。
現在の［基本設定］シート、［ページ設定］シート、［特殊効果］シートの設定内容を［お気に入り一覧］に追加したいときにクリックしてください。

参考

［特殊効果］シートは、XPSプリンタードライバーでは使用できません。


名称

登録する印刷設定の名称を入力します。

半角、全角ともに32文字まで入力できます。

入力した名称はアイコンとともに、［お気に入り］シートの［お気に入り一覧］に表示されます。


アイコン

登録する印刷設定のアイコンを選択します。
選択したアイコンは名称とともに、［お気に入り］シートの［お気に入り一覧］に表示されます。


コメント

登録する印刷設定の説明などを入力します。

半角、全角ともに254文字まで入力できます。

入力したコメントは、［お気に入り］シートの［コメント］に表示されます。


［お気に入りに追加］ダイアログボックス

現在の［基本設定］シート、［ページ設定］シート、［特殊効果］シートの設定を保存して、［お気に入り］シートの［お気に入り一覧］に追加します。

名称

登録する印刷設定の名称を入力します。

半角、全角ともに32文字まで入力できます。

入力した名称はアイコンとともに、［お気に入り］シートの［お気に入り一覧］に表示されます。

アイコン

登録する印刷設定のアイコンを選択します。
選択したアイコンは名称とともに、［お気に入り］シートの［お気に入り一覧］に表示されます。

コメント

登録する印刷設定の説明などを入力します。

半角、全角ともに254文字まで入力できます。

入力したコメントは、［お気に入り］シートの［コメント］に表示されます。

参考

［特殊効果］シートは、XPSプリンタードライバーでは使用できません。


クリーニング

プリントヘッドのクリーニングを行います。
クリーニングを行うとプリントヘッドのノズルの目づまりを改善します。

インクは十分あるのにかすれたり、特定の色が印刷できなくなったりしたときに実行してください。


強力クリーニング

強力クリーニングを行います。
クリーニングを2回繰り返してもプリントヘッドの状態が改善しないときに実行してください。

［強力クリーニング］は、［クリーニング］よりも多くのインクを使用します。
頻繁に行うと、インクが早く消費されます。必要な場合のみ実行してください。


給紙ローラークリーニング

給紙ローラーのクリーニングを行います。

プリンター内部の給紙ローラーに紙粉が付着すると、用紙が正しく送られなくなることがあります。その場合は、給紙ローラーのクリーニングを行うと改善します。


ノズルチェックパターン印刷

ノズルチェックパターンを印刷します。
印刷がかすれたり、特定の色が印刷できなくなったりするときに、実行してください。ノズルチェックパターンを印刷し、プリントヘッドの状態を確認することができます。特定の色がかすれていたり、印刷されない部分があったりする場合は、［クリーニング］ボタンをクリックして、プリントヘッドのクリーニングを行ってください。

［確認事項］ボタンをクリックすると、ノズルチェックパターン印刷前に確認する項目が表示されます。


電源オフ

電源オフ <対応機種のみ>

プリンタードライバーから、プリンターの電源を切ります。
プリンターが離れた位置にあって、すぐに電源ボタンを押せないときなどに実行してください。

この操作を実行したあとで、再度電源を入れるときは、プリンター本体の電源ボタンを押してください。プリンタードライバーからプリンターの電源を再度入れることはできません。


自動電源設定

自動電源設定 <対応機種のみ>

［自動電源設定］ダイアログボックスを表示します。
プリンターの電源を自動で操作する設定を行います。自動電源設定を変更したいときに実行してください。

参考

プリンターの電源が入っていなかったり、双方向通信をしない設定になっていたりすると、パソコンはプリンターの情報を取得できず、メッセージが表示されることがあります。
この場合、［OK］ボタンをクリックすると、お使いのパソコンで最後に設定した内容が表示されます。


ヘッド位置調整

ヘッド位置調整を行うと、プリントヘッドの取り付け位置の誤差が補正され、色や線のずれなどを改善します。

プリントヘッドを取り付けた直後に、ヘッド位置調整を行ってください。


特殊設定

［特殊設定］ダイアログボックスを表示します。
プリンターの設定を切り替えるときに実行してください。

参考

プリンターの電源が入っていなかったり、双方向通信をしない設定になっていたりすると、パソコンはプリンターの情報を取得できず、メッセージが表示されることがあります。
この場合、［OK］ボタンをクリックすると、お使いのパソコンで最後に設定した内容が表示されます。


サイレント設定

［サイレント設定］ダイアログボックスを表示します。
［サイレント設定］ダイアログボックスでは、プリンターの動作音を抑える設定を行います。夜間の印刷など、プリンターの動作音が気になるときに便利です。サイレント機能の設定を変更するときに実行してください。


インクふき取りクリーニング

インクふき取りクリーニングを行います。
両面印刷の前に、用紙の裏面の汚れを防ぐために［インクふき取りクリーニング］を行ってください。
印刷時に、用紙に印刷データ以外の汚れがついたりするときにも実行してください。


インクカートリッジ設定

インクカートリッジ設定 <対応機種のみ>

［インクカートリッジ設定］ダイアログボックスを表示します。
印刷に使用するインクカートリッジを指定するときに実行します。


インク品質保持

インク品質保持 <対応機種のみ>

この機能の対応機種では、インクの濃度を均一に保つため、定期的に自動でインクをかき混ぜています。

［特殊設定］ダイアログボックスで［自動でインク品質保持を実行する］のチェックマークを外している場合は、週1回ぐらいの間隔でこのボタンをクリックして、手動でインク品質保持を行ってください。


定期ローラークリーニング

定期ローラークリーニング <対応機種のみ>

搬送ローラーのクリーニングを行います。
このクリーニングは、印刷結果のすじなどを改善するため、専用のクリーニングシートを使用して行います。

一定の印刷枚数を超えた場合に、このクリーニングが必要になります。
通常は、ステータスモニタやプリンターの操作パネルにエラーメッセージが表示されたときに実行してください。


普通紙の給紙位置設定

普通紙の給紙位置設定 <対応機種のみ>

普通紙の給紙位置を設定します。
［給紙方法］で［自動選択］が選択されている場合の、普通紙の給紙位置を変更することができます。
通常は［カセット］に設定されています。

参考

プリンターの電源が入っていなかったり、双方向通信をしない設定になっていたりすると、パソコンはプリンターの情報を取得できず、メッセージが表示されることがあります。
この場合、［OK］ボタンをクリックすると、お使いのパソコンで最後に設定した内容が表示されます。


［プリンター状態の確認...］ボタン

Canon IJステータスモニタを起動します。
プリンターの状態や印刷の進行状況を確認するときにクリックしてください。

参考

XPSプリンタードライバーをお使いの場合、「Canon IJステータスモニタ」は「Canon IJ XPSステータスモニタ」となります。


［操作説明］ボタン

電子マニュアルで［ユーティリティ］シートの説明を表示します。

［ユーティリティ］シートの機能について、わからないことがある場合にクリックしてください。

参考

［操作説明］ボタンが表示されない場合は、電子マニュアルをインストールしてください。


よく使う設定

一般的によく使う印刷設定の名称とアイコンが登録してあります。目的に応じて印刷設定を選択すると、その目的に合った設定が適用されます。
また、選択した印刷設定に対して便利と思われる機能が［追加する機能］に表示されます。

変更した印刷設定に名称をつけて追加することもできます。追加した印刷設定は削除できます。

各設定をドラッグするか、Ctrlキーを押しながら上下キーを押すと、並び替えることができます。

［標準印刷］

工場出荷時の設定です。
アプリケーションソフトから［用紙サイズ］、［印刷の向き］、［部数］の設定を行っている場合は、その設定が優先されます。

［写真印刷］

写真を印刷するときに選択すると、一般的に使用される写真用紙と写真サイズが設定されます。［フチなし全面印刷］にチェックマークが付きます。
アプリケーションソフトから［印刷の向き］や［部数］の設定を行っている場合は、その設定が優先されます。

［文書印刷］

一般的な文書を印刷するときに選択します。［最終ページから印刷］、［部単位で印刷］*にチェックマークが付きます。
アプリケーションソフトから［用紙サイズ］、［印刷の向き］、［部数］の設定を行っている場合は、その設定が優先されます。

［用紙節約印刷］

一般的な文書を、用紙を節約して印刷するときに選択します。［2 in 1印刷］、［両面印刷］*、［両面印刷（手動）］*、［最終ページから印刷］、［部単位で印刷］*にチェックマークが付きます。
アプリケーションソフトから［用紙サイズ］、［印刷の向き］、［部数］の設定を行っている場合は、その設定が優先されます。

［封筒印刷］*

封筒印刷するときに選択すると、自動的に［用紙の種類］が［封筒］に設定されます。［封筒サイズの設定］ダイアログボックスで、使用する封筒のサイズを選択してください。

参考

保存するときに選択していた印刷設定で表示される［追加する機能］の組み合わせが、追加した印刷設定を選択したときにも表示されます。

［保存...］ボタン

［よく使う設定の保存］ダイアログボックスを表示します。

現在の［クイック設定］シート、［基本設定］シート、［ページ設定］シート、［特殊効果］シートの変更を［よく使う設定］に保存したいときにクリックしてください。

参考

［特殊効果］シートは、XPSプリンタードライバーでは使用できません。

［削除］ボタン

登録されている印刷設定を削除します。

［よく使う設定］から削除したい設定の名称を指定し、このボタンをクリックすると確認のメッセージが表示されます。［OK］をクリックすると、指定した印刷設定は削除されます。

参考

初期設定で登録されている印刷設定は削除できません。

* の機能は、お使いの機種によっては使用できません。


設定ビュー

用紙のイラストは、原稿が用紙にどのようにレイアウトされるかを表示しています。
全体のレイアウトをおおまかなイメージで確認することができます。


追加する機能

［クイック設定］シートの［よく使う設定］で選択した印刷設定に応じて、よく使われる便利な機能を表示します。
変更可能な機能にマウスポインターを近づけると、機能の説明が表示されます。

各機能を有効にする場合はチェックマークを付け、無効にする場合はチェックマークを外してください。
機能によっては、［基本設定］シート、［ページ設定］シートから詳細な設定を行うことができます。

［2 in 1印刷］

1枚の用紙に2ページの原稿を並べて印刷します。
ページ順序を変更する場合は、［ページ設定］シートの［ページレイアウト］で［割り付け］を選択し、［詳細設定...］ボタンをクリックします。表示される［割り付け印刷］ダイアログボックスで［ページ順序］を指定してください。

［4 in 1印刷］

1枚の用紙に4ページの原稿を並べて印刷します。
ページ順序を変更する場合は、［ページ設定］シートの［ページレイアウト］で［割り付け］を選択し、［詳細設定...］ボタンをクリックします。表示される［割り付け印刷］ダイアログボックスで［ページ順序］を指定してください。

［両面印刷］*

用紙の両面に印刷するか、片面に印刷するかを選択します。
とじ方向やとじしろを変更する場合は、［ページ設定］シートから設定してください。

［両面印刷（手動）］*

用紙の両面に手動で印刷するか、片面に印刷するかを選択します。
とじ方向やとじしろを変更する場合は、［ページ設定］シートから設定してください。

［最終ページから印刷］

複数ページの原稿を最終ページから印刷したいときは、チェックマークを付けてください。この場合は、印刷後にページ順に並べ替える手間がかかりません。
先頭ページから印刷するときは、チェックマークを外してください。

［部単位で印刷］*

2部以上の印刷を行うときに1部ずつまとまるように印刷したいときは、チェックマークを付けてください。
同一ページでまとまるように印刷したいときは、チェックマークを外してください。

［フチなし全面印刷］

用紙に余白部分のないフチなし全面印刷を行います。
フチなし全面印刷では、用紙からわずかにはみ出す大きさに原稿が拡大されます。そのため、余白部分（フチ）ができない印刷が可能になります。
用紙からはみ出す原稿の量を調整する場合は、［ページ設定］シートで［フチなし全面］を選択し、［はみ出し量］から設定してください。

［VIVIDフォト］

画像の色を鮮やかに印刷することができます。
人物は自然な色合いを保ちながら、背景を際立たせます。鮮やかな色彩をより鮮やかに表現できます。

参考

［VIVIDフォト］は、XPSプリンタードライバーでは使用できません。

［モノクロ印刷］

印刷時に原稿をモノクロのデータに変換して印刷する機能です。

［速い（速度優先）］

印刷の品位よりスピードを優先して印刷します。

［冊子印刷］*

中央で折ってとじると小冊子になるように、ページを配分しながら両面に印刷します。

［180度回転］*

用紙の紙送りに対して、原稿を180度回転させて印刷します。
アプリケーションで設定した印刷領域の幅とはみ出し量の上下、左右がそれぞれ逆になります。

［色/濃度のマニュアル調整］

［色補正］の方法を選択したり、［シアン］、［マゼンタ］、［イエロー］、［モノクロ色調］*、［明るさ］、［濃度］、［コントラスト］などを個別に設定したりするときに選択します。

［階調保持］*

もっとも暗い（黒い）部分ともっとも明るい（白い）部分を維持した状態で、暗い（黒い）部分と明るい（白い）部分の微妙な色の差を出して印刷します。
アプリケーションソフトで明るさを調整したときなど、細かな調整結果も反映して印刷します。

重要

［よく使う設定］で選択した印刷設定によっては、グレー表示となり変更できない機能があります。

* の機能は、お使いの機種によっては使用できません。


次回もこの設定で印刷する

現在の設定で次回以降も印刷を行います。
この機能にチェックマークを付けてからプリンタードライバーの設定画面を閉じると、［クイック設定］シート、［基本設定］シート、［ページ設定］シート、［特殊効果］シートすべての設定が保存され、同じ設定で次回以降も印刷できます。

重要

別のユーザー名でログオンした場合は、この機能にチェックマークを付けたときの設定は反映されません。

アプリケーションソフトで設定を行っている場合は、その設定が優先されます。

参考

［特殊効果］シートは、XPSプリンタードライバーでは使用できません。


［操作説明］ボタン

電子マニュアルを表示します。

プリンターの操作について、わからないことがある場合にクリックしてください。

参考

［操作説明］ボタンが表示されない場合は、電子マニュアルをインストールしてください。


［標準に戻す］ボタン

変更した設定を、標準の設定に戻します。
クリックすると、［クイック設定］シート、［基本設定］シート、［ページ設定］シート、［特殊効果］シートのすべての設定は、標準の設定（工場出荷時の設定）に戻ります。

参考

［特殊効果］シートは、XPSプリンタードライバーでは使用できません。


［保存...］ボタン

［よく使う設定の保存］ダイアログボックスを表示します。

現在の［クイック設定］シート、［基本設定］シート、［ページ設定］シート、［特殊効果］シートの変更を［よく使う設定］に保存したいときにクリックしてください。

参考

［特殊効果］シートは、XPSプリンタードライバーでは使用できません。


［削除］ボタン

登録されている印刷設定を削除します。

［よく使う設定］から削除したい設定の名称を指定し、このボタンをクリックすると確認のメッセージが表示されます。［OK］をクリックすると、指定した印刷設定は削除されます。

参考

初期設定で登録されている印刷設定は削除できません。


［よく使う設定の保存］ダイアログボックス

現在の［基本設定］シート、［ページ設定］シート、［特殊効果］シートの設定を保存して、［クイック設定］シートの［よく使う設定］に追加します。

名称

登録する印刷設定の名称を入力します。
半角、全角ともに255文字まで入力できます。
入力した名称はアイコンとともに、［クイック設定］シートの［よく使う設定］に表示されます。

［オプション...］ボタン

［よく使う設定の保存］ダイアログボックスを表示します。
保存する印刷設定の詳細を変更します。

参考

［特殊効果］シートは、XPSプリンタードライバーでは使用できません。


［よく使う設定の保存］ダイアログボックス

［よく使う設定］に登録する印刷設定のアイコンを選択したり、印刷設定に保存する項目を変更したりします。

アイコン

登録する印刷設定のアイコンを選択します。
選択したアイコンは名称とともに、［クイック設定］シートの［よく使う設定］に表示されます。

用紙サイズを保存する

［よく使う設定］の印刷設定に用紙サイズを保存します。

印刷設定を選択したとき、保存された用紙サイズを適用したい場合はチェックマークを付けます。
チェックマークを外すと、用紙サイズは保存されないため、印刷設定を選択したときに用紙サイズの設定は適用されません。アプリケーションソフトで指定した用紙サイズで印刷します。

印刷の向きを保存する

［よく使う設定］の印刷設定に［印刷の向き］を保存します。

印刷設定を選択したとき、保存された印刷の向きを適用したい場合はチェックマークを付けます。
チェックマークを外すと、印刷の向きは保存されないため、印刷設定を選択したときに［印刷の向き］の設定は適用されません。アプリケーションソフトで設定した印刷の向きで印刷します。

部数を保存する

［よく使う設定］の印刷設定に［部数］を保存します。

印刷設定を選択したとき、保存された部数を適用したい場合はチェックマークを付けます。
チェックマークを外すと、部数は保存されないため、印刷設定を選択したときに［部数］の設定は適用されません。アプリケーションソフトで設定した部数で印刷します。


アイコン

登録する印刷設定のアイコンを選択します。
選択したアイコンは名称とともに、［クイック設定］シートの［よく使う設定］に表示されます。


用紙サイズを保存する

［よく使う設定］の印刷設定に用紙サイズを保存します。

印刷設定を選択したとき、保存された用紙サイズを適用したい場合はチェックマークを付けます。
チェックマークを外すと、用紙サイズは保存されないため、印刷設定を選択したときに用紙サイズの設定は適用されません。アプリケーションソフトで指定した用紙サイズで印刷します。


印刷の向きを保存する

［よく使う設定］の印刷設定に［印刷の向き］を保存します。

印刷設定を選択したとき、保存された印刷の向きを適用したい場合はチェックマークを付けます。
チェックマークを外すと、印刷の向きは保存されないため、印刷設定を選択したときに［印刷の向き］の設定は適用されません。アプリケーションソフトで設定した印刷の向きで印刷します。


部数を保存する

［よく使う設定］の印刷設定に［部数］を保存します。

印刷設定を選択したとき、保存された部数を適用したい場合はチェックマークを付けます。
チェックマークを外すと、部数は保存されないため、印刷設定を選択したときに［部数］の設定は適用されません。アプリケーションソフトで設定した部数で印刷します。


印刷品質

目的に合った印刷の品質を選択します。
いずれかを選択すると、目的にふさわしい品位が設定されます。

品位のレベルとハーフトーン*の表現方法を個別に設定するときは、［基本設定］シートの［印刷品質］で［ユーザー設定］を選択します。［設定...］ボタンが有効になり、［ユーザー設定］ダイアログボックスを開いて、設定ができるようになります。

［きれい］

印刷のスピードよりも品位を優先して印刷します。

［標準］

標準的なスピードと品位で印刷します。

［速い］

印刷の品位よりスピードを優先して印刷します。

* の機能は、お使いの機種によっては使用できません。


出力用紙サイズ

実際にプリンターにセットする用紙サイズを選択します。
通常は出力用紙サイズの設定に合わせて用紙サイズが自動的に設定され、等倍で印刷されます。
［追加する機能］の［2 in 1印刷］、［4 in 1印刷］を設定した場合、［ページ設定］シートの［用紙サイズ］で原稿のサイズを個別に設定することができます。

［用紙サイズ］より小さいサイズを選択すると、用紙に合わせて原稿を縮小して印刷します。
［用紙サイズ］より大きいサイズを選択すると、用紙に合わせて原稿を拡大して印刷します。


給紙方法

用紙の給紙方法を表示しています。

お使いの機種によっては、プリンタードライバーで給紙方法を切り替えることができます。

［自動選択］*

普通紙の給紙位置をカセット、普通紙以外の給紙位置を後トレイに自動的に設定します。

［後トレイ］*

常に後トレイから給紙を行います。

［前トレイ］*

常に前トレイから給紙を行います。

［カセット］*

常にカセットから給紙を行います。

［手差し］*

普通紙の給紙を前トレイの手差し給紙口から行います。

［用紙なし時に自動切替］*

指定した給紙位置の普通紙がなくなった場合、自動的に給紙位置を切り替えます。

［用紙割り当てに従う］*

印刷データの用紙の種類が普通紙で、用紙のサイズが用紙割り当てと一致するときは、自動的にカセットから給紙を行います。一致しないときは後トレイから給紙を行います。

重要

用紙の種類やサイズによって、選択できる［給紙方法］が異なります。

* の機能は、お使いの機種によっては使用できません。


品位

印刷品質のレベルを選択します。
スライドバーを右にドラッグするほど高品質になり、左にドラッグするほど高速で印刷します。

重要

［用紙の種類］の設定によっては、選択できない品位があります。

参考

スライドバーに連動して［きれい］、［標準］、［速い］*、［下書き］*の品位と数値が左に表示されます。これは、［基本設定］シートの［印刷品質］で該当するラジオボタンを選択した場合と同じであることを示しています。

* の機能は、お使いの機種によっては使用できません。


［ユーザー設定］ダイアログボックス

このヘルプは、全機種共通です。<対応機種のみ>や * の機能は、お使いの機種によっては使用できません。

［品位］と［ハーフトーン］*を設定して、好みの印刷品質を選択します。

品位

印刷品質のレベルを選択します。
スライドバーを右にドラッグするほど高品質になり、左にドラッグするほど高速で印刷します。

重要

［用紙の種類］の設定によっては、選択できない品位があります。

参考

スライドバーに連動して［きれい］、［標準］、［速い］*、［下書き］*の品位と数値が左に表示されます。これは、［基本設定］シートの［印刷品質］で該当するラジオボタンを選択した場合と同じであることを示しています。

* の機能は、お使いの機種によっては使用できません。

ハーフトーン <対応機種のみ>

ハーフトーン（中間調）の表現方法を指定します。
通常は［自動］の状態で使用してください。特定の方法を指定したい場合は、［自動］以外のボタンをクリックしてください。

［自動］

選択した品位に適したハーフトーン表現で印刷します。
［用紙の種類］、［品位］の組み合わせによっては、原稿上の画像データの違いを判別し、［ディザー］、［誤差拡散］を自動的に切り替えながら印刷します。

［ディザー］

一定の法則に従ってドットを並べてハーフトーンを表現します。
色の境界をくっきり見せたいグラフィックスやビジネスグラフの印刷に適しています。

［誤差拡散］

ドットをランダムに配置してハーフトーンを表現します。
微妙なグラデーション表現が必要な写真やグラフィックスの印刷に適しています。

重要

［用紙の種類］の設定と［品位］の組み合わせによっては、選択できないハーフトーンの表現方法があります。


ハーフトーン

ハーフトーン <対応機種のみ>

ハーフトーン（中間調）の表現方法を指定します。
通常は［自動］の状態で使用してください。特定の方法を指定したい場合は、［自動］以外のボタンをクリックしてください。

［自動］

選択した品位に適したハーフトーン表現で印刷します。
［用紙の種類］、［品位］の組み合わせによっては、原稿上の画像データの違いを判別し、［ディザー］、［誤差拡散］を自動的に切り替えながら印刷します。

［ディザー］

一定の法則に従ってドットを並べてハーフトーンを表現します。
色の境界をくっきり見せたいグラフィックスやビジネスグラフの印刷に適しています。

［誤差拡散］

ドットをランダムに配置してハーフトーンを表現します。
微妙なグラデーション表現が必要な写真やグラフィックスの印刷に適しています。

重要

［用紙の種類］の設定と［品位］の組み合わせによっては、選択できないハーフトーンの表現方法があります。


色調整用のパターンを印刷する

パターン印刷とは、原稿のカラーバランスや濃度/コントラストを変更させた場合の調整結果を、調整値と合わせて一覧印刷する機能です。

色調整用のパターンを印刷するときはチェックマークを付けてください。［パターン印刷の設定...］ボタンが有効になり、［パターン印刷］ダイアログボックスを開いて、設定ができるようになります。


［パターン印刷の設定...］ボタン

［パターン印刷］ダイアログボックスを表示します。
調整項目、パターンの数などパターン印刷に関する設定ができます。


［パターン印刷］ダイアログボックス

原稿のカラーバランスや濃度/コントラストを確認できるパターンを印刷するための設定を行ないます。

調整項目

パターン印刷で確認したい項目を選択します。

［シアン/マゼンタ/イエロー］

シアン/マゼンタ/イエローのバランスを確認できるパターンを印刷します。

［濃度/コントラスト］

濃度/コントラストを確認できるパターンを印刷します。

重要

［基本設定］シートの［モノクロ印刷］にチェックマークが付いているとき、［シアン/マゼンタ/イエロー］はグレー表示となり設定できません。

出力用紙サイズ

パターン印刷に使用する用紙のサイズを選択します。
［ページ設定］シートの［出力用紙サイズ］と連動しています。

参考

［ページ設定］シートで選択した用紙サイズによっては選択できないサイズがあります。

パターンの数

印刷するパターンの数を設定します。

［多い］、［やや多い］、［少ない］から選択できます。各パターンサイズを選択した場合に印刷されるパターン数は、以下のとおりです。

［多い］

［シアン/マゼンタ/イエロー］ 37
［濃度/コントラスト］ 49

［やや多い］

［シアン/マゼンタ/イエロー］ 19
［濃度/コントラスト］ 25

［少ない］

［シアン/マゼンタ/イエロー］ 7
［濃度/コントラスト］ 9

参考

［多い］、［やや多い］は、選択している用紙サイズ、出力用紙サイズによっては選択できません。

［基本設定］シートの設定ビューにレイアウトを表示しています。全体のレイアウトをおおまかなイメージで確認することができます。

パターン間の色の変化量

隣接するパターン間の色の変化量を設定します。

［大］、［中］、［小］から選択できます。［大］は変化量が大きく、［小］は変化量が小さくなります。


調整項目

パターン印刷で確認したい項目を選択します。

［シアン/マゼンタ/イエロー］

シアン/マゼンタ/イエローのバランスを確認できるパターンを印刷します。

［濃度/コントラスト］

濃度/コントラストを確認できるパターンを印刷します。

重要

［基本設定］シートの［モノクロ印刷］にチェックマークが付いているとき、［シアン/マゼンタ/イエロー］はグレー表示となり設定できません。


出力用紙サイズ

パターン印刷に使用する用紙のサイズを選択します。
［ページ設定］シートの［出力用紙サイズ］と連動しています。

参考

［ページ設定］シートで選択した用紙サイズによっては選択できないサイズがあります。


パターンの数

印刷するパターンの数を設定します。

［多い］、［やや多い］、［少ない］から選択できます。各パターンサイズを選択した場合に印刷されるパターン数は、以下のとおりです。

［多い］

［シアン/マゼンタ/イエロー］ 37
［濃度/コントラスト］ 49

［やや多い］

［シアン/マゼンタ/イエロー］ 19
［濃度/コントラスト］ 25

［少ない］

［シアン/マゼンタ/イエロー］ 7
［濃度/コントラスト］ 9

参考

［多い］、［やや多い］は、選択している用紙サイズ、出力用紙サイズによっては選択できません。

［基本設定］シートの設定ビューにレイアウトを表示しています。全体のレイアウトをおおまかなイメージで確認することができます。


パターン間の色の変化量

隣接するパターン間の色の変化量を設定します。

［大］、［中］、［小］から選択できます。［大］は変化量が大きく、［小］は変化量が小さくなります。


プレビュー画像

現在の色調整の状態を表示します。
各項目を調整すると、色や明るさが変わります。印刷する結果に近いプレビュー画像に変更することで、色の調整具合が確認しやすくなります。

［サンプルの種類］

［色調整］シートに表示されるプレビュー画像を選択します。
必要に応じて、［標準］、［人物］、［風景］、［グラフィックス］の中から印刷結果に近いプレビュー画像を選択してください。

［カラーパターン表示］

色調整による色の変化量が確認できるパターンを表示します。
プレビュー画像をカラーパターンで表示するときは、チェックマークを付けてください。
プレビュー画像をサンプルの種類で表示するときは、チェックマークを外してください。

参考

［モノクロ印刷］にチェックマークが付いているときは、モノクロで表示されます。


色補正

［ドライバー補正］、［ICM］（［ICCプロファイル補正］）、［なし］の中から目的に合ったものを選択します。

［ドライバー補正］

印刷時にプリンタードライバーで色の補正を行います。
お使いの機種によっては、使用するカラーモードを指定することができます。

［ICM］（［ICCプロファイル補正］）

印刷時にICCプロファイルを利用して色の補正を行います。
使用する入力プロファイル、プリンタープロファイル*、マッチング方法*を指定してください。

［なし］

プリンタードライバーで色の補正を行いません。

参考

［ICM］は、XPSプリンタードライバーでは［ICCプロファイル補正］となります。

* の機能は、お使いの機種によっては使用できません。


入力プロファイル

［色補正］で［ICM］（［ICCプロファイル補正］）を選択したときに使用する入力プロファイルを指定します。

［標準］

ICMの色空間に対応した標準のプリンタープロファイル（sRGB）を使用します。通常はこの設定になっています。

［Adobe RGB (1998)］

sRGBより広い色空間に対応したAdobe RGBプロファイルを使用します。

重要

［Adobe RGB (1998)］は、Adobe RGBの入力プロファイルがインストールされていない場合は表示されません。

参考

［ICM］は、XPSプリンタードライバーでは［ICCプロファイル補正］となります。


カラーモード

カラーモード <対応機種のみ>

［標準］、［階調保持］の中から目的に合ったものを選択します。

［標準］

立体感やメリハリの効いた高いコントラストを実現しながら、画像データの色を再現し、人が好ましいと感じる色合いで印刷します。

［階調保持］

もっとも暗い（黒い）部分ともっとも明るい（白い）部分を維持した状態で、暗い（黒い）部分と明るい（白い）部分の微妙な色の差を出して印刷します。
アプリケーションソフトで明るさを調整したときなど、細かな調整結果も反映して印刷します。


シアン/マゼンタ/イエロー

［シアン］、［マゼンタ］、［イエロー］の強弱を調整します。
スライドバーを右にドラッグするほど強く、左にドラッグするほど弱くなります。
スライドバーに連動した数値を直接入力することもできます。入力する数値は-50～50の範囲で設定してください。

調整を行うと、各色のインク量のバランスが変わるため、原稿全体の色相が変わります。大きく色相を変えたい場合は、アプリケーションソフトで行い、プリンタードライバーでは微調整にとどめてください。


モノクロ色調

モノクロ色調 <対応機種のみ>

モノクロ印刷時の色調を設定します。
スライドバーを右にドラッグするほど暖色系の色合い（温黒）に、左にドラッグするほど寒色系の色合い（冷黒）になります。
スライドバーに連動した数値を直接入力することもできます。入力する数値は-50～50の範囲で設定してください。

重要

［用紙の種類］の設定によっては、使用できない場合があります。


濃度

印刷の濃度を調整します。
スライドバーを右にドラッグするほど濃く、左にドラッグするほど薄くなります。
スライドバーに連動した数値を直接入力することもできます。入力する数値は-50～50の範囲で設定してください。


コントラスト

印刷する画像の明暗の差を調整します。
スライドバーを右にドラッグするほど明暗の差が大きく、左にドラッグするほど明暗の差が小さくなります。
スライドバーに連動した数値を直接入力することもできます。入力する数値は-50～50の範囲で設定してください。


明るさ

印刷結果の明るさを選択します。
完全な白と黒は変化せず、その中間の色の明るさが変わります。


［色調整］シート

印刷の色合いを決定する［シアン］、［マゼンタ］、［イエロー］、［明るさ］、［濃度］、［コントラスト］などの設定を変更して、好みの色に調整します。

このヘルプは、全機種共通です。<対応機種のみ>の機能は、お使いの機種によっては使用できません。

プレビュー画像

現在の色調整の状態を表示します。
各項目を調整すると、色や明るさが変わります。印刷する結果に近いプレビュー画像に変更することで、色の調整具合が確認しやすくなります。

［サンプルの種類］

［色調整］シートに表示されるプレビュー画像を選択します。
必要に応じて、［標準］、［人物］、［風景］、［グラフィックス］の中から印刷結果に近いプレビュー画像を選択してください。

［カラーパターン表示］

色調整による色の変化量が確認できるパターンを表示します。
プレビュー画像をカラーパターンで表示するときは、チェックマークを付けてください。
プレビュー画像をサンプルの種類で表示するときは、チェックマークを外してください。

参考

［モノクロ印刷］にチェックマークが付いているときは、モノクロで表示されます。

シアン/マゼンタ/イエロー

［シアン］、［マゼンタ］、［イエロー］の強弱を調整します。
スライドバーを右にドラッグするほど強く、左にドラッグするほど弱くなります。
スライドバーに連動した数値を直接入力することもできます。入力する数値は-50～50の範囲で設定してください。

調整を行うと、各色のインク量のバランスが変わるため、原稿全体の色相が変わります。大きく色相を変えたい場合は、アプリケーションソフトで行い、プリンタードライバーでは微調整にとどめてください。

モノクロ色調 <対応機種のみ>

モノクロ印刷時の色調を設定します。
スライドバーを右にドラッグするほど暖色系の色合い（温黒）に、左にドラッグするほど寒色系の色合い（冷黒）になります。
スライドバーに連動した数値を直接入力することもできます。入力する数値は-50～50の範囲で設定してください。

重要

［用紙の種類］の設定によっては、使用できない場合があります。

明るさ

印刷結果の明るさを選択します。
完全な白と黒は変化せず、その中間の色の明るさが変わります。

濃度

印刷の濃度を調整します。
スライドバーを右にドラッグするほど濃く、左にドラッグするほど薄くなります。
スライドバーに連動した数値を直接入力することもできます。入力する数値は-50～50の範囲で設定してください。

コントラスト

印刷する画像の明暗の差を調整します。
スライドバーを右にドラッグするほど明暗の差が大きく、左にドラッグするほど明暗の差が小さくなります。
スライドバーに連動した数値を直接入力することもできます。入力する数値は-50～50の範囲で設定してください。

重要

［基本設定］シートの［モノクロ印刷］にチェックマークが付いているとき、［シアン］、［マゼンタ］、［イエロー］はグレー表示となり設定できません。

色調整用のパターンを印刷する

パターン印刷とは、原稿のカラーバランスや濃度/コントラストを変更させた場合の調整結果を、調整値と合わせて一覧印刷する機能です。

色調整用のパターンを印刷するときはチェックマークを付けてください。［パターン印刷の設定...］ボタンが有効になり、［パターン印刷］ダイアログボックスを開いて、設定ができるようになります。

［パターン印刷の設定...］ボタン

［パターン印刷］ダイアログボックスを表示します。
調整項目、パターンの数などパターン印刷に関する設定ができます。


サンプルの種類

［色調整］シートに表示されるプレビュー画像を選択します。
必要に応じて、［標準］、［人物］、［風景］、［グラフィックス］の中から印刷結果に近いプレビュー画像を選択してください。


カラーパターン表示

色調整による色の変化量が確認できるパターンを表示します。
プレビュー画像をカラーパターンで表示するときは、チェックマークを付けてください。
プレビュー画像をサンプルの種類で表示するときは、チェックマークを外してください。


［マッチング］シート

印刷する原稿の種類に合った色の補正方法を選択します。

このヘルプは、全機種共通です。<対応機種のみ>や * の機能は、お使いの機種によっては使用できません。

色補正

［ドライバー補正］、［ICM］（［ICCプロファイル補正］）、［なし］の中から目的に合ったものを選択します。

［ドライバー補正］

印刷時にプリンタードライバーで色の補正を行います。
お使いの機種によっては、使用するカラーモードを指定することができます。

［ICM］（［ICCプロファイル補正］）

印刷時にICCプロファイルを利用して色の補正を行います。
使用する入力プロファイル、プリンタープロファイル*、マッチング方法*を指定してください。

［なし］

プリンタードライバーで色の補正を行いません。

参考

［ICM］は、XPSプリンタードライバーでは［ICCプロファイル補正］となります。

* の機能は、お使いの機種によっては使用できません。

カラーモード <対応機種のみ>

［標準］、［階調保持］の中から目的に合ったものを選択します。

［標準］

立体感やメリハリの効いた高いコントラストを実現しながら、画像データの色を再現し、人が好ましいと感じる色合いで印刷します。

［階調保持］

もっとも暗い（黒い）部分ともっとも明るい（白い）部分を維持した状態で、暗い（黒い）部分と明るい（白い）部分の微妙な色の差を出して印刷します。
アプリケーションソフトで明るさを調整したときなど、細かな調整結果も反映して印刷します。

入力プロファイル

［色補正］で［ICM］（［ICCプロファイル補正］）を選択したときに使用する入力プロファイルを指定します。

［標準］

ICMの色空間に対応した標準のプリンタープロファイル（sRGB）を使用します。通常はこの設定になっています。

［Adobe RGB (1998)］

sRGBより広い色空間に対応したAdobe RGBプロファイルを使用します。

重要

［Adobe RGB (1998)］は、Adobe RGBの入力プロファイルがインストールされていない場合は表示されません。

参考

［ICM］は、XPSプリンタードライバーでは［ICCプロファイル補正］となります。

プリンタープロファイル <対応機種のみ>

［色補正］で［ICM］（［ICCプロファイル補正］）を選択したときに使用するプリンタープロファイルを指定します。
通常は［自動］が選択されていますが、手動でプリンタープロファイルを選択することもできます。

参考

［ICM］は、XPSプリンタードライバーでは［ICCプロファイル補正］となります。

マッチング方法 <対応機種のみ>

［色補正］で［ICM］（［ICCプロファイル補正］）を選択したときに使用するマッチング方法を指定します。

［彩度］

［知覚的］に比べ、より鮮やかに画像を再現します。

［知覚的］

人が好ましいと感じる色あいを重視した画像を再現します。写真を印刷したい場合に選びます。

［相対的な色域を維持］

画像データをプリンターの色空間に変換したときに、共通の色域で色再現が近似するように画像データを変換します。画像データが本来持っている色に近づけて印刷したい場合に選びます。

［絶対的な色域を維持］

［相対的な色域を維持］は白点の再現が用紙の白点（地色）になりますが、［絶対的な色域を維持］の場合には画像データに依存した白点を再現します。

参考

［ICM］は、XPSプリンタードライバーでは［ICCプロファイル補正］となります。

重要

アプリケーションソフトの設定でICMを使用しない場合、［色補正］の［ICM］は機能しません。また、正常に印刷できないことがあります。

［基本設定］シートの［モノクロ印刷］にチェックマークが付いているとき、［色補正］はグレー表示となり設定できません。


マッチング方法

マッチング方法 <対応機種のみ>

［色補正］で［ICM］（［ICCプロファイル補正］）を選択したときに使用するマッチング方法を指定します。

［彩度］

［知覚的］に比べ、より鮮やかに画像を再現します。

［知覚的］

人が好ましいと感じる色あいを重視した画像を再現します。写真を印刷したい場合に選びます。

［相対的な色域を維持］

画像データをプリンターの色空間に変換したときに、共通の色域で色再現が近似するように画像データを変換します。画像データが本来持っている色に近づけて印刷したい場合に選びます。

［絶対的な色域を維持］

［相対的な色域を維持］は白点の再現が用紙の白点（地色）になりますが、［絶対的な色域を維持］の場合には画像データに依存した白点を再現します。

参考

［ICM］は、XPSプリンタードライバーでは［ICCプロファイル補正］となります。


プリンタープロファイル

プリンタープロファイル <対応機種のみ>

［色補正］で［ICM］（［ICCプロファイル補正］）を選択したときに使用するプリンタープロファイルを指定します。
通常は［自動］が選択されていますが、手動でプリンタープロファイルを選択することもできます。

参考

［ICM］は、XPSプリンタードライバーでは［ICCプロファイル補正］となります。


印刷データの欠落を防止する

アプリケーションソフトで作成した印刷データのサイズを小さくします。
アプリケーションソフトによっては、画像データが抜け落ちるなどして、うまく印刷できない場合があります。その場合にのみチェックマークを付けてください。

重要

チェックマークを付けると、印刷品質が低下することがあります。


［印刷オプション］ダイアログボックス

プリンターに送信される印刷データについての変更を設定します。

お使いの機種によって使用できる機能が異なります。

アプリケーションソフトが要求したICMを無効にする

アプリケーションソフトがWindowsに要求したICMを無効にします。
アプリケーションソフトがWindowsのICMを使って印刷した場合、印刷結果が意図しない色合いになったり、印刷速度が低下したりすることがあります。その場合にチェックマークを付けると、問題を改善できる場合があります。

重要

通常はチェックマークを外した状態で使用してください。

この機能は、［マニュアル色調整］ダイアログボックスの［マッチング］シートで［色補正］から［ICM］を選択した場合は機能しません。

参考

［アプリケーションソフトが要求したICMを無効にする］は、XPSプリンタードライバーでは使用できません。

アプリケーションソフトのカラープロファイル設定を無効にする

アプリケーションソフトで設定されたカラープロファイルの情報を無効にします。
アプリケーションソフトで設定されたカラープロファイルの情報がプリンタードライバーに出力されると、印刷結果が意図しない色合いになることがあります。その場合にチェックマークを付けると、問題を解決できる場合があります。

重要

チェックマークを付けても、カラープロファイルの一部の情報を無効にするだけで、カラープロファイルを使用した印刷は可能です。

通常はチェックマークを外した状態で使用してください。

アプリケーションソフトの給紙設定を無効にする

アプリケーションソフトで設定された給紙方法を無効にします。
Microsoft Wordなどアプリケーションソフトによっては、プリンタードライバーの設定と異なる給紙方法で印刷される場合があります。その場合は、チェックマークを付けてください。

重要

この機能にチェックマークを付けると、Canon IJプレビューでは給紙方法を変更できません。
ただし、XPSプリンタードライバーをお使いの場合、Canon IJ XPSプレビューでは給紙方法を変更することができます。

用紙のグループ化を解除する

［用紙の種類］、［用紙サイズ］、［出力用紙サイズ］の表示方法を設定します。
グループ化しないで表示するときは、チェックマークを付けてください。
グループ化して表示するときは、チェックマークを外してください。

ハーフトーンの切り替え処理を無効にする

原稿上の画像データの違いを判別し、［ディザー］、［誤差拡散］を自動的に切り替えながら印刷する機能を無効にします。
印刷結果の画像データが抜け落ちたり、意図しない色合いになる場合があります。その場合にチェックマークを付けると、問題を改善できる場合があります。

重要

通常はチェックマークを外した状態で使用してください。

アプリケーションソフトでの印刷データの圧縮処理を禁止する

アプリケーションソフトの印刷データの圧縮処理を禁止します。
印刷結果の画像データが抜け落ちたり、意図しない色合いになる場合があります。その場合にチェックマークを付けると、問題を改善できる場合があります。

重要

通常はチェックマークを外した状態で使用してください。

印刷の向き[横]の回転方向を左90度にする

［クイック設定］シート*、または［ページ設定］シートの［印刷の向き］の［横］に対する回転方向を変更することができます。
左90度に回転させて印刷するときは、チェックマークを付けてください。
右90度に回転させて印刷するときは、チェックマークを外してください。

* の機能は、お使いの機種によっては使用できません。

印刷データの欠落防止/印刷データの欠落を防止する

アプリケーションソフトで作成した印刷データのサイズを小さくして印刷することができます。
アプリケーションソフトによっては、画像データが抜け落ちるなどして、うまく印刷できない場合があります。その場合は［オン］を選択してください。

［印刷データの欠落を防止する］が表示されている場合は、チェックマークを付けると、この機能を使用して印刷します。

オフ

この機能を使用しないで、そのまま印刷します。

オン

常にこの機能を使用して印刷します。

重要

この機能を使用すると、印刷データによっては、印刷品質が低下することがあります。

印刷データの処理単位

プリンターに送られる印刷データの処理単位を選択します。
通常は［推奨］の状態で使用してください。

重要

選択した項目によっては、メモリーを大量に使用します。
メモリーの少ないパソコンでは設定を変更しないでください。

参考

［印刷データの処理単位］は、XPSプリンタードライバーでは使用できません。


印刷データの処理単位

プリンターに送られる印刷データの処理単位を選択します。
通常は［推奨］の状態で使用してください。

重要

選択した項目によっては、メモリーを大量に使用します。
メモリーの少ないパソコンでは設定を変更しないでください。


カセット

用紙割り当ての設定と一致するデータを印刷する場合は、カセットにセットされている普通紙が給紙されます。

重要

［用紙のサイズ］には、このプリンターで使用可能な項目が表示されます。
カセットに設定可能な普通紙のサイズを選択してください。


用紙のサイズ

カセットに設定する普通紙のサイズを指定します。


［用紙割り当て］ダイアログボックス

［基本設定］シートの［給紙方法］で［用紙割り当てに従う］を選択したときに、カセットから給紙する普通紙のサイズを指定します。

カセット

用紙割り当ての設定と一致するデータを印刷する場合は、カセットにセットされている普通紙が給紙されます。

重要

［用紙のサイズ］には、このプリンターで使用可能な項目が表示されます。
カセットに設定可能な普通紙のサイズを選択してください。

用紙のサイズ

カセットに設定する普通紙のサイズを指定します。


プレビューアイコン

［割り付け印刷］ダイアログボックスの設定状態を表します。
どのような体裁で印刷されるか確認できます。


ページ数

1枚の用紙に印刷する原稿のページ数を指定します。


ページ順序

1枚の用紙に印刷する原稿の配置方向を指定します。


枠線

原稿のページを囲むように枠線を印刷します。

枠線を印刷するときは、チェックマークを付けてください。
枠線を印刷しないときは、チェックマークを外してください。


［割り付け印刷］ダイアログボックス

1枚の用紙に配置する原稿のページ数、ページ順序、枠線の有無を選択します。

ここで設定した内容はプリンタードライバーの設定ビューで確認できます。

ページ数

1枚の用紙に印刷する原稿のページ数を指定します。

ページ順序

1枚の用紙に印刷する原稿の配置方向を指定します。

枠線

原稿のページを囲むように枠線を印刷します。

枠線を印刷するときは、チェックマークを付けてください。
枠線を印刷しないときは、チェックマークを外してください。


アプリケーションソフトが要求したICMを無効にする

アプリケーションソフトがWindowsに要求したICMを無効にします。
アプリケーションソフトがWindowsのICMを使って印刷した場合、印刷結果が意図しない色合いになったり、印刷速度が低下したりすることがあります。その場合にチェックマークを付けると、問題を改善できる場合があります。

重要

通常はチェックマークを外した状態で使用してください。

この機能は、［マニュアル色調整］ダイアログボックスの［マッチング］シートで［色補正］から［ICM］を選択した場合は機能しません。


アプリケーションソフトの給紙設定を無効にする

アプリケーションソフトで設定された給紙方法を無効にします。
Microsoft Wordなどアプリケーションソフトによっては、プリンタードライバーの設定と異なる給紙方法で印刷される場合があります。その場合は、チェックマークを付けてください。

重要

この機能にチェックマークを付けると、Canon IJプレビューでは給紙方法を変更できません。
ただし、XPSプリンタードライバーをお使いの場合、Canon IJ XPSプレビューでは給紙方法を変更することができます。


アプリケーションソフトのカラープロファイル設定を無効にする

アプリケーションソフトで設定されたカラープロファイルの情報を無効にします。
アプリケーションソフトで設定されたカラープロファイルの情報がプリンタードライバーに出力されると、印刷結果が意図しない色合いになることがあります。その場合にチェックマークを付けると、問題を解決できる場合があります。

重要

チェックマークを付けても、カラープロファイルの一部の情報を無効にするだけで、カラープロファイルを使用した印刷は可能です。

通常はチェックマークを外した状態で使用してください。


印刷データの欠落防止

アプリケーションソフトで作成した印刷データのサイズを小さくして印刷することができます。
アプリケーションソフトによっては、画像データが抜け落ちるなどして、うまく印刷できない場合があります。その場合は［オン］を選択してください。

オフ

この機能を使用しないで、そのまま印刷します。

オン

常にこの機能を使用して印刷します。

重要

この機能を使用すると、印刷データによっては、印刷品質が低下することがあります。


用紙のグループ化を解除する

［用紙の種類］、［用紙サイズ］、［出力用紙サイズ］の表示方法を設定します。
グループ化しないで表示するときは、チェックマークを付けてください。
グループ化して表示するときは、チェックマークを外してください。


ハーフトーンの切り替え処理を無効にする

原稿上の画像データの違いを判別し、［ディザー］、［誤差拡散］を自動的に切り替えながら印刷する機能を無効にします。
印刷結果の画像データが抜け落ちたり、意図しない色合いになる場合があります。その場合にチェックマークを付けると、問題を改善できる場合があります。

重要

通常はチェックマークを外した状態で使用してください。


アプリケーションソフトの印刷データでの圧縮処理を禁止する

アプリケーションソフトでの印刷データの圧縮処理を禁止する

アプリケーションソフトの印刷データの圧縮処理を禁止します。
印刷結果の画像データが抜け落ちたり、意図しない色合いになる場合があります。その場合にチェックマークを付けると、問題を改善できる場合があります。

重要

通常はチェックマークを外した状態で使用してください。


印刷の向き[横]の回転方向を左90度にする

［クイック設定］シート*、または［ページ設定］シートの［印刷の向き］の［横］に対する回転方向を変更することができます。
左90度に回転させて印刷するときは、チェックマークを付けてください。
右90度に回転させて印刷するときは、チェックマークを外してください。

* の機能は、お使いの機種によっては使用できません。


プレビューアイコン

［分割/ポスター印刷］ダイアログボックスの設定状態を表します。
印刷結果がどのような体裁になるかを確認できます。


画像の分割数

原稿となる画像データの分割数を指定します。
分割数を多くするほど使用する用紙の枚数が増えます。ポスターとして貼り合わせる場合は、分割数を多くするほど大きなポスターを作成できます。


切り取り/のりしろを印刷

ポスターとして貼り合わせるときに目安となる「切り取り」や「のりしろ」の文字を印刷します。

文字を印刷するときは、チェックマークを付けてください。
文字を印刷しないときは、チェックマークを外してください。


切り取り線を印刷

ポスターとして貼り合わせるときに目安となる切り取り線を印刷します。

切り取り線を印刷するときは、チェックマークを付けてください。
切り取り線を印刷しないときは、チェックマークを外してください。


印刷範囲

印刷範囲を指定します。通常は［すべて］を選択してください。
［ページ指定］を選択すると、特定のページや範囲を指定できます。


［分割/ポスター印刷］ダイアログボックス

印刷される画像の大きさを選択します。また、ポスターとして貼り合わせるときに便利な切り取り線/のりしろの印刷も設定できます。

ここで設定した内容はプリンタードライバーの設定ビューで確認できます。

お使いのプリンタードライバーの種類によっては、［切り取り/のりしろを印刷］が使用できない場合があります。

画像の分割数

原稿となる画像データの分割数を指定します。
分割数を多くするほど使用する用紙の枚数が増えます。ポスターとして貼り合わせる場合は、分割数を多くするほど大きなポスターを作成できます。

切り取り/のりしろを印刷

ポスターとして貼り合わせるときに目安となる「切り取り」や「のりしろ」の文字を印刷します。

文字を印刷するときは、チェックマークを付けてください。
文字を印刷しないときは、チェックマークを外してください。

切り取り線を印刷

ポスターとして貼り合わせるときに目安となる切り取り線を印刷します。

切り取り線を印刷するときは、チェックマークを付けてください。
切り取り線を印刷しないときは、チェックマークを外してください。

印刷範囲

印刷範囲を指定します。通常は［すべて］を選択してください。
［ページ指定］を選択すると、特定のページや範囲を指定できます。

参考

一部のページがうまく印刷できなかったときは、［ページ設定］シートの設定ビューで、印刷したくないページをクリックして指定してください。印刷を実行すると、表示されているページのみを印刷できます。
［印刷範囲］で［ページ指定］を選択し、印刷範囲を入力することもできます。


プレビューアイコン

［冊子印刷］ダイアログボックスの設定状態を表します。
小冊子に仕上げたとき、どのような体裁になるか確認できます。


とじかた

小冊子に仕上げたときに、どちら側をとじるか指定します。


白ページを挿入

小冊子に仕上げたとき、原稿を片側だけに印刷するか、両面に印刷するかを選択します。

片側だけに原稿を印刷する場合は、チェックマークを付け、一覧から白紙にする側を選択します。
両面に原稿を印刷する場合は、チェックマークを外してください。


とじしろ

とじしろの幅を指定します。
指定した幅が用紙の中央からのとじしろとなります。


［冊子印刷］ダイアログボックス

冊子に仕上げたときのとじかたを設定します。また、原稿を片面だけに印刷したり、枠線をつける設定をしたりすることもできます。

ここで設定した内容はプリンタードライバーの設定ビューで確認できます。

とじかた

小冊子に仕上げたときに、どちら側をとじるか指定します。

白ページを挿入

小冊子に仕上げたとき、原稿を片側だけに印刷するか、両面に印刷するかを選択します。

片側だけに原稿を印刷する場合は、チェックマークを付け、一覧から白紙にする側を選択します。
両面に原稿を印刷する場合は、チェックマークを外してください。

とじしろ

とじしろの幅を指定します。
指定した幅が用紙の中央からのとじしろとなります。

枠線

原稿のページを囲むように枠線を印刷します。

枠線を印刷するときは、チェックマークを付けてください。
枠線を印刷しないときは、チェックマークを外してください。


等倍で印刷する

原稿のページを縮小せずに印刷します。通常はこの設定になっています。


縮小して印刷する

原稿のページをわずかに縮小して、1ページに収まるように印刷します。
余白の少ない原稿を自動両面印刷するときに選択してください。


［印刷領域設定］ダイアログボックス

両面印刷する場合、原稿の印刷領域が通常よりわずかに狭くなります。このため、余白の少ない原稿を印刷すると、原稿が1ページに入りきらないことがあります。

［印刷領域設定］ダイアログボックスでは、原稿が1ページに収まるように、原稿を縮小して印刷するかどうかを設定します。

等倍で印刷する

原稿のページを縮小せずに印刷します。通常はこの設定になっています。

縮小して印刷する

原稿のページをわずかに縮小して、1ページに収まるように印刷します。
余白の少ない原稿を自動両面印刷するときに選択してください。


とじしろ

とじしろの幅を指定します。
［とじ方向］で指定した辺の幅がとじしろとなります。


［とじしろ指定］ダイアログボックス

とじ方向で指定した辺のとじしろの幅を指定します。原稿のページが1ページに入りきらない場合は、原稿が縮小されて印刷されます。

とじしろ

とじしろの幅を指定します。
［とじ方向］で指定した辺の幅がとじしろとなります。


プレビュー

各シートで設定したスタンプの状態が表示されます。


スタンプの種類

スタンプの種類を選択します。
文字を入力して作成する場合は［文字］、ビットマップファイル（.bmp）を使用する場合は［ビットマップ］、印刷物の作成日時とユーザー名を表示する場合は［日付/時刻/ユーザー名］を選択します。

選択した項目によって［スタンプ］シートの設定項目が変わります。


スタンプ文字列

スタンプに使用する文字を入力します。

半角、全角ともに64文字まで入力できます。

［日付/時刻/ユーザー名］の場合は、印刷物の作成日時とユーザー名が表示されます。

重要

［日付/時刻/ユーザー名］を選択している場合、［スタンプ文字列］はグレー表示となり、変更できません。


TrueTypeフォント名

スタンプ文字列のフォントの種類を選択します。


スタイル

スタンプ文字列のフォントスタイルを選択します。


サイズ

スタンプ文字列のフォントサイズを選択します。


囲み

スタンプ文字列を囲む枠を選択します。
［サイズ］で大きなフォントサイズを選択していると、囲みから文字列がはみ出してしまうことがあります。


現在の色/［色選択...］ボタン

現在のスタンプの色が表示されます。
異なる色を選択したい場合は、［色選択...］ボタンで［色の設定］ダイアログボックスを表示し、スタンプとして使用する色を選択、または作成してください。


ファイル名

スタンプとして使用するビットマップのファイル名（.bmp）を入力します。


［ファイル選択...］ボタン

ファイルを開くダイアログボックスを表示します。
スタンプとして使用するビットマップファイル（.bmp）を選択するときにクリックしてください。


サイズ

スタンプとして使用するビットマップのサイズを調整します。
スライドバーを右にドラッグするほど大きくなり、左にドラッグするほど小さくなります。


白い部分を透過する

ビットマップの白い部分を透過します。

白い部分を透過するときは、チェックマークを付けてください。
白い部分を透過しないときは、チェックマークを外してください。


［スタンプ］シートの設定項目

スタンプに使用する文字列やビットマップファイル（.bmp）を設定します。

お使いのプリンタードライバーの種類や環境によっては、使用できない場合があります。

スタンプの種類

スタンプの種類を選択します。
文字を入力して作成する場合は［文字］、ビットマップファイル（.bmp）を使用する場合は［ビットマップ］、印刷物の作成日時とユーザー名を表示する場合は［日付/時刻/ユーザー名］を選択します。

選択した項目によって［スタンプ］シートの設定項目が変わります。

［スタンプの種類］が［文字］、［日付/時刻/ユーザー名］の場合

スタンプ文字列

スタンプに使用する文字を入力します。

半角、全角ともに64文字まで入力できます。

［日付/時刻/ユーザー名］の場合は、印刷物の作成日時とユーザー名が表示されます。

重要

［日付/時刻/ユーザー名］を選択している場合、［スタンプ文字列］はグレー表示となり、変更できません。

TrueTypeフォント名

スタンプ文字列のフォントの種類を選択します。

スタイル

スタンプ文字列のフォントスタイルを選択します。

サイズ

スタンプ文字列のフォントサイズを選択します。

囲み

スタンプ文字列を囲む枠を選択します。
［サイズ］で大きなフォントサイズを選択していると、囲みから文字列がはみ出してしまうことがあります。

現在の色/［色選択...］ボタン

現在のスタンプの色が表示されます。
異なる色を選択したい場合は、［色選択...］ボタンで［色の設定］ダイアログボックスを表示し、スタンプとして使用する色を選択、または作成してください。

［スタンプの種類］が［ビットマップ］の場合

ファイル名

スタンプとして使用するビットマップのファイル名（.bmp）を入力します。

［ファイル選択...］ボタン

ファイルを開くダイアログボックスを表示します。
スタンプとして使用するビットマップファイル（.bmp）を選択するときにクリックしてください。

サイズ

スタンプとして使用するビットマップのサイズを調整します。
スライドバーを右にドラッグするほど大きくなり、左にドラッグするほど小さくなります。

白い部分を透過する

ビットマップの白い部分を透過します。

白い部分を透過するときは、チェックマークを付けてください。
白い部分を透過しないときは、チェックマークを外してください。

参考

［標準に戻す］ボタンをクリックすると、［スタンプの種類］は文字列、［スタンプ文字列］は空白、［TrueTypeフォント名］はMSゴシック、［スタイル］は標準、［サイズ］は36ポイント、［囲み］のチェックマークは外され、［現在の色］はRGBが（192,192,192）の灰色に設定されます。


位置

スタンプの位置を指定します。

一覧から［座標指定］を選択すると、［横］と［縦］の座標に直接数値を指定できるようになります。


回転角度

スタンプの回転角度を指定します。回転角度は、直接数値を入力することもできます。
回転角度の数値の前にマイナス符号（－）をつけると、スタンプは時計回りに回転します。

参考

［回転角度］は、［スタンプ］シートの［スタンプの種類］で［文字］または［日付/時刻/ユーザー名］を選択した場合のみ設定できます。


［配置］シートの設定項目

スタンプを用紙のどの場所に印刷するかを設定します。

お使いのプリンタードライバーの種類や環境によっては、使用できない場合があります。

位置

スタンプの位置を指定します。

一覧から［座標指定］を選択すると、［横］と［縦］の座標に直接数値を指定できるようになります。

回転角度

スタンプの回転角度を指定します。回転角度は、直接数値を入力することもできます。
回転角度の数値の前にマイナス符号（－）をつけると、スタンプは時計回りに回転します。

参考

［回転角度］は、［スタンプ］シートの［スタンプの種類］で［文字］または［日付/時刻/ユーザー名］を選択した場合のみ設定できます。

参考

［標準に戻す］ボタンをクリックすると、スタンプ位置は［中央］に、回転角度は［0］に設定されます。


タイトル

作成したスタンプを保存するときにスタンプのタイトルを入力します。

半角、全角ともに64文字まで入力できます。

参考

タイトルの先頭と末尾に、半角スペース、全角スペース、タブ、改行は入力できません。


スタンプ一覧

現在登録されているスタンプのタイトルを一覧で表示します。
いずれかのタイトルを指定すると、その文字列が［タイトル］に表示されます。


［新規保存］/［上書き保存］ボタン

スタンプを保存します。
［タイトル］を入力後に、クリックしてください。


［削除］ボタン

不要になったスタンプを削除します。
［スタンプ一覧］で不要になったスタンプのタイトルを指定し、クリックしてください。


［設定登録］シートの設定項目

新しいスタンプの登録、不要になったスタンプの削除を行います。

お使いのプリンタードライバーの種類や環境によっては、使用できない場合があります。

タイトル

作成したスタンプを保存するときにスタンプのタイトルを入力します。

半角、全角ともに64文字まで入力できます。

参考

タイトルの先頭と末尾に、半角スペース、全角スペース、タブ、改行は入力できません。

スタンプ一覧

現在登録されているスタンプのタイトルを一覧で表示します。
いずれかのタイトルを指定すると、その文字列が［タイトル］に表示されます。

［新規保存］/［上書き保存］ボタン

スタンプを保存します。
［タイトル］を入力後に、クリックしてください。

［削除］ボタン

不要になったスタンプを削除します。
［スタンプ一覧］で不要になったスタンプのタイトルを指定し、クリックしてください。


プレビュー

［背景］シートで設定したビットマップの状態が表示されます。


ファイル名

背景として使用するビットマップのファイル名（.bmp）を入力します。


［ファイル選択...］ボタン

ファイルを開くダイアログボックスを表示します。
背景として使用するビットマップファイル（.bmp）を選択するときにクリックしてください。


配置方法

背景として使用するビットマップを、用紙に配置する方法を指定します。

一覧から［座標指定する］を選択すると、［横］と［縦］の座標に直接数値を指定できるようになります。


濃度

背景として使用するビットマップの濃淡を調整します。
スライドバーを右にドラッグするほど濃く、左にドラッグするほど薄くなります。元のビットマップの濃度にするには、スライドバーを一番右にドラッグしてください。


［背景］シートの設定項目

背景として使用するビットマップファイル（.bmp）を選択したり、背景をどのように印刷したりするかを設定します。

お使いのプリンタードライバーの種類や環境によっては、使用できない場合があります。

ファイル名

背景として使用するビットマップのファイル名（.bmp）を入力します。

［ファイル選択...］ボタン

ファイルを開くダイアログボックスを表示します。
背景として使用するビットマップファイル（.bmp）を選択するときにクリックしてください。

配置方法

背景として使用するビットマップを、用紙に配置する方法を指定します。

一覧から［座標指定する］を選択すると、［横］と［縦］の座標に直接数値を指定できるようになります。

濃度

背景として使用するビットマップの濃淡を調整します。
スライドバーを右にドラッグするほど濃く、左にドラッグするほど薄くなります。元のビットマップの濃度にするには、スライドバーを一番右にドラッグしてください。

参考

［標準に戻す］ボタンをクリックすると、［ファイル名］は空白、［配置方法］は［全面に並べる］、［濃度］のスライドバーは中央に設定されます。


タイトル

設定した背景を保存するときにタイトルを入力します。

半角、全角ともに64文字まで入力できます。

参考

タイトルの先頭と末尾に、半角スペース、全角スペース、タブ、改行は入力できません。


背景一覧

現在登録されている背景のタイトルを一覧で表示します。
いずれかのタイトルを指定すると、その文字列が［タイトル］に表示されます。


［新規保存］/［上書き保存］ボタン

背景を保存します。
［タイトル］を入力後、クリックしてください。


［削除］ボタン

不要になった背景を削除します。
［背景一覧］で不要になった背景のタイトルを指定し、クリックしてください。


［設定登録］シートの設定項目

新しい背景の登録、不要になった背景の削除を行います。

お使いのプリンタードライバーの種類や環境によっては、使用できない場合があります。

タイトル

設定した背景を保存するときにタイトルを入力します。

半角、全角ともに64文字まで入力できます。

参考

タイトルの先頭と末尾に、半角スペース、全角スペース、タブ、改行は入力できません。

背景一覧

現在登録されている背景のタイトルを一覧で表示します。
いずれかのタイトルを指定すると、その文字列が［タイトル］に表示されます。

［新規保存］/［上書き保存］ボタン

背景を保存します。
［タイトル］を入力後、クリックしてください。

［削除］ボタン

不要になった背景を削除します。
［背景一覧］で不要になった背景のタイトルを指定し、クリックしてください。


［スタンプ/背景］ダイアログボックス

［スタンプ/背景］ダイアログボックスでは、原稿データに重ねてスタンプや背景を印刷する設定ができます。あらかじめ用意されているものだけでなく、オリジナルのスタンプや背景を登録して使用することもできます。

お使いのプリンタードライバーの種類や環境によっては、使用できない場合があります。

スタンプ

スタンプ印刷は、原稿に重ねてスタンプを印刷する機能です。

スタンプを印刷するときは、チェックマークを付けて一覧からタイトルを選択してください。
［スタンプ設定...］ボタンをクリックすると、［スタンプ設定］ダイアログボックスを開いて、スタンプについて詳細な設定ができるようになります。

スタンプを印刷しないときは、チェックマークを外してください。

前面に印刷

スタンプをどのように原稿に重ねて印刷するかを設定します。
［スタンプ］にチェックマークを付けると、選択できるようになります。

原稿の上にスタンプを重ねて印刷するときは、チェックマークを付けてください。この場合は、印刷データが欠けてしまうことがあります。
スタンプの上に原稿を重ねて印刷するときは、チェックマークを外してください。この場合は、印刷データが欠けてしまうことはありません。

参考

アプリケーションソフトによっては、印刷データ処理中にページを白く塗りつぶすものがあり、スタンプが隠れてしまうことがあります。そのような場合にチェックマークを付けると、スタンプは塗りつぶされず印刷されます。

先頭ページのみ

複数ページの原稿の場合、スタンプを1ページ目だけに印刷するか、すべてのページに印刷するかを選択します。
［スタンプ］にチェックマークを付けると、選択できるようになります。

1ページ目だけに印刷するときは、チェックマークを付けてください。
すべてのページに印刷するときは、チェックマークを外してください。

背景

背景印刷は、原稿の下地にイラストなど（ビットマップ）を印刷する機能です。

背景を印刷するときは、チェックマークを付けて一覧からタイトルを選択してください。
［背景設定...］ボタンをクリックすると、［背景設定］ダイアログボックスを開いて、背景について詳細な設定ができるようになります。

背景を印刷しないときは、チェックマークを外してください。

先頭ページのみ

複数ページの原稿の場合、背景を1ページ目だけに印刷するか、すべてのページに印刷するかを選択します。
［背景］にチェックマークを付けると、クリックできるようになります。

1ページ目だけに印刷するときは、チェックマークを付けてください。
すべてのページに印刷するときは、チェックマークを外してください。


モジュール一覧

プリンタードライバーのモジュール一覧です。


言語

プリンタードライバーの設定画面で使用する言語を切り替えることができます。


［バージョン情報］ダイアログボックス

プリンタードライバーのバージョンや著作権、モジュール一覧を表示します。使用する言語を選択して設定画面の表示言語を切り替えます。

モジュール一覧

プリンタードライバーのモジュール一覧です。

言語

プリンタードライバーの設定画面で使用する言語を切り替えることができます。

重要

選択した言語を表示させるために必要なフォントがシステムにインストールされていない場合は、設定画面は文字化けします。


インクグループ

プリントヘッドのクリーニングを実行するインクグループを選択します。


インクグループ

プリントヘッドの強力クリーニングを実行するインクグループを選択します。


左側ビットマップ（良い例）

ノズルは目づまりしていません。


右側ビットマップ（悪い例）

ノズルが目づまりしている可能性があります。


［終了］ボタン

［パターンの確認］ダイアログボックスを終了して、［ユーティリティ］シートに戻ります。


［クリーニング］ボタン

プリントヘッドのクリーニングを行います。
クリーニングを行うとプリントヘッドのノズルの目づまりを改善します。

インクは十分あるのにかすれたり、特定の色が印刷できなくなったりするときに実行してください。


確認事項

プリンターの電源が入っていることを確認し、プリンター本体のカバーを開きます。
各インクについて次の項目をチェックしてください。その後、必要に応じて［ノズルチェックパターン印刷］や［クリーニング］を行ってください。

インクは残っていますか？
インクの状態を確認する方法については、プリンターの取扱説明書を参照してください。

音がするまでしっかりと装着されていますか？

オレンジ色のテープがある場合、きれいにはがれていますか？

テープが残っているとインクが出にくくなります。

インクの装着位置は正しいですか？


［確認事項］ボタン

実行前に確認する項目を表示します。


自動電源オン

自動電源オンの設定を選択します。

［有効］を指定すると、プリンターに印刷データが送られた時点で、自動的にプリンターの電源が入るようになります。
［無効］を指定すると、自動電源オンは機能しません。

最後にプリンターの電源が入っていることを確認して、［OK］ボタンをクリックすると、プリンター本体の設定が変更されます。


自動電源オフ

自動電源オフの設定を選択します。

指定した時間内に、プリンタードライバーやプリンターの操作が行われなければ、自動的にプリンターの電源が切れるようになります。


［自動電源設定］ダイアログボックス

プリンタードライバーから、プリンターの電源を操作します。

お使いの機種によって使用できる機能が異なります。

自動電源オン

自動電源オンの設定を選択します。

［有効］を指定すると、プリンターに印刷データが送られた時点で、自動的にプリンターの電源が入るようになります。
［無効］を指定すると、自動電源オンは機能しません。

最後にプリンターの電源が入っていることを確認して、［OK］ボタンをクリックすると、プリンター本体の設定が変更されます。

自動電源オフ

自動電源オフの設定を選択します。

指定した時間内に、プリンタードライバーやプリンターの操作が行われなければ、自動的にプリンターの電源が切れるようになります。


プレビュー

［ヘッド位置調整］のパターンを表示し、選択したパターンの位置を確認できます。
画面上のパターンを直接クリックして、設定を変更することもできます。


［ヘッド位置調整］ダイアログボックス

印刷されたパターンを確認して、プリントヘッドの位置を調整します。

調整値の入力

印刷された調整パターンの中から、すじが一番目立たないパターンの数値を対応するボックスに入力します。

参考

印刷結果を見ても、どんなパターンが「すじが一番目立たないパターン」かわからないときは、プリンターの取扱説明書を参照してください。


調整値の入力

印刷された調整パターンの中から、すじが一番目立たないパターンの数値を対応するボックスに入力します。


［ヘッド位置調整］ダイアログボックス

印刷されたパターンを確認して、プリントヘッドの位置を調整します。

調整値の入力

印刷された調整パターンの中から、横しまが最も目立たないパターンの数値を対応するボックスに入力します。

参考

印刷結果を見ても、どんなパターンが「横しまが最も目立たないパターン」かわからないときは、プリンターの取扱説明書を参照してください。


調整値の入力

印刷された調整パターンの中から、横しまが最も目立たないパターンの数値を対応するボックスに入力します。


［ヘッド位置調整］ダイアログボックス

印刷されたパターンを確認して、プリントヘッドの位置を調整します。

調整値の入力

印刷された調整パターンの中から、すじまたは横しまが最も目立たないパターンの数値を対応するボックスに入力します。

参考

印刷されたパターンの見かたがわからない場合は、プリンターの取扱説明書を参照してください。


［ヘッド位置調整開始］ダイアログボックス

プリントヘッドの取り付け位置を調整したり、現在のヘッド位置の設定値を印刷したりします。

［ヘッド位置調整］ボタン

ヘッド位置調整を実行します。
ヘッド位置調整を行うと、プリントヘッドの取り付け位置の誤差が補正され、色や線のずれなどを改善します。

プリントヘッドを取り付けた直後に、ヘッド位置調整を行ってください。

［調整値の印刷］ボタン

現在のヘッド位置の設定値を確認したいときにクリックします。
現在の設定値を印刷します。


［調整値の印刷］ボタン

現在のヘッド位置の設定値を確認したいときにクリックします。
現在の設定値を印刷します。


［インクカートリッジ設定］ダイアログボックス

取り付けているインクカートリッジの中から使用するインクカートリッジを指定し、使い分ける機能です。

どちらかのインクカートリッジが空になり、すぐに新しいインクカートリッジに取り替えられない場合、インクが残っているインクカートリッジを指定して、印刷を続けることができます。

このヘルプは、全機種共通です。* の機能は、お使いの機種によっては使用できません。

インクカートリッジ

印刷に使用するインクカートリッジを選択します。

［自動判別］*

プリンターに取り付けているインクカートリッジを自動で判別します。
この設定になっていても正しく印刷されない場合は、インクカートリッジを指定してください。

［カラーのみ］

カラーのインクカートリッジのみを使用して印刷します。

［ブラックのみ］

ブラックのインクカートリッジのみを使用して印刷します。

［両方］

プリンターに取り付けられているカラーとブラックのインクカートリッジを使用して印刷します。

重要

プリンターに取り付けたインクカートリッジは、インクがなくなるまで取り外さないで使用することをお勧めします。

次の設定を行っている場合は、カラーのインクカートリッジを使用して印刷を行うため、［ブラックのみ］は機能しません。

- ［クイック設定］シート*、または［基本設定］シートの［用紙の種類］で［普通紙］、［すべてのはがき（あて名面）］*、［はがき］、［封筒］以外を選択しているとき

- ［ページ設定］シートで［フチなし全面］を選択しているとき

［自動判別］が使用できる機種では、 ［自動判別］、または［ブラックのみ］を選択した場合は、カラーのインクカートリッジを取り外した状態でも印刷が可能です。

* の機能は、お使いの機種によっては使用できません。


インクカートリッジ

印刷に使用するインクカートリッジを選択します。

［自動判別］*

プリンターに取り付けているインクカートリッジを自動で判別します。
この設定になっていても正しく印刷されない場合は、インクカートリッジを指定してください。

［カラーのみ］

カラーのインクカートリッジのみを使用して印刷します。

［ブラックのみ］

ブラックのインクカートリッジのみを使用して印刷します。

［両方］

プリンターに取り付けられているカラーとブラックのインクカートリッジを使用して印刷します。

重要

プリンターに取り付けたインクカートリッジは、インクがなくなるまで取り外さないで使用することをお勧めします。

次の設定を行っている場合は、カラーのインクカートリッジを使用して印刷を行うため、［ブラックのみ］は機能しません。

- ［クイック設定］シート*、または［基本設定］シートの［用紙の種類］で［普通紙］、［すべてのはがき（あて名面）］*、［はがき］、［封筒］以外を選択しているとき

- ［ページ設定］シートで［フチなし全面］を選択しているとき

［自動判別］が使用できる機種では、 ［自動判別］、または［ブラックのみ］を選択した場合は、カラーのインクカートリッジを取り外した状態でも印刷が可能です。

* の機能は、お使いの機種によっては使用できません。


手動でヘッド位置を調整する

通常、［ユーティリティ］シートの［ヘッド位置調整］の機能は、自動ヘッド位置調整に設定されていますが、手動ヘッド位置調整に変更することができます。
自動ヘッド位置調整を行っても印刷結果が思わしくない場合は、プリンターの取扱説明書を参照して、手動でヘッド位置を調整してください。

手動でヘッド位置の調整を行うときは、チェックマークを付けてください。
自動でヘッド位置の調整を行うときは、チェックマークを外してください。


ディスクレーベル印刷時にプリンタブルディスクの有無を判別する

ディスクレーベル印刷時にプリンタブルディスクがディスクトレイにセットされているかどうかを判別し、セットされていない場合にはメッセージを表示します。

プリンタブルディスクの有無を判別して印刷を行うときは、チェックマークを付けてください。
プリンタブルディスクの有無を判別しないで印刷を行うときは、チェックマークを外してください。

重要

このチェックマークを外したままにしておくと、ディスクトレイにプリンタブルディスクがセットされていない状態でトレイに印字してしまうことがあります。そのため、通常はチェックマークを付けた状態で使用してください。

すでに印刷されたプリンタブルディスクをディスクトレイにセットすると、プリンタブルディスクがトレイにない状態と判断されることがあります。その場合には、このチェックマークを外してください。


用紙のこすれを改善する

高濃度のページを印刷する場合に、プリントヘッドと用紙の間隔を広げて、用紙のこすれを改善することができます。

用紙のこすれを改善するときは、チェックマークを付けてください。
通常の濃度で印刷するときは、チェックマークを外してください。


用紙の幅を検知する

印刷時にプリンターにセットした用紙の幅を判別します。
プリンターが判別した用紙の幅が、［ページ設定］シートの［用紙サイズ］で設定した用紙の幅より小さい場合、メッセージを表示し、印刷を中止します。

用紙の幅を検知するときは、チェックマークを付けてください。
用紙の幅を検知しないときは、チェックマークを外してください。


自動でインク品質保持を実行する

この機能の対応機種では、インクの濃度を均一に保つため、定期的にインクをかき混ぜています。

自動でインク品質保持を行うときは、チェックマークを付けてください。
自動でインク品質保持を行わないときは、チェックマークを外してください。

重要

通常はチェックマークを付けた状態で使用してください。

この機能のチェックマークを外した場合は、定期的に［ユーティリティ］シートの［インク品質保持］を実行してください。


用紙の詰まりを改善する

A3の普通紙が排紙口付近でよく詰まる場合にのみ、チェックマークを付けます。

重要

この機能を使用すると、A3の普通紙への印刷時間が長くなります。
また、印刷品質が低下する場合があります。


重複給紙を改善する

普通紙が重複して給紙される場合にのみ、チェックマークを付けます。

重要

この機能を使用すると、印刷速度が遅くなります。


インク乾燥待ち時間

次ページの印刷開始までに、プリンターが休止する時間の長さを設定できます。スライドバーを右にドラッグするほど長く、左にドラッグするほど短くなります。

印刷面が完全に乾かないうちに次ページが排紙されて、用紙が汚れるような場合は、インク乾燥待ち時間を長く設定すると効果があります。
短く設定した場合は、印刷時間が速くなります。


単位

ユーザー定義用紙のサイズを入力する単位をmm（ミリメートル）、またはinch（インチ）から選択します。


［ユーザー定義用紙］ダイアログボックス

使用する用紙の縦の長さと横の幅を入力します。

単位

ユーザー定義用紙のサイズを入力する単位をmm（ミリメートル）、またはinch（インチ）から選択します。

用紙サイズ

用紙の幅と長さを指定します。単位は［単位］で選択された状態で表示されます。


用紙サイズ

用紙の幅と長さを指定します。単位は［単位］で選択された状態で表示されます。


サイレントモード（サイレント機能）の設定

［サイレントモードで使用しない］（［サイレント機能を使用しない］）

プリンターの動作音を通常の状態で使用するときに選択します。

［常にサイレントモードで使用する］（［常にサイレント機能を使用する］）

プリンターの動作音を抑えるときに選択します。

［指定した時間だけサイレントモードで使用する］（［指定した時間でサイレント機能を使用する］）

特定の時間帯だけプリンターの動作音を抑えるときに選択します。
サイレント機能を使用する［開始時刻］と［終了時刻］を設定してください。同じ時刻にした場合は、サイレント機能は機能しません。

参考

給紙方法や印刷品位の設定によっては、サイレント機能の効果が少ない場合があります。

お使いの機種によっては、サイレント機能は印刷時のみ有効となります。詳しくは、プリンターの取扱説明書を参照してください。

お使いの機種によっては、［指定した時間だけサイレントモードで使用する］で時間を指定しても、プリンター本体からの操作（コピー、ダイレクト印刷など）にサイレントモードは適用されません。詳しくは、プリンターの取扱説明書を参照してください。


［サイレント設定］ダイアログボックス

［サイレント設定］ダイアログボックスでは、プリンターの動作音を抑える設定を行います。
夜間に印刷する場合など、動作音が気になるときに使用してください。
この機能を使用すると、印刷速度が低下することがあります。

［サイレントモードで使用しない］（［サイレント機能を使用しない］）

プリンターの動作音を通常の状態で使用するときに選択します。

［常にサイレントモードで使用する］（［常にサイレント機能を使用する］）

プリンターの動作音を抑えるときに選択します。

［指定した時間だけサイレントモードで使用する］（［指定した時間でサイレント機能を使用する］）

特定の時間帯だけプリンターの動作音を抑えるときに選択します。
サイレント機能を使用する［開始時刻］と［終了時刻］を設定してください。同じ時刻にした場合は、サイレント機能は機能しません。

参考

給紙方法や印刷品位の設定によっては、サイレント機能の効果が少ない場合があります。

お使いの機種によっては、サイレント機能は印刷時のみ有効となります。詳しくは、プリンターの取扱説明書を参照してください。

お使いの機種によっては、［指定した時間だけサイレントモードで使用する］で時間を指定しても、プリンター本体からの操作（コピー、ダイレクト印刷など）にサイレントモードは適用されません。詳しくは、プリンターの取扱説明書を参照してください。


Canon IJ XPSプレビューのヘルプ

Canon IJ XPSプレビューとは

メニュー一覧

［ファイル］メニュー

［編集］メニュー

［表示］メニュー

［ズーム］メニュー

［オプション］メニュー

［ヘルプ］メニュー

ボタンの説明

［印刷］ボタン

［ドキュメントの結合］ボタン

［ドキュメントの削除］ボタン

［ドキュメントの初期化］ボタン

［サムネイルを表示］ボタン

［ドキュメントの移動］ボタン

［元に戻す］ボタン

［ページの削除］ボタン

［ドキュメント一覧］画面

［印刷設定エリア］画面


［OK］ボタン

設定した内容をすべて有効にして、この画面を閉じます。


［OK］ボタン

処理を終了して、この画面を閉じます。


［OK］ボタン

設定した内容をプリンターに適用します。


［実行］ボタン

プリントヘッドのクリーニングを行います。


［実行］ボタン

プリントヘッドの強力クリーニングを行います。


［ヘッド位置調整］ボタン

ヘッド位置調整を実行します。
ヘッド位置調整を行うと、プリントヘッドの取り付け位置の誤差が補正され、色や線のずれなどを改善します。

プリントヘッドを取り付けた直後に、ヘッド位置調整を行ってください。


［キャンセル］ボタン

設定した内容をすべて無効にして、この画面を閉じます。


［キャンセル］ボタン

クリーニングを中止して、［ユーティリティ］シートに戻ります。


［キャンセル］ボタン

強力クリーニングを中止して、［ユーティリティ］シートに戻ります。


［キャンセル］ボタン

ヘッド位置調整を中止して、［ユーティリティ］シートに戻ります。


［ヘルプ］ボタン

この画面の機能説明を表示します。


［スタンプ...］ボタン

［スタンプ］ダイアログボックスを表示します。

原稿データに重ねてスタンプを印刷する設定ができます。あらかじめ用意されているものだけでなく、オリジナルのスタンプを登録して使用することもできます。


半透明で印刷する

スタンプをどのように原稿に重ねて印刷するかを設定します。
［スタンプ］にチェックマークを付けると、選択できるようになります。

原稿の上にスタンプを半透明で印刷するときは、チェックマークを付けてください。
原稿の上にスタンプを重ねて印刷するときは、チェックマークを外してください。この場合は、印刷データが欠けてしまうことがあります。


［スタンプ］ダイアログボックス

［スタンプ］ダイアログボックスでは、原稿データに重ねてスタンプを印刷する設定ができます。あらかじめ用意されているものだけでなく、オリジナルのスタンプを登録して使用することもできます。

スタンプ

スタンプ印刷は、原稿に重ねてスタンプを印刷する機能です。

スタンプを印刷するときは、チェックマークを付けて一覧からタイトルを選択してください。
［スタンプ設定...］ボタンをクリックすると、［スタンプ設定］ダイアログボックスを開いて、スタンプについて詳細な設定ができるようになります。

スタンプを印刷しないときは、チェックマークを外してください。

半透明で印刷する

スタンプをどのように原稿に重ねて印刷するかを設定します。
［スタンプ］にチェックマークを付けると、選択できるようになります。

原稿の上にスタンプを半透明で印刷するときは、チェックマークを付けてください。
原稿の上にスタンプを重ねて印刷するときは、チェックマークを外してください。この場合は、印刷データが欠けてしまうことがあります。

先頭ページのみ

複数ページの原稿の場合、スタンプを1ページ目だけに印刷するか、すべてのページに印刷するかを選択します。
［スタンプ］にチェックマークを付けると、選択できるようになります。

1ページ目だけに印刷するときは、チェックマークを付けてください。
すべてのページに印刷するときは、チェックマークを外してください。


Canon IJプレビューのヘルプ

Canon IJプレビューとは

メニュー一覧

［ファイル］メニュー

［ページ］メニュー

［ズーム］メニュー

［オプション］メニュー

［ヘルプ］メニュー

ボタンの説明

［印刷開始］ボタン

［印刷中止］ボタン

［印刷ページの情報］画面


［印刷設定エリア］画面

ドキュメント一覧で選択したドキュメントの、印刷設定の確認や変更ができます。
［印刷設定エリア］は、プレビュー画面の右側に表示されます。

このヘルプは、全機種共通です。<対応機種のみ>や * の機能は、お使いの機種によっては使用できません。

［ページ情報］シート

印刷時の設定情報をページごとに表示します。
用紙の種類や給紙方法の設定を変更できます。

［出力用紙サイズ］

印刷する文書の用紙のサイズを表示します。

［用紙の種類］

印刷する文書の用紙の種類を選択することができます。

［給紙方法］

印刷する文書の給紙方法を選択することができます。

［ページレイアウト］

印刷する文書のページレイアウトを表示します。

重要

［ページレイアウト］で［冊子］を選択すると、印刷設定エリアの［両面印刷］*または［両面印刷（手動）］*が自動的に設定されます。この場合は、［両面印刷］*または［両面印刷（手動）］*はグレー表示となり、選択できません。

［レイアウト］シート

割り付け印刷設定を行うことができます。
行った設定は［適用］ボタンを押すことで反映されます。
割り付け印刷設定を変更できない印刷ドキュメントでは、各項目がグレー表示となり、選択できません。

［マニュアル色調整］シート

印刷の色合いを決定する［シアン］、［マゼンタ］、［イエロー］、［明るさ］、［濃度］、［コントラスト］などの設定を変更して、好みの色に調整します。

［シアン］/［マゼンタ］/［イエロー］

［シアン］、［マゼンタ］、［イエロー］の強弱を調整します。
スライドバーを右にドラッグするほど強く、左にドラッグするほど弱くなります。
スライドバーに連動した数値を直接入力することもできます。入力する数値は-50～50の範囲で設定してください。

調整を行うと、各色のインク量のバランスが変わるため、原稿全体の色相が変わります。大きく色相を変えたい場合は、アプリケーションソフトで行い、プリンタードライバーでは微調整にとどめてください。

［モノクロ色調］ <対応機種のみ>

モノクロ印刷時の色調を設定します。
スライドバーを右にドラッグするほど暖色系の色合い（温黒）に、左にドラッグするほど寒色系の色合い（冷黒）になります。
スライドバーに連動した数値を直接入力することもできます。入力する数値は-50～50の範囲で設定してください。

重要

［用紙の種類］の設定によっては、使用できない場合があります。

［明るさ］

印刷結果の明るさを選択します。
完全な白と黒は変化せず、その中間の色の明るさが変わります。

［濃度］

印刷の濃度を調整します。
スライドバーを右にドラッグするほど濃く、左にドラッグするほど薄くなります。
スライドバーに連動した数値を直接入力することもできます。入力する数値は-50～50の範囲で設定してください。

［コントラスト］

印刷する画像の明暗の差を調整します。
スライドバーを右にドラッグするほど明暗の差が大きく、左にドラッグするほど明暗の差が小さくなります。
スライドバーに連動した数値を直接入力することもできます。入力する数値は-50～50の範囲で設定してください。

［標準に戻す］

変更した設定を、標準の設定に戻します。
クリックすると、このシート内のすべての設定は、標準の設定（工場出荷時の設定）に戻ります。

重要

［モノクロ印刷］にチェックマークが付いているとき、［シアン］、［マゼンタ］、［イエロー］はグレー表示となり設定できません。

［モノクロ印刷］

モノクロ印刷設定を変更できます。

［両面印刷］ <対応機種のみ>

用紙の両面に印刷するか、片面に印刷するかを選択します。
両面印刷設定を変更できない印刷ドキュメントの場合、グレー表示となり選択できません。

［両面印刷（手動）］ <対応機種のみ>

用紙の両面に手動で印刷するか、片面に印刷するかを選択します。
両面印刷設定を変更できない印刷ドキュメントの場合、グレー表示となり選択できません。

［部数］

印刷する部数を指定します。1～999部まで指定可能です。
部数を変更できない印刷ドキュメントの場合、グレー表示となり選択できません。

［印刷］ボタン

ドキュメント一覧で選択したドキュメントを印刷します。
印刷したドキュメントは一覧から削除され、すべてのドキュメントが印刷されるとCanon IJ XPSプレビューを終了します。

［終了］ボタン

Canon IJ XPSプレビューを終了します。
ドキュメント一覧に残ったドキュメントは、一覧から削除されます。


［ドキュメントの結合］ボタン

ドキュメント一覧で選択した複数のドキュメントを、まとめてひとつの原稿にします。
選択したドキュメントがひとつの場合、グレー表示となり、選択できません。


［特殊設定］ダイアログボックス

必要に応じてプリンターの設定を変更します。

お使いの機種によって使用できる機能が異なります。

用紙のこすれを改善する

高濃度のページを印刷する場合に、プリントヘッドと用紙の間隔を広げて、用紙のこすれを改善することができます。

用紙のこすれを改善するときは、チェックマークを付けてください。
通常の濃度で印刷するときは、チェックマークを外してください。

手動でヘッド位置を調整する

通常、［ユーティリティ］シートの［ヘッド位置調整］の機能は、自動ヘッド位置調整に設定されていますが、手動ヘッド位置調整に変更することができます。
自動ヘッド位置調整を行っても印刷結果が思わしくない場合は、プリンターの取扱説明書を参照して、手動でヘッド位置を調整してください。

手動でヘッド位置の調整を行うときは、チェックマークを付けてください。
自動でヘッド位置の調整を行うときは、チェックマークを外してください。

自動でインク品質保持を実行する

この機能の対応機種では、インクの濃度を均一に保つため、定期的にインクをかき混ぜています。

自動でインク品質保持を行うときは、チェックマークを付けてください。
自動でインク品質保持を行わないときは、チェックマークを外してください。

重要

通常はチェックマークを付けた状態で使用してください。

この機能のチェックマークを外した場合は、定期的に［ユーティリティ］シートの［インク品質保持］を実行してください。

用紙の幅を検知する

印刷時にプリンターにセットした用紙の幅を判別します。
プリンターが判別した用紙の幅が、［ページ設定］シートの［用紙サイズ］で設定した用紙の幅より小さい場合、メッセージを表示し、印刷を中止します。

用紙の幅を検知するときは、チェックマークを付けてください。
用紙の幅を検知しないときは、チェックマークを外してください。

用紙の詰まりを改善する

A3の普通紙が排紙口付近でよく詰まる場合にのみ、チェックマークを付けます。

重要

この機能を使用すると、A3の普通紙への印刷時間が長くなります。
また、印刷品質が低下する場合があります。

重複給紙を改善する

普通紙が重複して給紙される場合にのみ、チェックマークを付けます。

重要

この機能を使用すると、印刷速度が遅くなります。

インク乾燥待ち時間

次ページの印刷開始までに、プリンターが休止する時間の長さを設定できます。スライドバーを右にドラッグするほど長く、左にドラッグするほど短くなります。

印刷面が完全に乾かないうちに次ページが排紙されて、用紙が汚れるような場合は、インク乾燥待ち時間を長く設定すると効果があります。
短く設定した場合は、印刷時間が速くなります。


Canon IJプレビューとは

このヘルプは、全機種共通です。* の機能は、お使いの機種によっては使用できません。

Canon IJプレビューとは、実際に印刷を行う前に、どのような印刷結果になるかを表示するためのアプリケーションソフトです。

プリンタードライバーで設定した内容が反映されたプレビューで、レイアウト、印刷順序、ページ数などを確認することができます。また、用紙の種類や給紙方法の設定を変更することもできます。

印刷前にプレビューを表示するときは、プリンタードライバーの設定画面を開き、［クイック設定］シート*、または［基本設定］シートで［印刷前にプレビューを表示］にチェックマークを付けてください。
表示しないときは、チェックマークを外してください。


Canon IJ XPSプレビューとは

このヘルプは、全機種共通です。* の機能は、お使いの機種によっては使用できません。

Canon IJ XPSプレビューとは、実際に印刷を行う前に、どのような印刷結果になるかを表示するためのアプリケーションソフトです。

プリンタードライバーで設定した内容が反映されたプレビューで、レイアウト、印刷順序、ページ数などを確認することができます。また、印刷ドキュメントの編集や印刷ページの編集、印刷設定の変更などを行うことができます。

印刷前にプレビューを表示するときは、プリンタードライバーの設定画面を開き、［クイック設定］シート*、または［基本設定］シートで［印刷前にプレビューを表示］にチェックマークを付けてください。
表示しないときは、チェックマークを外してください。


［ドキュメントの削除］ボタン

選択したドキュメントをドキュメント一覧から削除します。
ドキュメント一覧にあるドキュメントがひとつの場合、グレー表示となり、選択できません。


［ページの削除］ボタン

選択しているページを削除します。
割り付け印刷設定を行っている場合、赤枠で囲まれたページが削除されます。


［表示］メニュー

表示するドキュメントやページを選択します。

［ドキュメント］

次のコマンドで、表示するドキュメントを選択します。

［先頭のドキュメント］

ドキュメント一覧の先頭にあるドキュメントを表示します。
現在選択しているドキュメントが先頭の場合、グレー表示となり、選択できません。

［前のドキュメント］

現在表示されているドキュメントの前のドキュメントを表示します。
現在選択しているドキュメントが先頭の場合、グレー表示となり、選択できません。

［次のドキュメント］

現在表示されているドキュメントの次のドキュメントを表示します。
現在選択しているドキュメントが最後の場合、グレー表示となり、選択できません。

［最後のドキュメント］

ドキュメント一覧の最後にあるドキュメントを表示します。
現在選択しているドキュメントが最後の場合、グレー表示となり、選択できません。

［ページ］

次のコマンドで、表示するページを選択します。

［先頭ページ］

文書の先頭ページを表示します。
現在表示されているページが先頭の場合、グレー表示となり、選択できません。

［前のページ］

現在表示されているページの前のページを表示します。
現在表示されているページが先頭の場合、グレー表示となり、選択できません。

［次のページ］

現在表示されているページの次のページを表示します。
現在表示されているページが最後の場合、グレー表示となり、選択できません。

［最終ページ］

文書の最終ページを表示します。
現在表示されているページが最後の場合、グレー表示となり、選択できません。

［ページの指定...］

［ページの指定］ダイアログボックスを表示します。
表示するページをページ番号で指定することができます。

参考

プリンタードライバーの［ページレイアウト］で［分割/ポスター］、または［冊子］が指定されている場合、ページ数はアプリケーションソフトで作成した原稿のページ数ではなく、印刷時の用紙の枚数になります。


［編集］メニュー

複数のドキュメントやページを編集する方法を選択します。

このヘルプは、全機種共通です。* の機能は、お使いの機種によっては使用できません。

［元に戻す］

直前に行った変更を元に戻します。
変更を元に戻せない場合は、グレー表示となり、選択できません。
ツールバーの［元に戻す］ボタンと同じ機能です。

［ドキュメント］

印刷ドキュメントを編集する方法を選択します。

［ドキュメントの結合］

ドキュメント一覧で選択した複数のドキュメントを、まとめてひとつの原稿にします。
選択したドキュメントがひとつの場合、グレー表示となり、選択できません。
ツールバーの［ドキュメントの結合］ボタンと同じ機能です。

［ドキュメントの初期化］

ドキュメント一覧で選択したドキュメントを、Canon IJ XPSプレビューに追加されたときの状態に戻します。
結合されたドキュメントは分離されて、元のドキュメントに戻ります。
ツールバーの［ドキュメントの初期化］ボタンと同じ機能です。

［ドキュメントの移動］

次のコマンドで、ドキュメント一覧で選択したドキュメントの順序を変更します。

［先頭へ移動］

選択した印刷ドキュメントをドキュメント一覧の先頭に移動します。
現在選択しているドキュメントが先頭の場合、グレー表示となり、選択できません。

［1つ上へ移動］

選択した印刷ドキュメントを現在の位置からひとつ上へ移動します。
現在選択しているドキュメントが先頭の場合、グレー表示となり、選択できません。

［1つ下へ移動］

選択した印刷ドキュメントを現在の位置からひとつ下へ移動します。
現在選択しているドキュメントが最後の場合、グレー表示となり、選択できません。

［最後へ移動］

選択した印刷ドキュメントをドキュメント一覧の最後に移動します。
現在選択しているドキュメントが最後の場合、グレー表示となり、選択できません。

［ドキュメントの削除］

選択したドキュメントをドキュメント一覧から削除します。
ドキュメント一覧にあるドキュメントがひとつの場合、グレー表示となり、選択できません。
ツールバーの［ドキュメントの削除］ボタンと同じ機能です。

［モノクロ印刷］

モノクロ印刷設定を変更します。
印刷設定エリアの［モノクロ印刷］チェックボックスと同じ機能です。

［割り付け印刷...］

［割り付け印刷］ダイアログボックスを開きます。
［割り付け印刷］ダイアログボックスでは、［割り付け印刷］、［ページ数］、［ページ順序］、［枠線］の設定ができます。

［両面印刷...］

［両面印刷］ダイアログボックスを開きます。
［両面印刷］ダイアログボックスでは［両面印刷］*、［自動］*、［両面印刷（手動）］*、［とじ方向］、［とじしろ］の設定ができます。

［部数...］

［部数］ダイアログボックスを開きます。
［部数］ダイアログボックスでは［部数］、［部単位で印刷］、［最終ページから印刷］の設定ができます。

［ページ］

印刷ページを編集する方法を選択します。

［ページの削除］

選択しているページを削除します。
割り付け印刷設定を行っている場合、赤枠で囲まれたページが削除されます。
ツールバーの［ページの削除］ボタンと同じ機能です。

［ページの復元］

［ページの削除］によって削除されたページを復元します。
ページの復元を行うには、［オプション］メニューの［削除されたページを表示］にチェックマークを付けて、削除されたページをサムネイルに表示させておく必要があります。

［ページの移動］

次のコマンドで、選択しているページの順序を変更します。

［先頭へ移動］

選択しているページをドキュメントの先頭に移動します。
現在選択しているページが先頭の場合、グレー表示となり、選択できません。

［1つ前へ移動］

選択しているページを現在の位置からひとつ前へ移動します。
現在選択しているページが先頭の場合、グレー表示となり、選択できません。

［1つ後ろへ移動］

選択しているページを現在の位置からひとつ後へ移動します。
現在選択しているページが最後の場合、グレー表示となり、選択できません。

［最後へ移動］

選択しているページをドキュメントの最後に移動します。
現在選択しているページが最後の場合、グレー表示となり、選択できません。


［ファイル］メニュー

印刷時の動作を選択します。

［印刷開始］

Canon IJプレビューを終了してから、現在プレビュー表示している文書の印刷を開始します。
ツールバーの［印刷開始］ボタンと同じ機能です。

［印刷中止］

Canon IJプレビューを終了し、現在プレビュー表示している文書の印刷を中止します。
ツールバーの［印刷中止］ボタンと同じ機能です。

［終了］

Canon IJプレビューを終了します。


［ファイル］メニュー

印刷時の動作や印刷履歴の設定を選択します。

［印刷］

ドキュメント一覧で選択したドキュメントを印刷します。
印刷したドキュメントは一覧から削除され、すべてのドキュメントが印刷されるとCanon IJ XPSプレビューを終了します。
ツールバーの［印刷］ボタン、印刷設定エリアの［印刷］ボタンと同じ機能です。

［すべてのドキュメントを印刷］

ドキュメント一覧にあるすべてのドキュメントを印刷し、Canon IJ XPSプレビューを終了します。

［印刷履歴を保存］

Canon IJ XPSプレビューから印刷されたドキュメントを印刷履歴に保存するかどうかを切り替えます。

［保存する履歴の件数］

印刷履歴の登録数の上限を切り替えます。
［10件］、［30件］、［100件］のいずれかを選択します。

重要

登録数の上限を超えると、印刷履歴の古いものから削除されます。

［印刷履歴を表示］

印刷履歴に保存されたドキュメントをドキュメント一覧に表示するかどうかを切り替えます。

［終了］

Canon IJ XPSプレビューを終了します。ドキュメント一覧に残ったドキュメントは、一覧から削除されます。
印刷設定エリアの［終了］ボタンと同じ機能です。


［ヘルプ］メニュー

各コマンドを選択すると、次の情報を表示します。

［ヘルプ］

Canon IJプレビューのヘルプを表示します。

［バージョン情報］

Canon IJプレビューのバージョンと著作権を表示します。


［ヘルプ］メニュー

次の情報を表示します。

［ヘルプ］

Canon IJ XPSプレビューのヘルプを表示します。

［バージョン情報］

Canon IJ XPSプレビューのバージョンと著作権を表示します。


［ドキュメント一覧］画面

印刷ドキュメントの一覧を表示します。
ドキュメント一覧で選択したドキュメントが、プレビュー表示や編集の対象となります。

［ドキュメント名］

印刷ドキュメントの名称を表示します。
選択した印刷ドキュメントをクリックすると、テキストボックスが表示され、任意の名称に変更することができます。

［ページ数］

印刷ドキュメントのページ数を表示します。

重要

［ページ数］で表示される数値と出力用紙枚数は異なります。

出力用紙枚数を確認する場合は、プレビュー画面の下側にあるステータスバーをご確認ください。

［状態］

印刷ドキュメントの状態を表示します。
データ処理中のドキュメントは、［データ処理中］と表示されます。
印刷履歴に保存したドキュメントは、［保存済み］と表示されます。

重要

［データ処理中］と表示されているドキュメントは印刷や編集を行うことができません。
データ処理が終了するまでお待ちください。


［ドキュメントの移動］ボタン

［ドキュメントの移動］

次のコマンドで、ドキュメント一覧で選択したドキュメントの順序を変更します。

［先頭へ移動］ボタン

選択した印刷ドキュメントをドキュメント一覧の先頭に移動します。
現在選択しているドキュメントが先頭の場合、グレー表示となり、選択できません。

［1つ上へ移動］ボタン

選択した印刷ドキュメントを現在の位置からひとつ上へ移動します。
現在選択しているドキュメントが先頭の場合、グレー表示となり、選択できません。

［1つ下へ移動］ボタン

選択した印刷ドキュメントを現在の位置からひとつ下へ移動します。
現在選択しているドキュメントが最後の場合、グレー表示となり、選択できません。

［最後へ移動］ボタン

選択した印刷ドキュメントをドキュメント一覧の最後に移動します。
現在選択しているドキュメントが最後の場合、グレー表示となり、選択できません。


［オプション］メニュー

コマンドを選択すると、次の情報を表示します。

［印刷ページの情報を表示する］

プレビュー画面の左側に、印刷時の設定情報（出力用紙サイズ、用紙の種類、ページレイアウトなど）をページごとに表示します。
この画面では、用紙の種類や給紙方法の設定を変更できます。


［オプション］メニュー

次の情報の表示/非表示を切り替えます。

［サムネイルを表示］

ドキュメント一覧で選択したドキュメントの全ページを、プレビュー画面の下側に縮小して表示します。
ツールバーの［サムネイルを表示］ボタンと同じ機能です。

［ドキュメント一覧を表示］

プレビュー画面の上側に、印刷ドキュメントの一覧を表示します。

［印刷設定エリアを表示］

プレビュー画面の右側に、印刷設定エリアを表示します。

［削除されたページを表示］

サムネイルを表示しているときに、［ページの削除］によって削除されたページを表示します。
削除されたページを確認するには、［サムネイルを表示］にチェックマークを付けておく必要があります。

［起動時に表示する印刷設定］

Canon IJ XPSプレビューの起動時に表示される印刷設定エリアのシートを切り替えます。
［ページ情報］、［レイアウト］、または［マニュアル色調整］のいずれかを選択します。


［ページ］メニュー

次のコマンドで、表示するページを選択します。
ページ番号を指定する場合を除いて、ツールバーでも選択できます。

［先頭ページ］

文書の先頭ページを表示します。
現在表示されているページが先頭の場合、グレー表示となり、選択できません。

［前のページ］

現在表示されているページの前のページを表示します。
現在表示されているページが先頭の場合、グレー表示となり、選択できません。

［次のページ］

現在表示されているページの次のページを表示します。
現在表示されているページが最後の場合、グレー表示となり、選択できません。

［最終ページ］

文書の最終ページを表示します。
現在表示されているページが最後の場合、グレー表示となり、選択できません。

［ページの指定］

［ページの指定］ダイアログボックスを表示します。
表示するページをページ番号で指定することができます。

参考

スプール中の場合、スプール済みの最後のページが最終ページとなります。

プリンタードライバーの［ページレイアウト］で［割り付け］、［分割/ポスター］、または［冊子］が指定されている場合、ページ数はアプリケーションソフトで作成した原稿のページ数ではなく、印刷時の用紙の枚数になります。

手動両面印刷の場合、先に印刷されるおもてのページをまとめて表示してから、裏のページが表示されます。


［印刷中止］ボタン

Canon IJプレビューを終了し、現在プレビュー表示している文書の印刷を中止します。
スプール中でも、クリックできます。


［印刷ページの情報］画面

プレビュー画面の左側に、印刷時の設定情報をページごとに表示します。
この画面では、用紙の種類や給紙方法の設定を変更できます。

［出力用紙サイズ］

印刷する文書の用紙のサイズを表示します。

［用紙の種類］

印刷する文書の用紙の種類を表示します。

［給紙方法］

印刷する文書の給紙方法を表示します。

［ページレイアウト］

印刷する文書のページレイアウトを表示します。

重要

アプリケーションソフトから用紙の種類や給紙方法の設定を行っている場合は、その設定が優先され、設定の変更が無効になることがあります。


［印刷］ボタン

ドキュメント一覧で選択したドキュメントを印刷します。
印刷したドキュメントは一覧から削除され、すべてのドキュメントが印刷されるとCanon IJ XPSプレビューを終了します。


［印刷開始］ボタン

Canon IJプレビューを終了してから、現在プレビュー表示している文書の印刷を開始します。
スプール中でも、クリックできます。


［ドキュメントの初期化］ボタン

ドキュメント一覧で選択したドキュメントを、Canon IJ XPSプレビューに追加されたときの状態に戻します。
結合されたドキュメントは分離されて、元のドキュメントに戻ります。


［サムネイルを表示］ボタン

ドキュメント一覧で選択したドキュメントの全ページを、プレビュー画面の下側に縮小して表示します。
非表示にする場合は、再度［サムネイルを表示］ボタンをクリックしてください。


［元に戻す］ボタン

直前に行った変更を元に戻します。
変更を元に戻せない場合は、グレー表示となり、選択できません。


［ズーム］メニュー

実際に用紙に印刷されるサイズと、プレビューの表示サイズの比率を選択します。
ツールバーのドロップダウンリストボックスからも選択できます。

［全体表示］

用紙1枚分を1ページとして、ページ全体を表示します。

［50%］

実際に用紙に印刷されるサイズの50%に縮小して表示します。

［100%］

実際に用紙に印刷されるサイズで表示します。

［200%］

実際に用紙に印刷されるサイズの200%に拡大して表示します。

［400%］

実際に用紙に印刷されるサイズの400%に拡大して表示します。