기본 탭

기본 탭을 사용하면 용지 종류에 따라 기본적인 인쇄 설정을 할 수 있습니다. 특수 인쇄가 아닌 보통 인쇄를 실행하는 경우, 이 탭에 있는 항목의 설정만으로 충분합니다.

이 도움말은 모든 모델에 공통됩니다. <적합한 모델에만 적용> 또는 * 표시가 있는 기능은 일부 모델에서는 사용할 수 없습니다.

용지 종류

인쇄 용지의 종류를 선택합니다.
프린터에 로드된 용지에 맞는 용지 종류를 선택하십시오. 이러면 지정한 용지에 인쇄를 제대로 수행하도록 보장합니다.

용지 공급

용지를 공급하는 소스를 보여줍니다.

사용하는 모델에 따라 프린터 드라이버로 용지 공급을 전환할 수 있습니다.

자동 선택*

프린터는 자동으로 보통 용지의 용지 공급을 카세트로 설정하고 보통 용지를 제외한 용지 종류의 용지 공급을 뒷면 트레이로 설정합니다.

뒷면 트레이*

언제나 뒷면 트레이로부터 용지를 공급합니다.

앞면 트레이*

언제나 앞면 트레이로부터 용지를 공급합니다.

카세트*

언제나 카세트로부터 보통 용지를 공급합니다.

수동 공급*

앞면 트레이의 수동 용지 공급 슬롯으로부터 보통 용지를 공급합니다.

연속 자동 공급*

지정한 용지 공급기의 보통 용지를 다 쓴 후, 프린터는 자동으로 용지 공급기를 전환합니다.

용지 배당*

인쇄 데이터의 용지 종류가 보통 용지이고 용지 크기가 용지 배당 설정에 맞는 경우, 프린터는 자동으로 카세트로부터 용지를 공급합니다. 아니면 프린터는 뒷면 트레이로부터 용지를 공급합니다.
용지 배당...이 활성화되고 용지 배당 대화 상자를 열어 카세트에 로드할 보통 용지 크기를 지정할 수 있습니다.

중요

용지 종류와 크기에 따라 선택할 수 있는 용지 공급 설정이 다를 수 있습니다.

* 표시가 있는 기능은 일부 모델에서 사용할 수 없습니다.

인쇄 품질

원하는 인쇄 품질을 선택합니다.
다음 중 하나를 선택하여 목적에 적합한 인쇄 품질을 설정합니다.

고품질

인쇄 속도보다 인쇄 품질을 우선으로 합니다.

표준

일반적인 속도와 품질로 인쇄합니다.

고속*

인쇄 품질보다 인쇄 속도를 우선으로 합니다.

간단하게 인쇄*

낮은 해상도로 인쇄합니다. 이 설정은 테스트 인쇄에 적합합니다.

사용자 정의

인쇄 품질 수준과 하프톤* 방법을 개별적으로 설정할 수 있습니다.
설정...이 활성화되고 사용자 정의 대화 상자를 열어 사용자 정의 설정을 지정할 수 있습니다.

* 표시가 있는 기능은 일부 모델에서 사용할 수 없습니다.

컬러/농도

컬러 조절 방법을 선택합니다.

자동

시안, 마젠타, 옐로, 명도, 농도 및 대비도 등을 자동으로 조절합니다.

수동

컬러 수정 방법과 시안, 마젠타, 옐로, 명도, 농도 및 대비도 등 개별적인 설정들을 설정하는 경우에 선택합니다.
설정...이 활성화되고 수동 컬러 조절 대화 상자의 컬러 조절 탭 및 맞추기 탭을 열어 원하는 설정을 지정할 수 있습니다.

회색톤 인쇄

회색톤 인쇄는 문서를 인쇄하는 중에 데이터를 단색 데이터로 변환하는 기능을 말합니다.

컬러 문서를 단색으로 인쇄하려면 이 확인란을 선택합니다.
컬러 문서를 컬러로 인쇄하려면 이 확인란을 선택하지 않습니다.

중요

용지 종류 설정에 따라 인쇄 품질이 변경되어도 같은 인쇄 결과가 나올 수 있습니다.

인쇄 전 미리 보기

데이터를 실제로 인쇄하기 전에 인쇄 결과가 어떠한지를 보여줍니다.

인쇄 전에 미리 보기를 표시하려면 이 확인란을 선택합니다.
미리 보기를 표시하지 않으려면 이 확인란을 선택하지 않습니다.

사용 설명 버튼

전자 설명서를 표시합니다.

프린터 사용 방법에 대해 자세히 알아보려면 이 버튼을 클릭합니다.

팁

사용 설명 버튼이 표시되지 않으면 전자 설명서를 설치하십시오.


페이지 설정 탭

페이지 설정 탭을 사용하면 용지에 문서를 배치하는 방식을 결정할 수 있습니다. 그리고 이 탭에서 매수, 인쇄 순서 등도 설정할 수 있습니다. 문서를 작성한 어플리케이션에서 비슷한 기능이 있을 경우 어플리케이션에서 설정하십시오.

이 도움말은 모든 모델에 공통됩니다. <적합한 모델에만 적용> 또는 * 표시가 있는 기능은 일부 모델에서는 사용할 수 없습니다.
특정 프린터 드라이버나 운영 환경을 사용할 경우에는 스탬프/배경...(스탬프...) 버튼을 사용하지 못할 수 있습니다.

페이지 크기

페이지 크기를 선택합니다.
어플리케이션에서 선택한 페이지 크기와 같은 크기를 선택하십시오.

방향

인쇄 방향을 선택합니다.
문서를 작성한 어플리케이션에서 비슷한 기능이 있을 경우 어플리케이션에서 선택한 방향과 같은 방향을 선택하십시오.

세로

용지 공급 방향에 대해 문서의 위쪽과 아래쪽의 위치가 변경되지 않도록 문서를 인쇄합니다. 이는 기본 설정입니다.

가로

문서를 용지 공급 방향을 기준으로 90도 회전하여 인쇄합니다.

회전 방향을 변경하려면 페이지 설정 탭으로 이동하여 인쇄 옵션 대화 상자를 열고 방향이 [가로]인 경우 왼쪽으로 90도 회전 확인란을 사용합니다.
인쇄 시 문서를 왼쪽으로 90도 회전하려면 방향이 [가로]인 경우 왼쪽으로 90도 회전 확인란을 선택합니다.
인쇄 시 문서를 오른쪽으로 90도 회전하려면 방향이 [가로]인 경우 왼쪽으로 90도 회전 확인란의 선택을 취소합니다.

180도 회전

문서를 용지 공급 반대 방향으로 180도 회전하여 인쇄합니다.
다른 어플리케이션 소프트웨어에서 구성한 인쇄 영역의 너비와 확장량이 가로 및 세로 방향에서 반전됩니다.

프린터 용지 크기

프린터에 실제 로드된 용지의 크기를 선택합니다.
보통 크기 인쇄를 실행하는 기본 설정은 페이지 크기와 똑같이입니다.

페이지 레이아웃에서 페이지 크기에 맞게, 배율, 페이지 레이아웃, 바둑판식 배열/포스터 또는 책자를 선택했을 때 프린터 용지 크기를 선택할 수 있습니다.

페이지 크기보다 작은 용지 크기를 선택하면 문서 크기가 축소됩니다. 페이지 크기보다 큰 용지 크기를 선택하면 문서 크기가 확대됩니다.

페이지 레이아웃

인쇄하려는 문서의 크기와 인쇄 형식을 선택합니다.

보통 크기

보통 크기로 인쇄하는 방법입니다. 페이지 레이아웃을 지정하지 않은 경우 이를 선택합니다.

경계면 없음

페이지 여백 없이 전체 페이지에 인쇄할지 아니면 페이지 여백을 남겨두면서 인쇄할지를 선택합니다.
경계면 없는 인쇄를 진행할 때에는 원본이 확대되어 용지를 약간 벗어납니다. 그러면 여백(테두리)이 없이 인쇄를 실행할 수 있습니다.
확장량을 사용하여 경계면 없는 인쇄 중에 용지를 벗어나는 문서의 확장량을 조절합니다.

페이지 크기에 맞게

이 기능은 사용하는 어플리케이션 소프트웨어에서 지정한 용지 크기를 변경할 필요가 없이 문서를 자동으로 확대하거나 축소하여 프린터에 로드한 용지 크기에 맞추게 합니다.

배율

문서를 확대하거나 축소하여 인쇄할 수 있습니다.
프린터 용지 크기에서 크기를 지정하거나 배율 상자에 배율을 입력합니다.

페이지 레이아웃

여러 페이지의 문서를 한 장의 용지에 인쇄할 수 있습니다.
지정...을 클릭하여 페이지 레이아웃 인쇄 대화 상자를 표시하고 페이지를 배당하는 방식을 지정합니다.

바둑판식 배열/포스터

이 기능을 사용하면 이미지 데이터를 확대하고 확대된 데이터를 여러 장의 페이지에 나누어 인쇄할 수 있습니다. 이 용지들을 붙여서 포스터와 같은 큰 인쇄물을 만들 수도 있습니다.
지정...을 클릭하여 바둑판식 배열/포스터 인쇄 대화 상자를 표시하고 이미지 데이터를 몇 개의 페이지로 분할할지를 지정합니다.

책자

책자 인쇄는 책자를 만드는 데 편리한 기능입니다. 데이터는 용지의 양면에 인쇄됩니다. 이런 인쇄 형식은 인쇄된 용지의 가운데를 접어 제본할 때 페이지 번호 순서에 따라 페이지를 제대로 맞추도록 보장합니다.
지정...을 클릭하여 책자 인쇄 대화 상자를 표시하고 용지를 접는 방식을 지정합니다.

프린터가 출력할 수 없는 큰 문서를 자동으로 축소

프린터가 문서의 용지 크기를 인쇄할 수 없을 경우, 프린터는 문서를 인쇄할 때 자동으로 크기를 축소할 수 있습니다.

문서를 인쇄할 때 크기를 축소하려면 이 확인란을 선택합니다.
원래 문서 크기로 문서를 인쇄하려면 이 확인란을 선택하지 않습니다.

양면 인쇄 <적합한 모델에만 적용>

문서를 자동으로 용지의 양면에 인쇄할지, 아니면 한 면에 인쇄할지를 선택합니다.

문서를 양면에 인쇄하려면 이 확인란을 선택합니다.
문서를 한 면에만 인쇄하려면 이 확인란을 선택하지 않습니다.

용지 종류에서 보통 용지를 선택하고 보통 크기, 페이지 크기에 맞게, 배율 또는 페이지 레이아웃 중의 하나를 선택한 경우에만 이 기능을 사용할 수 있습니다.

자동 <적합한 모델에만 적용>

양면 인쇄를 자동으로 실행할지, 아니면 수동으로 실행할지를 선택합니다.
페이지 레이아웃 목록에서 책자를 선택하거나 양면 인쇄 확인란을 선택한 경우 이 확인란을 사용할 수 있습니다.

양면 인쇄를 자동으로 실행하려면 이 확인란을 선택합니다.
양면 인쇄를 수동으로 실행하려면 이 확인란을 선택하지 않습니다.

중요

사용하는 모델에서 자동이 표시되지 않는 경우, 양면 인쇄를 선택하면 양면 인쇄가 자동으로 실행됩니다.

양면 인쇄(수동) <적합한 모델에만 적용>

문서를 용지의 양면에 수동으로 인쇄할지, 아니면 한 면에 인쇄할지를 선택합니다.

문서를 양면에 인쇄하려면 이 확인란을 선택합니다.
문서를 한 면에만 인쇄하려면 이 확인란을 선택하지 않습니다.

용지 종류에서 보통 용지를 선택하고 보통 크기, 페이지 크기에 맞게, 배율 또는 페이지 레이아웃 중의 하나를 선택한 경우에만 이 기능을 사용할 수 있습니다.

인쇄 영역 설정... 버튼 <적합한 모델에만 적용>

자동 양면 인쇄의 인쇄 영역을 구성할 수 있는 인쇄 영역 설정 대화 상자를 엽니다.
경계면 없음을 선택하지 않았을 경우 자동 양면 인쇄를 설정하면 이 버튼을 사용할 수 있습니다.

제본 면

제본 여백의 위치를 선택합니다.
프린터는 방향과 페이지 레이아웃 설정을 분석한 후 최상의 제본 여백 위치를 자동으로 선택합니다. 제본 면을 선택하고 목록에서 선택하여 변경합니다.

모델에 따라 여백 지정...을 클릭하여 열린 여백 지정 대화 상자에서 제본의 여백 너비를 지정할 수 있습니다.

매수

인쇄하려는 매수를 지정합니다. 1-999까지의 값을 지정할 수 있습니다.

중요

문서를 작성한 어플리케이션에서 비슷한 기능이 있을 경우 여기서 지정하지 말고 어플리케이션에서 매수를 지정하십시오.

마지막 페이지부터 인쇄/페이지 나누기

문서 페이지를 인쇄하는 순서를 지정합니다.

마지막 페이지부터 인쇄

마지막 페이지부터 순서대로 인쇄하려면 이 확인란을 선택합니다. 이렇게 하면 인쇄 후 정확한 순서로 페이지를 정리하지 않아도 됩니다.
문서의 첫 페이지부터 시작하여 일반적인 순서로 인쇄하려면 이 확인란을 선택하지 않습니다.

페이지 나누기

여러 부를 인쇄할 때 한 번에 한 부씩 인쇄하려면 이 확인란을 선택합니다.
같은 번호의 페이지들을 함께 인쇄하려면 이 확인란을 선택하지 않습니다.

중요

문서를 작성한 어플리케이션 소프트웨어에 같은 기능이 있을 경우 프린터 드라이버 설정을 우선으로 합니다. 하지만 인쇄 결과를 받아들일 수 없을 경우 어플리케이션 소프트웨어에서 기능 설정을 지정합니다. 어플리케이션과 이 프린터 드라이버를 모두 사용하여 인쇄 매수 및 인쇄 순서를 지정할 경우, 인쇄 매수가 이 두 설정의 매수를 곱한 값이 되거나 지정한 인쇄 순서를 사용할 수 없을 수 있습니다.

인쇄 옵션... 버튼

인쇄 옵션 대화 상자를 엽니다.

어플리케이션에서 보낸 인쇄 데이터를 위해 자세한 프린터 드라이버 설정을 변경합니다.

스탬프/배경... 버튼

스탬프/배경 대화 상자를 엽니다.

원본 데이터에 스탬프나 배경을 인쇄할 수 있습니다. 이미 등록되어 있는 스탬프나 배경 외에 사용자의 스탬프나 배경을 등록하여 사용할 수 있습니다.

스탬프... 버튼

스탬프 대화 상자를 엽니다.

원본 데이터에 스탬프를 인쇄할 수 있습니다. 이미 등록되어 있는 스탬프 외에 사용자의 스탬프를 등록하여 사용할 수 있습니다.

팁

XPS 프린터 드라이버의 경우, 스탬프/배경... 버튼은 스탬프... 버튼으로 되고 스탬프 기능만 사용할 수 있습니다.


효과 탭

효과 탭에서는 사진과 같은 이미지 데이터를 수정하는 기능을 선택할 수 있습니다. 원본 데이터의 윤곽이나 컬러가 약간 뚜렷하지 않을 때도, 수정 기능을 사용하여 만족스러운 인쇄 결과를 얻을 수 있습니다.
특수한 이미지 처리 기능을 사용하여 삽화와 세피아와 같은 시각적 효과를 얻을 수도 있습니다.

이 도움말은 모든 모델에 공통됩니다. <적합한 모델에만 적용> 또는 * 표시가 있는 기능은 일부 모델에서는 사용할 수 없습니다.
XPS 프린터 드라이버를 사용할 경우에는 이 탭을 사용할 수 없습니다.

삽화 효과

삽화 효과는 풀 컬러 또는 256 컬러 이미지 데이터를 삽화 스타일로 표현하는 기능입니다.

삽화 효과 기능을 사용하려면 이 확인란을 선택합니다.
이 기능을 사용하지 않으려면 이 확인란을 선택하지 않습니다.

대비도

이미지의 대비도를 조절합니다.
삽화 효과 확인란을 선택하여 대비도를 설정합니다.

슬라이더를 오른쪽으로 이동하면 이미지가 연해지고, 왼쪽으로 이동하면 이미지가 진해집니다.

단색 효과

단색 효과 기능을 사용하면 사진을 세피아 톤 이미지로 변경하는 것과 같은 컬러 효과를 얻을 수 있습니다.

전체 페이지가 단색으로 인쇄됩니다.

단색 효과 기능을 사용하려면 이 확인란을 선택하고 세피아, 블루, 핑크, 그린 또는 컬러 선택에서 원하는 컬러를 선택합니다.
이 기능을 사용하지 않으려면 이 확인란을 선택하지 않습니다.

Vivid Photo

Vivid Photo 기능을 사용하면 이미지 데이터를 선명한 컬러로 인쇄할 수 있습니다.
Vivid Photo 기능은 이미지에 나타나는 인물의 자연적인 피부 색상을 유지하는 동시에 배경 경치에 있는 컬러를 깊게 합니다. 이 기능을 사용하면 생생한 색상이 더욱 실감나게 나타나도록 만들 수 있습니다.

Vivid Photo 기능을 사용하려면 이 확인란을 선택합니다.
이 기능을 사용하지 않으려면 이 확인란을 선택하지 않습니다.

Image Optimizer

어플리케이션으로 사진과 그래픽과 같은 이미지를 확대했을 때, 윤곽이 들쭉날쭉해 질 수 있습니다. Image Optimizer는 이런 윤곽을 부드럽게 만들어 줍니다. 특히 저해상도 이미지 데이터에 효과적입니다.

이미지 데이터 최적화 기능을 사용하려면 이 확인란을 선택합니다.
이 기능을 사용하지 않으려면 이 확인란을 선택하지 않습니다.

중요

Image Optimizer의 효과는 이미지 데이터의 해상도와 어플리케이션에 의해 결정됩니다.

이 기능을 사용하면 인쇄를 완료하는 데 시간이 더 많이 걸릴 수 있습니다.

Photo Optimizer PRO

Photo Optimizer는 디지털 카메라나 스캐너에서 입력한 이미지의 컬러와 명도를 수정해 줍니다. 이 기능은 이미지 데이터의 컬러에 왜곡이 있거나 노출 과다, 노출 부족인 경우의 수정에 특히 효과적입니다.

Photo Optimizer PRO 기능을 사용하려면 이 확인란을 선택합니다.
이 기능을 사용하지 않으려면 이 확인란을 선택하지 않습니다.

전체 페이지에 적용

페이지에 두 개 이상의 이미지 데이터가 있는 경우, 사진 최적화 방법을 선택합니다.
Photo Optimizer PRO 확인란을 선택하면 이 기능을 사용할 수 있습니다.

한 페이지에 있는 여러 이미지를 각 이미지의 상태에 따라 단독으로 수정하려면 이 확인란을 선택하지 않습니다. 이는 기본 설정입니다.
페이지 안의 모든 이미지를 한 번에 모두 수정하려면 이 확인란을 선택합니다. 어플리케이션에 의해 잘리거나 회전된 이미지의 수정에 뚜렷한 효과가 없다고 느껴질 때 사용하면 효과적일 수 있습니다.

사진 노이즈 감소

디지털 카메라로 푸른 하늘 또는 어두운 곳을 촬영할 경우 이미지에 선들이 나타나거나 선명하지 않을 수 있습니다. 사진 노이즈 감소 기능은 일부 디지털 카메라의 특징적인 노이즈를 줄여줍니다.
대부분의 경우 보통을 선택합니다. 하지만 노이즈가 계속 방해되면 강하게를 선택하십시오.

사진 노이즈 감소 기능을 사용하려면 이 확인란을 선택합니다.
이 기능을 사용하지 않으려면 이 확인란을 선택하지 않습니다.


프로파일 탭

프로파일 탭을 사용하면 인쇄 프로파일을 이름 짓고 저장하거나 사용하려는 저장된 프로파일을 읽어올 수 있습니다. 자주 사용하는 인쇄 설정을 프로파일로 저장하면 조작이 간단해 집니다.

이 도움말은 모든 모델에 공통됩니다. <적합한 모델에만 적용> 또는 * 표시가 있는 기능은 일부 모델에서는 사용할 수 없습니다.
이 탭은 일부 모델에서 사용할 수 없습니다.

인쇄 프로파일

모든 인쇄 프로파일의 이름과 아이콘을 나열합니다.

현재 설정은 기본, 페이지 설정과 효과 탭의 현재 설정을 보여줍니다.

기본 설정은 공장 출하 시의 설정을 말합니다.

팁

XPS 프린터 드라이버의 경우 효과 탭을 사용할 수 없습니다.

세부 정보

인쇄 프로파일 목록에서 선택한 인쇄 프로파일의 개별적인 항목이 표시됩니다.

설명

인쇄 프로파일 목록에서 지정한 인쇄 프로파일의 목적 또는 기능을 설명합니다.
이는 사용자가 인쇄 프로파일 목록에 인쇄 프로파일을 추가할 때 입력한 설명입니다.

프로파일에 추가... 버튼

프로파일에 추가 대화 상자를 엽니다.
기본, 페이지 설정과 효과 탭에서 진행한 설정을 인쇄 프로파일 목록에 추가하려면 이 버튼을 클릭합니다.

팁

XPS 프린터 드라이버의 경우 효과 탭을 사용할 수 없습니다.

프로파일 읽어오기 버튼

기존 인쇄 프로파일을 읽어옵니다.

다른 인쇄 프로파일을 사용하려면 인쇄 프로파일 목록에서 읽어오려는 프로파일을 선택하고 이 버튼을 클릭합니다. 확인 메시지가 나타나면 확인을 클릭합니다. 기본, 페이지 설정과 효과 탭의 설정은 그 인쇄 프로파일의 값으로 업데이트됩니다.

중요

인쇄 프로파일 목록에서 현재 설정을 선택하면 이 버튼을 사용할 수 없습니다.

팁

XPS 프린터 드라이버의 경우 효과 탭을 사용할 수 없습니다.

삭제 버튼

기존 인쇄 프로파일을 삭제합니다.

인쇄 프로파일 목록에서 삭제하려는 프로파일을 지정하고 이 버튼을 클릭합니다. 확인 메시지가 나타나면 확인을 클릭하여 삭제를 완료합니다.

팁

현재 설정과 기본 설정은 삭제할 수 없습니다.


유지 관리 탭

유지 관리 탭을 사용하면 프린터 유지 관리를 실행하거나 프린터의 설정을 변경할 수 있습니다.

이 도움말은 모든 모델에 공통됩니다. <적합한 모델에만 적용> 또는 * 표시가 있는 기능은 일부 모델에서는 사용할 수 없습니다.

청소

프린트 헤드 청소를 실행합니다.
프린트 헤드를 청소하여 프린트 헤드 노즐에 낀 이물질을 제거합니다.

잉크가 충분히 남아 있는데도 희미하게 인쇄되거나 특정 컬러가 인쇄되지 않는 경우에 청소를 실행하십시오.

정밀 청소

정밀 청소를 실행합니다.
청소를 두 번 한 후에도 프린트 헤드 문제가 해결되지 않는 경우에는 정밀 청소를 실행합니다.

정밀 청소는 청소보다 더 많은 양의 잉크를 소모합니다.
프린트 헤드 청소를 자주 하면 프린터의 잉크가 급속히 고갈됩니다. 그러므로 필요한 경우에만 청소를 실행하십시오.

프린트 헤드 정렬

프린트 헤드 정렬은 프린트 헤드의 설치 위치를 수정하고 잘못 인쇄된 컬러와 라인을 개선합니다.

프린트 헤드를 설치한 후 즉시 프린트 헤드를 정렬합니다.

노즐 점검

노즐 점검 패턴을 인쇄합니다.
희미하게 인쇄되거나 특정 컬러가 인쇄되지 않는 경우에 이 기능을 실행하십시오. 노즐 점검 패턴을 인쇄하고 프린트 헤드가 정확하게 작업하는지 점검합니다. 특정 컬러의 인쇄 결과가 희미하거나 인쇄되지 않은 부분이 있는 경우, 청소를 클릭하여 프린트 헤드를 청소합니다.

노즐 점검 패턴을 인쇄하기 전에 검사해야 하는 항목의 목록을 표시하려면 초기 점검 사항을 클릭하십시오.

보통 용지의 용지 공급 설정 <적합한 모델에만 적용>

보통 용지의 용지 공급을 설정합니다.
용지 공급에서 자동 선택을 선택한 경우 보통 용지의 용지 공급 설정을 변경할 수 있습니다.
일반적으로 용지 공급은 카세트로 설정합니다.

팁

프린터가 꺼져 있거나 양방향 통신이 실행 금지되어 있을 경우, 컴퓨터가 프린터 상태를 수집할 수 없기 때문에 메시지가 나타날 수 있습니다.
이런 경우, 확인을 클릭하여 컴퓨터에서 최근에 지정한 설정을 표시합니다.

잉크 카트리지 설정 <적합한 모델에만 적용>

잉크 카트리지 설정 대화 상자를 엽니다.
이 기능을 사용하면 사용하려는 잉크 카트리지를 지정할 수 있습니다.

잉크 품질 유지 <적합한 모델에만 적용>

이 기능을 지원하는 모델에서 이 기능은 고정 간격에 잉크를 자동으로 혼합하여 잉크 농도를 균등하게 합니다.

사용자 정의 설정 대화 상자에서 자동으로 잉크 품질 유지 실행이 선택되지 않았으면 약 일주일 간격으로 이 버튼을 클릭하여 수동으로 잉크 품질 유지를 실행하십시오.

용지 청소 <적합한 모델에만 적용>

운송 롤러 청소를 실행합니다.
이 청소는 특수 청소용 용지를 사용하고 원하지 않는 라인을 제거하여 인쇄 결과를 향상시킵니다.

일정량의 페이지를 인쇄한 다음 청소가 필요합니다.
일반적으로 해당 에러 메시지가 상태 모니터 또는 프린터 조작판에 표시되면 용지 청소를 실행해야 합니다.

밑판 청소

프린터의 밑판 청소를 실행합니다.
용지의 뒷면이 어지러워지는 것을 방지하려면 양면 인쇄를 실행하기 전에 밑판 청소를 실행합니다.
인쇄 데이터 외의 것으로 인한 잉크 얼룩이 인쇄된 페이지에 나타날 때에도 밑판 청소를 실행합니다.

롤러 청소

용지 공급 롤러를 청소합니다.

용지의 먼지가 프린터의 용지 공급 롤러에 붙어있으면 용지 공급이 실패할 수 있습니다. 이런 경우 용지 공급 롤러를 청소하여 인쇄 효과를 향상시킵니다.

전원 끄기 <적합한 모델에만 적용>

프린터 드라이버에서 프린터를 끕니다.
프린터가 멀리 떨어져 있어 프린터의 전원 버튼을 누를 수 없을 경우 이 기능을 실행하여 프린터를 끕니다.

이 버튼을 클릭한 후 반드시 프린터의 전원 버튼을 눌러야 프린터를 다시 켤 수 있습니다. 이 기능을 사용할 경우, 프린터 드라이버에서 프린터를 켤 수는 없습니다.

자동 전원 <적합한 모델에만 적용>

자동 전원 설정 대화 상자를 엽니다.
프린터 전원을 자동으로 제어하는 설정을 지정합니다. 자동 전원 설정을 변경하려면 이 기능을 실행합니다.

팁

프린터가 꺼져 있거나 양방향 통신이 실행 금지되어 있을 경우, 컴퓨터가 프린터 상태를 수집할 수 없기 때문에 메시지가 나타날 수 있습니다.
이런 경우, 확인을 클릭하여 컴퓨터에서 최근에 지정한 설정을 표시합니다.

음소거 설정(음소거 모드)

음소거 설정(음소거 모드) 대화 상자를 엽니다.
음소거 설정(음소거 모드) 대화 상자에서는 프린터의 작동 소음을 낮추는 설정을 지정할 수 있습니다. 이 모드는 야간에 인쇄할 때처럼 프린터의 작동 소음이 걱정이 될 때 도움이 됩니다. 음소거 모드 설정을 변경하려면 이 조작을 실행합니다.

사용자 정의 설정

사용자 정의 설정 대화 상자를 엽니다.
이 기능을 실행하여 이 프린터의 설정을 변경합니다.

팁

프린터가 꺼져 있거나 양방향 통신이 실행 금지되어 있을 경우, 컴퓨터가 프린터 상태를 수집할 수 없기 때문에 메시지가 나타날 수 있습니다.
이런 경우, 확인을 클릭하여 컴퓨터에서 최근에 지정한 설정을 표시합니다.

사용 설명 버튼

전자 설명서의 유지 관리 탭에 대한 설명을 표시합니다.

유지 관리 탭에 대한 기능을 찾아보려면 이를 클릭합니다.

팁

사용 설명 버튼이 표시되지 않으면 전자 설명서를 설치하십시오.

프린터 상태 보기... 버튼

Canon IJ 상태 모니터를 시작합니다.
프린터의 상태와 인쇄 작업 진행 상태를 확인하려면 이 기능을 실행합니다.

팁

XPS 프린터 드라이버를 사용할 경우, "Canon IJ 상태 모니터"는 "Canon IJ XPS 상태 모니터"로 됩니다.

정보... 버튼

정보 대화 상자를 엽니다.
프린터 드라이버의 버전과 저작권 주의 사항을 확인할 수 있습니다.
또한, 사용할 언어를 전환할 수 있습니다.


빠른 설정 탭

빠른 설정 탭에는 일반적으로 자주 사용하는 등록된 인쇄 프로파일이 포함되어 있습니다. 문서의 용도에 따라 인쇄 프로파일을 선택하면 그 용도에 맞는 설정이 적용됩니다.
또한, 선택한 인쇄 프로파일에 유용하다고 여겨지는 기능이 추가 기능에 표시됩니다. 필요한 경우 추가 기능 설정과 기타 기본 설정을 변경할 수 있습니다.
자주 사용하는 인쇄 설정을 프로파일로 저장하면 조작이 간단해 집니다.

이 도움말은 모든 모델에 공통됩니다. <적합한 모델에만 적용> 또는 * 표시가 있는 기능은 일부 모델에서는 사용할 수 없습니다.
이 탭은 일부 모델에서 사용할 수 없습니다.

일반적으로 사용하는 설정

자주 사용하는 인쇄 프로파일의 이름과 아이콘이 등록되어 있습니다. 문서의 용도에 따라 인쇄 프로파일을 선택하면 그 용도에 맞는 설정이 적용됩니다.
또한, 선택한 인쇄 프로파일에 유용하다고 여겨지는 기능이 추가 기능에 표시됩니다.

수정한 인쇄 프로파일에 이름을 지정하고 이를 추가할 수도 있습니다. 추가한 인쇄 프로파일을 삭제할 수 있습니다.

프로파일을 끌거나 Ctrl 키를 누른 채 up/down 키를 사용하여 프로파일을 다시 정렬할 수 있습니다.

표준

이 설정은 공장 출하 시의 설정입니다.
어플리케이션 소프트웨어에서 페이지 크기, 방향 및 매수를 설정한 경우, 그 설정들이 우선 순위를 가집니다.

사진 인쇄

사진을 인쇄할 때 이 설정을 선택하면 일반적으로 사용하는 사진 용지와 사진 크기가 설정됩니다. 경계면 없는 인쇄 확인란이 자동으로 선택되어 있습니다.
어플리케이션 소프트웨어에서 페이지 크기 및 매수를 설정한 경우, 그 설정들이 우선 순위를 가집니다.

비즈니스 문서

일반 문서를 인쇄할 때 이 설정을 선택합니다. 마지막 페이지부터 인쇄 및 페이지 나누기* 확인란이 자동으로 선택되어 있습니다.
어플리케이션 소프트웨어에서 페이지 크기, 방향 및 매수를 설정한 경우, 그 설정들이 우선 순위를 가집니다.

용지 절약

일반 문서를 인쇄할 때 용지를 절약하려면 이 설정을 선택합니다. 한 장에 두 페이지 인쇄, 양면 인쇄*, 양면 인쇄(수동)*, 마지막 페이지부터 인쇄 및 페이지 나누기* 확인란이 자동으로 선택되어 있습니다.
어플리케이션 소프트웨어에서 페이지 크기, 방향 및 매수를 설정한 경우, 그 설정들이 우선 순위를 가집니다.

편지 봉투*

편지 봉투를 인쇄할 때 이 설정을 선택하면 용지 종류가 자동으로 편지 봉투로 설정됩니다. 편지 봉투 크기 설정 대화 상자에서 사용할 편지 봉투의 크기를 선택합니다.

팁

추가된 인쇄 프로파일을 저장할 때 선택한 인쇄 프로파일에 표시된 추가 기능 조합은 그 추가된 인쇄 프로파일을 선택한 경우에도 표시됩니다.

저장... 버튼

일반적으로 사용하는 설정 저장 대화 상자를 표시합니다.

빠른 설정, 기본, 페이지 설정 및 효과 탭의 현재 변경을 일반적으로 사용하는 설정에 저장하려면 이 버튼을 클릭합니다.

팁

XPS 프린터 드라이버의 경우 효과 탭을 사용할 수 없습니다.

삭제 버튼

등록된 인쇄 프로파일을 삭제합니다.

일반적으로 사용하는 설정에서 삭제하려는 설정의 이름을 선택하고 이 버튼을 클릭합니다. 확인 메시지가 표시되면 확인을 클릭하여 지정한 인쇄 프로파일을 삭제합니다.

팁

초기 설정에 등록된 인쇄 프로파일은 삭제할 수 없습니다.

* 표시가 있는 기능은 일부 모델에서 사용할 수 없습니다.

설정 미리 보기

용지 삽화는 원본이 용지에 어떻게 레이아웃 되는지 보여줍니다.
어떻게 레이아웃 되는지 전체적인 이미지로 확인할 수 있습니다.

인쇄 전 미리 보기

데이터를 실제로 인쇄하기 전에 인쇄 결과가 어떠한지를 보여줍니다.

인쇄 전에 미리 보기를 표시하려면 이 확인란을 선택합니다.
미리 보기를 표시하지 않으려면 이 확인란을 선택하지 않습니다.

추가 기능

빠른 설정 탭의 일반적으로 사용하는 설정에서 선택한 인쇄 프로파일에서 자주 사용하는 편리한 기능을 표시합니다.
변경할 수 있는 기능 가까이에 마우스 포인터를 이동하면 그 기능의 설명이 표시됩니다.

한 기능을 사용하려면 해당 확인란을 선택합니다. 한 기능을 사용하지 않으려면 해당 확인란의 선택을 취소합니다.
일부 기능은 기본 탭과 페이지 설정 탭에서 자세한 설정을 지정할 수 있습니다.

한 장에 두 페이지 인쇄

용지 한 장에 문서 두 페이지를 나란히 인쇄합니다.
페이지 순서를 변경하려면 페이지 설정 탭을 클릭하고 페이지 레이아웃에서 페이지 레이아웃을 선택한 다음 지정...을 클릭합니다. 그 다음, 나타난 페이지 레이아웃 인쇄 대화 상자에서 페이지 순서를 지정합니다.

한 장에 네 페이지 인쇄

용지 한 장에 문서 네 페이지를 나란히 인쇄합니다.
페이지 순서를 변경하려면 페이지 설정 탭을 클릭하고 페이지 레이아웃에서 페이지 레이아웃을 선택한 다음 지정...을 클릭합니다. 그 다음, 나타난 페이지 레이아웃 인쇄 대화 상자에서 페이지 순서를 지정합니다.

양면 인쇄*

문서를 용지의 양면에 인쇄할지, 아니면 한 면에 인쇄할지를 선택합니다.
제본 면 또는 여백을 변경하려면 페이지 설정 탭에서 새 값을 설정합니다.

양면 인쇄(수동)*

문서를 용지의 양면에 수동으로 인쇄할지, 아니면 한 면에 인쇄할지를 선택합니다.
제본 면 또는 여백을 변경하려면 페이지 설정 탭에서 새 값을 설정합니다.

마지막 페이지부터 인쇄

마지막 페이지부터 순서대로 인쇄하려면 이 확인란을 선택합니다. 이렇게 하면 인쇄 후 정확한 순서로 페이지를 정리하지 않아도 됩니다.
문서의 첫 페이지부터 시작하여 일반적인 순서로 인쇄하려면 이 확인란을 선택하지 않습니다.

페이지 나누기*

여러 부를 인쇄할 때 한 번에 한 부씩 인쇄하려면 이 확인란을 선택합니다.
같은 번호의 페이지들을 함께 인쇄하려면 이 확인란을 선택하지 않습니다.

경계면 없는 인쇄

용지에 여백을 남기지 않고 경계면 없는 인쇄를 실행합니다.
경계면 없는 인쇄 기능을 사용하면 인쇄되는 문서가 확대되어 용지를 약간 벗어납니다. 즉 문서가 여백이 없이 인쇄됩니다.
용지를 벗어나는 문서의 확장량을 조절하려면 페이지 설정 탭을 클릭하고 경계면 없음을 선택한 다음 확장량에 값을 입력합니다.

Vivid Photo

선명한 색으로 이미지 데이터를 인쇄할 수 있습니다.
Vivid Photo 기능은 이미지에 나타나는 인물의 자연적인 피부 색상을 유지하는 동시에 배경 경치에 있는 컬러를 깊게 합니다. 이 기능을 사용하면 생생한 색상이 더욱 실감나게 나타나도록 만들 수 있습니다.

팁

XPS 프린터 드라이버의 경우 Vivid Photo를 사용할 수 없습니다.

회색톤 인쇄

이 기능을 사용하면 문서를 인쇄할 때 데이터를 단색 데이터로 변환합니다.

고속(속도 우선)

인쇄 품질보다 인쇄 속도를 우선으로 합니다.

책자 인쇄*

이런 인쇄 형식은 인쇄된 용지의 가운데를 접어 제본하면 책자가 만들어지도록 페이지를 균등 분할하고 용지의 양면에 인쇄합니다.

180도 회전*

문서를 용지 공급 반대 방향으로 180도 회전하여 인쇄합니다.
다른 어플리케이션 소프트웨어에서 구성한 인쇄 영역의 너비와 확장량이 가로 및 세로 방향에서 반전됩니다.

컬러/농도 수동 조절

컬러 수정 방법과 시안, 마젠타, 옐로, 색조*, 명도, 농도와 대비도 등과 같은 개별적인 설정들을 설정하는 경우에 선택합니다.

연속 색조*

데이터를 인쇄할 때 프린터는 가장 어두운(가장 검은) 영역과 가장 밝은(가장 흰) 영역을 보존하면서 어두운(검은색) 영역과 밝은(흰색) 영역 사이의 컬러를 약간 다르게 해줍니다.
데이터를 인쇄하는 중 어플리케이션 프로그램에서 명도를 조절하는 등 경우에 프린터는 이러한 세부 조절 결과를 적용합니다.

중요

일반적으로 사용하는 설정에서 선택한 인쇄 프로파일에 따라 일부 기능은 비활성화될 수 있으며 사용자는 그 설정을 변경할 수 없게 됩니다.

* 표시가 있는 기능은 일부 모델에서 사용할 수 없습니다.

용지 종류

인쇄 용지의 종류를 선택합니다.
프린터에 로드된 용지에 맞는 용지 종류를 선택하십시오. 이러면 지정한 용지에 인쇄를 제대로 수행하도록 보장합니다.

프린터 용지 크기

프린터에 실제 로드된 용지의 크기를 선택합니다.
일반적으로 용지 크기는 출력 용지 크기 설정에 따라 자동으로 설정되고 문서는 크기 조정이 없이 인쇄됩니다.
추가 기능에서 한 장에 두 페이지 인쇄 또는 한 장에 네 페이지 인쇄를 설정할 때 페이지 설정 탭에 있는 페이지 크기에서 용지 크기를 수동으로 설정할 수 있습니다.

페이지 크기보다 작은 용지 크기를 선택하면 페이지 이미지가 축소됩니다.
페이지 크기보다 큰 용지 크기를 선택하면 페이지 이미지가 확대됩니다.

방향

인쇄 방향을 선택합니다.
문서를 작성한 어플리케이션에서 비슷한 기능이 있을 경우 어플리케이션에서 선택한 방향과 같은 방향을 선택하십시오.

세로

용지 공급 방향에 대해 문서의 위쪽과 아래쪽의 위치가 변경되지 않도록 문서를 인쇄합니다. 이는 기본 설정입니다.

가로

문서를 용지 공급 방향을 기준으로 90도 회전하여 인쇄합니다.

회전 방향을 변경하려면 페이지 설정 탭으로 이동하여 인쇄 옵션 대화 상자를 열고 방향이 [가로]인 경우 왼쪽으로 90도 회전 확인란을 사용합니다.
인쇄 시 문서를 왼쪽으로 90도 회전하려면 방향이 [가로]인 경우 왼쪽으로 90도 회전 확인란을 선택합니다.
인쇄 시 문서를 오른쪽으로 90도 회전하려면 방향이 [가로]인 경우 왼쪽으로 90도 회전 확인란의 선택을 취소합니다.

인쇄 품질

원하는 인쇄 품질을 선택합니다.
다음 중 하나를 선택하여 목적에 적합한 인쇄 품질을 설정합니다.

인쇄 품질 수준과 하프톤* 방법을 개별적으로 설정하려면 기본 탭을 클릭하고 인쇄 품질에서 사용자 정의를 선택합니다. 설정... 버튼이 사용 가능하게 됩니다. 설정...을 클릭하여 사용자 정의 대화 상자를 연 다음 원하는 설정을 지정합니다.

고품질

인쇄 속도보다 인쇄 품질을 우선으로 합니다.

표준

일반적인 속도와 품질로 인쇄합니다.

고속

인쇄 품질보다 인쇄 속도를 우선으로 합니다.

* 표시가 있는 기능은 일부 모델에서 사용할 수 없습니다.

용지 공급

용지를 공급하는 소스를 보여줍니다.

사용하는 모델에 따라 프린터 드라이버로 용지 공급을 전환할 수 있습니다.

자동 선택*

프린터는 자동으로 보통 용지의 용지 공급을 카세트로 설정하고 보통 용지를 제외한 용지 종류의 용지 공급을 뒷면 트레이로 설정합니다.

뒷면 트레이*

언제나 뒷면 트레이로부터 용지를 공급합니다.

앞면 트레이*

언제나 앞면 트레이로부터 용지를 공급합니다.

카세트*

언제나 카세트로부터 보통 용지를 공급합니다.

수동 공급*

앞면 트레이의 수동 용지 공급 슬롯으로부터 보통 용지를 공급합니다.

연속 자동 공급*

지정한 용지 공급기의 보통 용지를 다 쓴 후, 프린터는 자동으로 용지 공급기를 전환합니다.

용지 배당*

인쇄 데이터의 용지 종류가 보통 용지이고 용지 크기가 용지 배당 설정에 맞는 경우, 프린터는 자동으로 카세트로부터 용지를 공급합니다. 아니면 프린터는 뒷면 트레이로부터 용지를 공급합니다.

중요

용지 종류와 크기에 따라 선택할 수 있는 용지 공급 설정이 다를 수 있습니다.

* 표시가 있는 기능은 일부 모델에서 사용할 수 없습니다.

매수

인쇄하려는 매수를 지정합니다. 1-999까지의 값을 지정할 수 있습니다.

중요

문서를 작성한 어플리케이션에서 비슷한 기능이 있을 경우 여기서 지정하지 말고 어플리케이션에서 매수를 지정하십시오.

항상 현재 설정으로 인쇄

다음 인쇄부터 현재 설정으로 문서를 인쇄합니다.
이 기능을 선택한 다음 프린터 드라이버 설정 창을 닫으면 빠른 설정, 기본, 페이지 설정 및 효과 탭의 모든 설정들이 저장되어 그 다음 인쇄부터 같은 설정으로 인쇄할 수 있습니다.

중요

다른 사용자 이름으로 로그온하면 이 기능을 사용했을 때 지정한 설정들이 인쇄 설정에 반영되지 않습니다.

만일 어플리케이션 소프트웨어에서 설정을 지정했다면 그 설정이 우선 순위를 가집니다.

팁

XPS 프린터 드라이버의 경우 효과 탭을 사용할 수 없습니다.

사용 설명 버튼

전자 설명서를 표시합니다.

프린터 사용 방법에 대해 자세히 알아보려면 이 버튼을 클릭합니다.

팁

사용 설명 버튼이 표시되지 않으면 전자 설명서를 설치하십시오.

기본값 버튼

변경한 설정을 모두 기본값으로 회복합니다.
빠른 설정, 기본, 페이지 설정 및 효과 탭의 모든 설정들을 그들의 기본값(공장 설정)으로 회복하려면 이 버튼을 클릭합니다.

팁

XPS 프린터 드라이버의 경우 효과 탭을 사용할 수 없습니다.


회색톤 인쇄

회색톤 인쇄는 문서를 인쇄하는 중에 데이터를 단색 데이터로 변환하는 기능을 말합니다.

컬러 문서를 단색으로 인쇄하려면 이 확인란을 선택합니다.
컬러 문서를 컬러로 인쇄하려면 이 확인란을 선택하지 않습니다.

중요

용지 종류 설정에 따라 인쇄 품질이 변경되어도 같은 인쇄 결과가 나올 수 있습니다.


용지 종류

인쇄 용지의 종류를 선택합니다.
프린터에 로드된 용지에 맞는 용지 종류를 선택하십시오. 이러면 지정한 용지에 인쇄를 제대로 수행하도록 보장합니다.


용지 공급

용지를 공급하는 소스를 보여줍니다.

사용하는 모델에 따라 프린터 드라이버로 용지 공급을 전환할 수 있습니다.

자동 선택*

프린터는 자동으로 보통 용지의 용지 공급을 카세트로 설정하고 보통 용지를 제외한 용지 종류의 용지 공급을 뒷면 트레이로 설정합니다.

뒷면 트레이*

언제나 뒷면 트레이로부터 용지를 공급합니다.

앞면 트레이*

언제나 앞면 트레이로부터 용지를 공급합니다.

카세트*

언제나 카세트로부터 보통 용지를 공급합니다.

수동 공급*

앞면 트레이의 수동 용지 공급 슬롯으로부터 보통 용지를 공급합니다.

연속 자동 공급*

지정한 용지 공급기의 보통 용지를 다 쓴 후, 프린터는 자동으로 용지 공급기를 전환합니다.

용지 배당*

인쇄 데이터의 용지 종류가 보통 용지이고 용지 크기가 용지 배당 설정에 맞는 경우, 프린터는 자동으로 카세트로부터 용지를 공급합니다. 아니면 프린터는 뒷면 트레이로부터 용지를 공급합니다.
용지 배당...이 활성화되고 용지 배당 대화 상자를 열어 카세트에 로드할 보통 용지 크기를 지정할 수 있습니다.

중요

용지 종류와 크기에 따라 선택할 수 있는 용지 공급 설정이 다를 수 있습니다.

* 표시가 있는 기능은 일부 모델에서 사용할 수 없습니다.


인쇄 품질

원하는 인쇄 품질을 선택합니다.
다음 중 하나를 선택하여 목적에 적합한 인쇄 품질을 설정합니다.

고품질

인쇄 속도보다 인쇄 품질을 우선으로 합니다.

표준

일반적인 속도와 품질로 인쇄합니다.

고속*

인쇄 품질보다 인쇄 속도를 우선으로 합니다.

간단하게 인쇄*

낮은 해상도로 인쇄합니다. 이 설정은 테스트 인쇄에 적합합니다.

사용자 정의

인쇄 품질 수준과 하프톤* 방법을 개별적으로 설정할 수 있습니다.
설정...이 활성화되고 사용자 정의 대화 상자를 열어 사용자 정의 설정을 지정할 수 있습니다.

* 표시가 있는 기능은 일부 모델에서 사용할 수 없습니다.


설정... 버튼

인쇄 품질 수준과 하프톤* 방법을 개별적으로 설정할 수 있는 사용자 정의 대화 상자를 엽니다.
인쇄 품질의 사용자 정의를 선택하면 이 버튼을 사용할 수 있습니다.

* 표시가 있는 기능은 일부 모델에서 사용할 수 없습니다.


컬러/농도

컬러 조절 방법을 선택합니다.

자동

시안, 마젠타, 옐로, 명도, 농도 및 대비도 등을 자동으로 조절합니다.

수동

컬러 수정 방법과 시안, 마젠타, 옐로, 명도, 농도 및 대비도 등 개별적인 설정들을 설정하는 경우에 선택합니다.
설정...이 활성화되고 수동 컬러 조절 대화 상자의 컬러 조절 탭 및 맞추기 탭을 열어 원하는 설정을 지정할 수 있습니다.


설정... 버튼

수동 컬러 조절 대화 상자에서 컬러 조절 탭의 시안, 마젠타, 옐로, 명도, 농도 및 대비도와 같은 개별적인 컬러 설정들을 조절하고 맞추기 탭의 컬러 수정 방법을 선택할 수 있습니다.

팁

ICC 프로파일을 사용하여 컬러를 조절하려면 수동 컬러 조절 대화 상자를 사용하여 프로파일을 설정하십시오.


정보... 버튼

정보 대화 상자를 엽니다.
프린터 드라이버의 버전과 저작권 주의 사항을 확인할 수 있습니다.
또한, 사용할 언어를 전환할 수 있습니다.


기본값 버튼

변경한 설정을 모두 기본값으로 회복합니다.
이 버튼을 클릭하면, 현재 화면의 설정이 모두 기본값(공장 설정)으로 회복됩니다.


인쇄 전 미리 보기

데이터를 실제로 인쇄하기 전에 인쇄 결과가 어떠한지를 보여줍니다.

인쇄 전에 미리 보기를 표시하려면 이 확인란을 선택합니다.
미리 보기를 표시하지 않으려면 이 확인란을 선택하지 않습니다.


인쇄 옵션... 버튼

인쇄 옵션 대화 상자를 엽니다.

어플리케이션에서 보낸 인쇄 데이터를 위해 자세한 프린터 드라이버 설정을 변경합니다.


용지 배당... 버튼

카세트에 로드할 보통 용지 크기를 지정할 수 있는 용지 배당 대화 상자를 엽니다.
용지 공급의 용지 배당을 선택하면 이 버튼을 사용할 수 있습니다.


사용 설명 버튼

전자 설명서를 표시합니다.

프린터 사용 방법에 대해 자세히 알아보려면 이 버튼을 클릭합니다.


설정 미리 보기

용지 삽화는 원본이 용지에 어떻게 레이아웃 되는지 보여줍니다.
어떻게 레이아웃 되는지 전체적인 이미지로 확인할 수 있습니다.

프린터 삽화는 프린터 드라이버 설정에 맞게 용지를 로드하는 방법을 보여줍니다.
인쇄를 시작하기 전에 삽화를 보고 프린터가 정확하게 설정되었는지 확인합니다.


페이지 크기

페이지 크기를 선택합니다.
어플리케이션에서 선택한 페이지 크기와 같은 크기를 선택하십시오.


방향

인쇄 방향을 선택합니다.
문서를 작성한 어플리케이션에서 비슷한 기능이 있을 경우 어플리케이션에서 선택한 방향과 같은 방향을 선택하십시오.

세로

용지 공급 방향에 대해 문서의 위쪽과 아래쪽의 위치가 변경되지 않도록 문서를 인쇄합니다. 이는 기본 설정입니다.

가로

문서를 용지 공급 방향을 기준으로 90도 회전하여 인쇄합니다.

회전 방향을 변경하려면 페이지 설정 탭으로 이동하여 인쇄 옵션 대화 상자를 열고 방향이 [가로]인 경우 왼쪽으로 90도 회전 확인란을 사용합니다.
인쇄 시 문서를 왼쪽으로 90도 회전하려면 방향이 [가로]인 경우 왼쪽으로 90도 회전 확인란을 선택합니다.
인쇄 시 문서를 오른쪽으로 90도 회전하려면 방향이 [가로]인 경우 왼쪽으로 90도 회전 확인란의 선택을 취소합니다.


프린터 용지 크기

프린터에 실제 로드된 용지의 크기를 선택합니다.
보통 크기 인쇄를 실행하는 기본 설정은 페이지 크기와 똑같이입니다.

페이지 레이아웃에서 페이지 크기에 맞게, 배율, 페이지 레이아웃, 바둑판식 배열/포스터 또는 책자를 선택했을 때 프린터 용지 크기를 선택할 수 있습니다.

페이지 크기보다 작은 용지 크기를 선택하면 문서 크기가 축소됩니다. 페이지 크기보다 큰 용지 크기를 선택하면 문서 크기가 확대됩니다.


페이지 레이아웃

인쇄하려는 문서의 크기와 인쇄 형식을 선택합니다.

보통 크기

보통 크기로 인쇄하는 방법입니다. 페이지 레이아웃을 지정하지 않은 경우 이를 선택합니다.

경계면 없음

페이지 여백 없이 전체 페이지에 인쇄할지 아니면 페이지 여백을 남겨두면서 인쇄할지를 선택합니다.
경계면 없는 인쇄를 진행할 때에는 원본이 확대되어 용지를 약간 벗어납니다. 그러면 여백(테두리)이 없이 인쇄를 실행할 수 있습니다.
확장량을 사용하여 경계면 없는 인쇄 중에 용지를 벗어나는 문서의 확장량을 조절합니다.

페이지 크기에 맞게

이 기능은 사용하는 어플리케이션 소프트웨어에서 지정한 용지 크기를 변경할 필요가 없이 문서를 자동으로 확대하거나 축소하여 프린터에 로드한 용지 크기에 맞추게 합니다.

배율

문서를 확대하거나 축소하여 인쇄할 수 있습니다.
프린터 용지 크기에서 크기를 지정하거나 배율 상자에 배율을 입력합니다.

페이지 레이아웃

여러 페이지의 문서를 한 장의 용지에 인쇄할 수 있습니다.
지정...을 클릭하여 페이지 레이아웃 인쇄 대화 상자를 표시하고 페이지를 배당하는 방식을 지정합니다.

바둑판식 배열/포스터

이 기능을 사용하면 이미지 데이터를 확대하고 확대된 데이터를 여러 장의 페이지에 나누어 인쇄할 수 있습니다. 이 용지들을 붙여서 포스터와 같은 큰 인쇄물을 만들 수도 있습니다.
지정...을 클릭하여 바둑판식 배열/포스터 인쇄 대화 상자를 표시하고 이미지 데이터를 몇 개의 페이지로 분할할지를 지정합니다.

책자

책자 인쇄는 책자를 만드는 데 편리한 기능입니다. 데이터는 용지의 양면에 인쇄됩니다. 이런 인쇄 형식은 인쇄된 용지의 가운데를 접어 제본할 때 페이지 번호 순서에 따라 페이지를 제대로 맞추도록 보장합니다.
지정...을 클릭하여 책자 인쇄 대화 상자를 표시하고 용지를 접는 방식을 지정합니다.


지정... 버튼

페이지 레이아웃 인쇄 대화 상자를 엽니다.
이 버튼을 클릭하여 페이지 레이아웃 인쇄의 세부 사항을 설정합니다.


지정... 버튼

바둑판식 배열/포스터 인쇄 대화 상자를 엽니다.
이 버튼을 클릭하여 바둑판식 배열/포스터 인쇄의 세부 사항을 설정합니다.


지정... 버튼

책자 인쇄 대화 상자를 엽니다.
이 버튼을 클릭하여 책자 인쇄의 세부 사항을 설정합니다.


배율

인쇄하려는 문서의 확대 또는 축소 배율을 지정합니다.


양면 인쇄

양면 인쇄 <적합한 모델에만 적용>

문서를 자동으로 용지의 양면에 인쇄할지, 아니면 한 면에 인쇄할지를 선택합니다.

문서를 양면에 인쇄하려면 이 확인란을 선택합니다.
문서를 한 면에만 인쇄하려면 이 확인란을 선택하지 않습니다.

용지 종류에서 보통 용지를 선택하고 보통 크기, 페이지 크기에 맞게, 배율 또는 페이지 레이아웃 중의 하나를 선택한 경우에만 이 기능을 사용할 수 있습니다.


매수

인쇄하려는 매수를 지정합니다. 1-999까지의 값을 지정할 수 있습니다.

중요

문서를 작성한 어플리케이션에서 비슷한 기능이 있을 경우 여기서 지정하지 말고 어플리케이션에서 매수를 지정하십시오.


마지막 페이지부터 인쇄/페이지 나누기

문서 페이지를 인쇄하는 순서를 지정합니다.

마지막 페이지부터 인쇄

마지막 페이지부터 순서대로 인쇄하려면 이 확인란을 선택합니다. 이렇게 하면 인쇄 후 정확한 순서로 페이지를 정리하지 않아도 됩니다.
문서의 첫 페이지부터 시작하여 일반적인 순서로 인쇄하려면 이 확인란을 선택하지 않습니다.

페이지 나누기

여러 부를 인쇄할 때 한 번에 한 부씩 인쇄하려면 이 확인란을 선택합니다.
같은 번호의 페이지들을 함께 인쇄하려면 이 확인란을 선택하지 않습니다.

중요

문서를 작성한 어플리케이션 소프트웨어에 같은 기능이 있을 경우 프린터 드라이버 설정을 우선으로 합니다. 하지만 인쇄 결과를 받아들일 수 없을 경우 어플리케이션 소프트웨어에서 기능 설정을 지정합니다. 어플리케이션과 이 프린터 드라이버를 모두 사용하여 인쇄 매수 및 인쇄 순서를 지정할 경우, 인쇄 매수가 이 두 설정의 매수를 곱한 값이 되거나 지정한 인쇄 순서를 사용할 수 없을 수 있습니다.


확장량

경계면 없는 인쇄 중에 용지를 벗어나는 문서의 확장량을 조절합니다.

슬라이더를 오른쪽으로 이동하면 확장량이 늘어나며 확실한 경계면 없는 인쇄를 실행할 수 있습니다.
슬라이더를 왼쪽으로 이동하면 보다 줄여진 확장량으로 문서의 범위를 늘려서 인쇄합니다.


자동

자동 <적합한 모델에만 적용>

양면 인쇄를 자동으로 실행할지, 아니면 수동으로 실행할지를 선택합니다.
페이지 레이아웃 목록에서 책자를 선택하거나 양면 인쇄 확인란을 선택한 경우 이 확인란을 사용할 수 있습니다.

양면 인쇄를 자동으로 실행하려면 이 확인란을 선택합니다.
양면 인쇄를 수동으로 실행하려면 이 확인란을 선택하지 않습니다.


인쇄 영역 설정... 버튼

인쇄 영역 설정... 버튼 <적합한 모델에만 적용>

자동 양면 인쇄의 인쇄 영역을 구성할 수 있는 인쇄 영역 설정 대화 상자를 엽니다.
경계면 없음을 선택하지 않았을 경우 자동 양면 인쇄를 설정하면 이 버튼을 사용할 수 있습니다.


제본 면

제본 여백의 위치를 선택합니다.
프린터는 방향과 페이지 레이아웃 설정을 분석한 후 최상의 제본 여백 위치를 자동으로 선택합니다. 제본 면을 선택하고 목록에서 선택하여 변경합니다.

모델에 따라 여백 지정...을 클릭하여 열린 여백 지정 대화 상자에서 제본의 여백 너비를 지정할 수 있습니다.


여백 지정... 버튼

여백 지정 대화 상자를 엽니다.
여백의 너비를 지정할 수 있습니다.


180도 회전

문서를 용지 공급 반대 방향으로 180도 회전하여 인쇄합니다.
다른 어플리케이션 소프트웨어에서 구성한 인쇄 영역의 너비와 확장량이 가로 및 세로 방향에서 반전됩니다.


스탬프/배경... 버튼

스탬프/배경 대화 상자를 엽니다.

원본 데이터에 스탬프나 배경을 인쇄할 수 있습니다. 이미 등록되어 있는 스탬프나 배경 외에 사용자의 스탬프나 배경을 등록하여 사용할 수 있습니다.


프린터가 출력할 수 없는 큰 문서를 자동으로 축소

프린터가 문서의 용지 크기를 인쇄할 수 없을 경우, 프린터는 문서를 인쇄할 때 자동으로 크기를 축소할 수 있습니다.

문서를 인쇄할 때 크기를 축소하려면 이 확인란을 선택합니다.
원래 문서 크기로 문서를 인쇄하려면 이 확인란을 선택하지 않습니다.


양면 인쇄(수동)

양면 인쇄(수동) <적합한 모델에만 적용>

문서를 용지의 양면에 수동으로 인쇄할지, 아니면 한 면에 인쇄할지를 선택합니다.

문서를 양면에 인쇄하려면 이 확인란을 선택합니다.
문서를 한 면에만 인쇄하려면 이 확인란을 선택하지 않습니다.

용지 종류에서 보통 용지를 선택하고 보통 크기, 페이지 크기에 맞게, 배율 또는 페이지 레이아웃 중의 하나를 선택한 경우에만 이 기능을 사용할 수 있습니다.


스탬프

스탬프 인쇄는 문서 위에 스탬프를 인쇄하는 기능입니다.

스탬프를 인쇄하려면 이 확인란을 선택하고 목록에서 제목을 선택합니다.
스탬프 설정...을 클릭하여 스탬프 설정 대화 상자를 연 다음 스탬프의 세부 사항을 구성할 수 있습니다.

스탬프를 인쇄하지 않으려면 이 확인란을 선택하지 않습니다.


스탬프 설정... 버튼

스탬프 설정 대화 상자를 엽니다.
선택된 스탬프의 세부 정보를 확인하거나 새 스탬프를 저장할 수 있습니다.


텍스트 위에 스탬프 놓기

문서 위에 스탬프를 인쇄하는 방식을 설정합니다.
스탬프 확인란을 선택하면 이 기능을 사용할 수 있습니다.

스탬프를 인쇄된 문서 페이지 위에 인쇄하려면 이 확인란을 선택합니다. 인쇄된 데이터가 스탬프 밑에 가려질 수 있습니다.
문서 데이터를 스탬프 위에 인쇄하려면 이 확인란을 선택하지 않습니다. 인쇄된 데이터가 스탬프 밑에 가려지지 않습니다.

팁

일부 어플리케이션에서는 인쇄 데이터 처리 중에 스탬프가 흰색 구역에 의해 가려질 수 있습니다. 이런 경우에는 이 확인란을 선택하여 스탬프가 가려지지 않은 상태로 인쇄할 수 있습니다.


첫 페이지에만 스탬프 인쇄

문서가 두 페이지 이상일 경우 첫 페이지에만 스탬프를 인쇄할지, 아니면 모든 페이지에 인쇄할지를 선택합니다.
스탬프 확인란을 선택하면 이 기능을 사용할 수 있습니다.

첫 페이지에만 스탬프를 인쇄하려면 이 확인란을 선택합니다.
모든 페이지에 스탬프를 인쇄하려면 이 확인란을 선택하지 않습니다.


배경

배경 인쇄는 문서 밑에 삽화나 유사한 대상(비트맵 등)을 인쇄하는 기능입니다.

배경을 인쇄하려면 이 확인란을 선택하고 목록에서 제목을 선택합니다.
배경 설정...을 클릭하여 배경 설정 대화 상자를 연 다음 배경의 세부 사항을 구성할 수 있습니다.

배경을 인쇄하지 않으려면 이 확인란을 선택하지 않습니다.


배경 설정... 버튼

배경 설정 대화 상자를 엽니다.
비트맵을 배경으로 등록하고 선택된 배경의 레이아웃 방법과 농도를 변경할 수 있습니다.


첫 페이지에만 배경 인쇄

문서 페이지가 두 페이지 이상이므로 첫 페이지에만 배경을 인쇄할지, 아니면 모든 페이지에 인쇄할지를 선택합니다.
배경 확인란을 선택하면 이 기능을 사용할 수 있습니다.

첫 페이지에만 배경을 인쇄하려면 이 확인란을 선택합니다.
모든 페이지에 배경을 인쇄하려면 이 확인란을 선택하지 않습니다.


Image Optimizer

어플리케이션으로 사진과 그래픽과 같은 이미지를 확대했을 때, 윤곽이 들쭉날쭉해 질 수 있습니다. Image Optimizer는 이런 윤곽을 부드럽게 만들어 줍니다. 특히 저해상도 이미지 데이터에 효과적입니다.

이미지 데이터 최적화 기능을 사용하려면 이 확인란을 선택합니다.
이 기능을 사용하지 않으려면 이 확인란을 선택하지 않습니다.

중요

Image Optimizer의 효과는 이미지 데이터의 해상도와 어플리케이션에 의해 결정됩니다.

이 기능을 사용하면 인쇄를 완료하는 데 시간이 더 많이 걸릴 수 있습니다.


전체 페이지에 적용

페이지에 두 개 이상의 이미지 데이터가 있는 경우, 사진 최적화 방법을 선택합니다.
Photo Optimizer 확인란을 선택하면 이 기능을 사용할 수 있습니다.

한 페이지에 있는 여러 이미지를 각 이미지의 상태에 따라 단독으로 수정하려면 이 확인란을 선택하지 않습니다. 이는 기본 설정입니다.
페이지 안의 모든 이미지를 한 번에 모두 수정하려면 이 확인란을 선택합니다. 어플리케이션에 의해 잘리거나 회전된 이미지의 수정에 뚜렷한 효과가 없다고 느껴질 때 사용하면 효과적일 수 있습니다.


삽화 효과

삽화 효과는 풀 컬러 또는 256 컬러 이미지 데이터를 삽화 스타일로 표현하는 기능입니다.

삽화 효과 기능을 사용하려면 이 확인란을 선택합니다.
이 기능을 사용하지 않으려면 이 확인란을 선택하지 않습니다.


대비도

이미지의 대비도를 조절합니다.
삽화 효과 확인란을 선택하여 대비도를 설정합니다.

슬라이더를 오른쪽으로 이동하면 이미지가 연해지고, 왼쪽으로 이동하면 이미지가 진해집니다.


단색 효과

단색 효과 기능을 사용하면 사진을 세피아 톤 이미지로 변경하는 것과 같은 컬러 효과를 얻을 수 있습니다.

전체 페이지가 단색으로 인쇄됩니다.

단색 효과 기능을 사용하려면 이 확인란을 선택하고 세피아, 블루, 핑크, 그린 또는 컬러 선택에서 원하는 컬러를 선택합니다.
이 기능을 사용하지 않으려면 이 확인란을 선택하지 않습니다.


세피아

이미지 데이터를 세피아로 표현합니다. 이 컬러는 컬러 선택을 사용하여 선택한 49호 컬러와 같습니다.
단색 효과 확인란을 선택하면 이 옵션을 사용할 수 있습니다.


블루

이미지 데이터를 블루로 표현합니다. 이 컬러는 컬러 선택을 사용하여 선택한 98호 컬러와 같습니다.
단색 효과 확인란을 선택하면 이 옵션을 사용할 수 있습니다.


핑크

이미지 데이터를 핑크로 표현합니다. 이 컬러는 컬러 선택을 사용하여 선택한 15호 컬러와 같습니다.
단색 효과 확인란을 선택하면 이 옵션을 사용할 수 있습니다.


그린

이미지 데이터를 그린으로 표현합니다. 이 컬러는 컬러 선택을 사용하여 선택한 75호 컬러와 같습니다.
단색 효과 확인란을 선택하면 이 옵션을 사용할 수 있습니다.


컬러 선택

이미지 데이터를 사용자가 선택한 컬러로 표현합니다. 컬러 슬라이더를 이동하여 컬러를 선택합니다.
단색 효과 확인란을 선택하면 이 옵션을 사용할 수 있습니다.


Photo Optimizer PRO

Photo Optimizer는 디지털 카메라나 스캐너에서 입력한 이미지의 컬러와 명도를 수정해 줍니다. 이 기능은 이미지 데이터의 컬러에 왜곡이 있거나 노출 과다, 노출 부족인 경우의 수정에 특히 효과적입니다.

Photo Optimizer PRO 기능을 사용하려면 이 확인란을 선택합니다.
이 기능을 사용하지 않으려면 이 확인란을 선택하지 않습니다.


전체 페이지에 적용

페이지에 두 개 이상의 이미지 데이터가 있는 경우, 사진 최적화 방법을 선택합니다.
Photo Optimizer PRO 확인란을 선택하면 이 기능을 사용할 수 있습니다.

한 페이지에 있는 여러 이미지를 각 이미지의 상태에 따라 단독으로 수정하려면 이 확인란을 선택하지 않습니다. 이는 기본 설정입니다.
페이지 안의 모든 이미지를 한 번에 모두 수정하려면 이 확인란을 선택합니다. 어플리케이션에 의해 잘리거나 회전된 이미지의 수정에 뚜렷한 효과가 없다고 느껴질 때 사용하면 효과적일 수 있습니다.


Vivid Photo

Vivid Photo 기능을 사용하면 이미지 데이터를 선명한 컬러로 인쇄할 수 있습니다.
Vivid Photo 기능은 이미지에 나타나는 인물의 자연적인 피부 색상을 유지하는 동시에 배경 경치에 있는 컬러를 깊게 합니다. 이 기능을 사용하면 생생한 색상이 더욱 실감나게 나타나도록 만들 수 있습니다.

Vivid Photo 기능을 사용하려면 이 확인란을 선택합니다.
이 기능을 사용하지 않으려면 이 확인란을 선택하지 않습니다.


사진 노이즈 감소

디지털 카메라로 푸른 하늘 또는 어두운 곳을 촬영할 경우 이미지에 선들이 나타나거나 선명하지 않을 수 있습니다. 사진 노이즈 감소 기능은 일부 디지털 카메라의 특징적인 노이즈를 줄여줍니다.
대부분의 경우 보통을 선택합니다. 하지만 노이즈가 계속 방해되면 강하게를 선택하십시오.

사진 노이즈 감소 기능을 사용하려면 이 확인란을 선택합니다.
이 기능을 사용하지 않으려면 이 확인란을 선택하지 않습니다.


설정 미리 보기

삽화 효과, 단색 효과 또는 Vivid Photo를 사용하면 다르게 표시됩니다.
이미지 데이터가 어떻게 변경되는지 대충 알아보도록 도와줍니다.

용지 삽화는 원본이 용지에 어떻게 레이아웃 되는지 보여줍니다.
어떻게 레이아웃 되는지 전체적인 이미지로 확인할 수 있습니다.


인쇄 프로파일

모든 인쇄 프로파일의 이름과 아이콘을 나열합니다.

현재 설정은 기본, 페이지 설정과 효과 탭의 현재 설정을 보여줍니다.

기본 설정은 공장 출하 시의 설정을 말합니다.

팁

XPS 프린터 드라이버의 경우 효과 탭을 사용할 수 없습니다.


세부 정보

인쇄 프로파일 목록에서 선택한 인쇄 프로파일의 개별적인 항목이 표시됩니다.


설명

인쇄 프로파일 목록에서 지정한 인쇄 프로파일의 목적 또는 기능을 설명합니다.
이는 사용자가 인쇄 프로파일 목록에 인쇄 프로파일을 추가할 때 입력한 설명입니다.


삭제 버튼

기존 인쇄 프로파일을 삭제합니다.

인쇄 프로파일 목록에서 삭제하려는 프로파일을 지정하고 이 버튼을 클릭합니다. 확인 메시지가 나타나면 확인을 클릭하여 삭제를 완료합니다.

팁

현재 설정과 기본 설정은 삭제할 수 없습니다.


프로파일 읽어오기 버튼

기존 인쇄 프로파일을 읽어옵니다.

다른 인쇄 프로파일을 사용하려면 인쇄 프로파일 목록에서 읽어오려는 프로파일을 선택하고 이 버튼을 클릭합니다. 확인 메시지가 나타나면 확인을 클릭합니다. 기본, 페이지 설정과 효과 탭의 설정은 그 인쇄 프로파일의 값으로 업데이트됩니다.

중요

인쇄 프로파일 목록에서 현재 설정을 선택하면 이 버튼을 사용할 수 없습니다.

팁

XPS 프린터 드라이버의 경우 효과 탭을 사용할 수 없습니다.


프로파일에 추가... 버튼

프로파일에 추가 대화 상자를 엽니다.
기본, 페이지 설정과 효과 탭에서 진행한 설정을 인쇄 프로파일 목록에 추가하려면 이 버튼을 클릭합니다.

팁

XPS 프린터 드라이버의 경우 효과 탭을 사용할 수 없습니다.


이름

저장하려는 인쇄 프로파일의 이름을 입력합니다.

최대 32자까지 입력할 수 있습니다.

입력한 이름과 관련 아이콘이 함께 프로파일 탭의 인쇄 프로파일 목록에 나타납니다.


아이콘

저장하려는 인쇄 프로파일의 아이콘을 선택합니다.
프로파일 탭의 인쇄 프로파일 목록에 선택한 아이콘과 이름이 함께 나타납니다.


설명

저장하려는 인쇄 프로파일의 설명을 입력합니다.

최대 254자까지 입력할 수 있습니다.

프로파일 탭의 설명 상자에 설명이 나타납니다.


프로파일에 추가 대화 상자

이 대화 상자를 사용하면 기본, 페이지 설정과 효과 탭에서 진행한 설정을 저장하고 프로파일 탭의 인쇄 프로파일 목록에 추가할 수 있습니다.

이름

저장하려는 인쇄 프로파일의 이름을 입력합니다.

최대 32자까지 입력할 수 있습니다.

입력한 이름과 관련 아이콘이 함께 프로파일 탭의 인쇄 프로파일 목록에 나타납니다.

아이콘

저장하려는 인쇄 프로파일의 아이콘을 선택합니다.
프로파일 탭의 인쇄 프로파일 목록에 선택한 아이콘과 이름이 함께 나타납니다.

설명

저장하려는 인쇄 프로파일의 설명을 입력합니다.

최대 254자까지 입력할 수 있습니다.

프로파일 탭의 설명 상자에 설명이 나타납니다.

팁

XPS 프린터 드라이버의 경우 효과 탭을 사용할 수 없습니다.


청소

프린트 헤드 청소를 실행합니다.
프린트 헤드를 청소하여 프린트 헤드 노즐에 낀 이물질을 제거합니다.

잉크가 충분히 남아 있는데도 희미하게 인쇄되거나 특정 컬러가 인쇄되지 않는 경우에 청소를 실행하십시오.


정밀 청소

정밀 청소를 실행합니다.
청소를 두 번 한 후에도 프린트 헤드 문제가 해결되지 않는 경우에는 정밀 청소를 실행합니다.

정밀 청소는 청소보다 더 많은 양의 잉크를 소모합니다.
프린트 헤드 청소를 자주 하면 프린터의 잉크가 급속히 고갈됩니다. 그러므로 필요한 경우에만 청소를 실행하십시오.


롤러 청소

용지 공급 롤러를 청소합니다.

용지의 먼지가 프린터의 용지 공급 롤러에 붙어있으면 용지 공급이 실패할 수 있습니다. 이런 경우 용지 공급 롤러를 청소하여 인쇄 효과를 향상시킵니다.


노즐 점검

노즐 점검 패턴을 인쇄합니다.
희미하게 인쇄되거나 특정 컬러가 인쇄되지 않는 경우에 이 기능을 실행하십시오. 노즐 점검 패턴을 인쇄하고 프린트 헤드가 정확하게 작업하는지 점검합니다. 특정 컬러의 인쇄 결과가 희미하거나 인쇄되지 않은 부분이 있는 경우, 청소를 클릭하여 프린트 헤드를 청소합니다.

노즐 점검 패턴을 인쇄하기 전에 검사해야 하는 항목의 목록을 표시하려면 초기 점검 사항을 클릭하십시오.


전원 끄기

전원 끄기 <적합한 모델에만 적용>

프린터 드라이버에서 프린터를 끕니다.
프린터가 멀리 떨어져 있어 프린터의 전원 버튼을 누를 수 없을 경우 이 기능을 실행하여 프린터를 끕니다.

이 버튼을 클릭한 후 반드시 프린터의 전원 버튼을 눌러야 프린터를 다시 켤 수 있습니다. 이 기능을 사용할 경우, 프린터 드라이버에서 프린터를 켤 수는 없습니다.


자동 전원

자동 전원 <적합한 모델에만 적용>

자동 전원 설정 대화 상자를 엽니다.
프린터 전원을 자동으로 제어하는 설정을 지정합니다. 자동 전원 설정을 변경하려면 이 기능을 실행합니다.

팁

프린터가 꺼져 있거나 양방향 통신이 실행 금지되어 있을 경우, 컴퓨터가 프린터 상태를 수집할 수 없기 때문에 메시지가 나타날 수 있습니다.
이런 경우, 확인을 클릭하여 컴퓨터에서 최근에 지정한 설정을 표시합니다.


프린트 헤드 정렬

프린트 헤드 정렬은 프린트 헤드의 설치 위치를 수정하고 잘못 인쇄된 컬러와 라인을 개선합니다.

프린트 헤드를 설치한 후 즉시 프린트 헤드를 정렬합니다.


사용자 정의 설정

사용자 정의 설정 대화 상자를 엽니다.
이 기능을 실행하여 이 프린터의 설정을 변경합니다.

팁

프린터가 꺼져 있거나 양방향 통신이 실행 금지되어 있을 경우, 컴퓨터가 프린터 상태를 수집할 수 없기 때문에 메시지가 나타날 수 있습니다.
이런 경우, 확인을 클릭하여 컴퓨터에서 최근에 지정한 설정을 표시합니다.


음소거 설정(음소거 모드)

음소거 설정(음소거 모드) 대화 상자를 엽니다.
음소거 설정(음소거 모드) 대화 상자에서는 프린터의 작동 소음을 낮추는 설정을 지정할 수 있습니다. 이 모드는 야간에 인쇄할 때처럼 프린터의 작동 소음이 걱정이 될 때 도움이 됩니다. 음소거 모드 설정을 변경하려면 이 조작을 실행합니다.


밑판 청소

프린터의 밑판 청소를 실행합니다.
용지의 뒷면이 어지러워지는 것을 방지하려면 양면 인쇄를 실행하기 전에 밑판 청소를 실행합니다.
인쇄 데이터 외의 것으로 인한 잉크 얼룩이 인쇄된 페이지에 나타날 때에도 밑판 청소를 실행합니다.


잉크 카트리지 설정

잉크 카트리지 설정 <적합한 모델에만 적용>

잉크 카트리지 설정 대화 상자를 엽니다.
이 기능을 사용하면 사용하려는 잉크 카트리지를 지정할 수 있습니다.


잉크 품질 유지

잉크 품질 유지 <적합한 모델에만 적용>

이 기능을 지원하는 모델에서 이 기능은 고정 간격에 잉크를 자동으로 혼합하여 잉크 농도를 균등하게 합니다.

사용자 정의 설정 대화 상자에서 자동으로 잉크 품질 유지 실행이 선택되지 않았으면 약 일주일 간격으로 이 버튼을 클릭하여 수동으로 잉크 품질 유지를 실행하십시오.


용지 청소

용지 청소 <적합한 모델에만 적용>

운송 롤러 청소를 실행합니다.
이 청소는 특수 청소용 용지를 사용하고 원하지 않는 라인을 제거하여 인쇄 결과를 향상시킵니다.

일정량의 페이지를 인쇄한 다음 청소가 필요합니다.
일반적으로 해당 에러 메시지가 상태 모니터 또는 프린터 조작판에 표시되면 용지 청소를 실행해야 합니다.


보통 용지의 용지 공급 설정

보통 용지의 용지 공급 설정 <적합한 모델에만 적용>

보통 용지의 용지 공급을 설정합니다.
용지 공급에서 자동 선택을 선택한 경우 보통 용지의 용지 공급 설정을 변경할 수 있습니다.
일반적으로 용지 공급은 카세트로 설정합니다.

팁

프린터가 꺼져 있거나 양방향 통신이 실행 금지되어 있을 경우, 컴퓨터가 프린터 상태를 수집할 수 없기 때문에 메시지가 나타날 수 있습니다.
이런 경우, 확인을 클릭하여 컴퓨터에서 최근에 지정한 설정을 표시합니다.


프린터 상태 보기... 버튼

Canon IJ 상태 모니터를 시작합니다.
프린터의 상태와 인쇄 작업 진행 상태를 확인하려면 이 기능을 실행합니다.

팁

XPS 프린터 드라이버를 사용할 경우, "Canon IJ 상태 모니터"는 "Canon IJ XPS 상태 모니터"로 됩니다.


사용 설명 버튼

전자 설명서의 유지 관리 탭에 대한 설명을 표시합니다.

유지 관리 탭에 대한 기능을 찾아보려면 이를 클릭합니다.

팁

사용 설명 버튼이 표시되지 않으면 전자 설명서를 설치하십시오.


일반적으로 사용하는 설정

자주 사용하는 인쇄 프로파일의 이름과 아이콘이 등록되어 있습니다. 문서의 용도에 따라 인쇄 프로파일을 선택하면 그 용도에 맞는 설정이 적용됩니다.
또한, 선택한 인쇄 프로파일에 유용하다고 여겨지는 기능이 추가 기능에 표시됩니다.

수정한 인쇄 프로파일에 이름을 지정하고 이를 추가할 수도 있습니다. 추가한 인쇄 프로파일을 삭제할 수 있습니다.

프로파일을 끌거나 Ctrl 키를 누른 채 up/down 키를 사용하여 프로파일을 다시 정렬할 수 있습니다.

표준

이 설정은 공장 출하 시의 설정입니다.
어플리케이션 소프트웨어에서 페이지 크기, 방향 및 매수를 설정한 경우, 그 설정들이 우선 순위를 가집니다.

사진 인쇄

사진을 인쇄할 때 이 설정을 선택하면 일반적으로 사용하는 사진 용지와 사진 크기가 설정됩니다. 경계면 없는 인쇄 확인란이 자동으로 선택되어 있습니다.
어플리케이션 소프트웨어에서 페이지 크기 및 매수를 설정한 경우, 그 설정들이 우선 순위를 가집니다.

비즈니스 문서

일반 문서를 인쇄할 때 이 설정을 선택합니다. 마지막 페이지부터 인쇄 및 페이지 나누기* 확인란이 자동으로 선택되어 있습니다.
어플리케이션 소프트웨어에서 페이지 크기, 방향 및 매수를 설정한 경우, 그 설정들이 우선 순위를 가집니다.

용지 절약

일반 문서를 인쇄할 때 용지를 절약하려면 이 설정을 선택합니다. 한 장에 두 페이지 인쇄, 양면 인쇄*, 양면 인쇄(수동)*, 마지막 페이지부터 인쇄 및 페이지 나누기* 확인란이 자동으로 선택되어 있습니다.
어플리케이션 소프트웨어에서 페이지 크기, 방향 및 매수를 설정한 경우, 그 설정들이 우선 순위를 가집니다.

편지 봉투*

편지 봉투를 인쇄할 때 이 설정을 선택하면 용지 종류가 자동으로 편지 봉투로 설정됩니다. 편지 봉투 크기 설정 대화 상자에서 사용할 편지 봉투의 크기를 선택합니다.

팁

추가된 인쇄 프로파일을 저장할 때 선택한 인쇄 프로파일에 표시된 추가 기능 조합은 그 추가된 인쇄 프로파일을 선택한 경우에도 표시됩니다.

저장... 버튼

일반적으로 사용하는 설정 저장 대화 상자를 표시합니다.

빠른 설정, 기본, 페이지 설정 및 효과 탭의 현재 변경을 일반적으로 사용하는 설정에 저장하려면 이 버튼을 클릭합니다.

팁

XPS 프린터 드라이버의 경우 효과 탭을 사용할 수 없습니다.

삭제 버튼

등록된 인쇄 프로파일을 삭제합니다.

일반적으로 사용하는 설정에서 삭제하려는 설정의 이름을 선택하고 이 버튼을 클릭합니다. 확인 메시지가 표시되면 확인을 클릭하여 지정한 인쇄 프로파일을 삭제합니다.

팁

초기 설정에 등록된 인쇄 프로파일은 삭제할 수 없습니다.

* 표시가 있는 기능은 일부 모델에서 사용할 수 없습니다.


설정 미리 보기

용지 삽화는 원본이 용지에 어떻게 레이아웃 되는지 보여줍니다.
어떻게 레이아웃 되는지 전체적인 이미지로 확인할 수 있습니다.


추가 기능

빠른 설정 탭의 일반적으로 사용하는 설정에서 선택한 인쇄 프로파일에서 자주 사용하는 편리한 기능을 표시합니다.
변경할 수 있는 기능 가까이에 마우스 포인터를 이동하면 그 기능의 설명이 표시됩니다.

한 기능을 사용하려면 해당 확인란을 선택합니다. 한 기능을 사용하지 않으려면 해당 확인란의 선택을 취소합니다.
일부 기능은 기본 탭과 페이지 설정 탭에서 자세한 설정을 지정할 수 있습니다.

한 장에 두 페이지 인쇄

용지 한 장에 문서 두 페이지를 나란히 인쇄합니다.
페이지 순서를 변경하려면 페이지 설정 탭을 클릭하고 페이지 레이아웃에서 페이지 레이아웃을 선택한 다음 지정...을 클릭합니다. 그 다음, 나타난 페이지 레이아웃 인쇄 대화 상자에서 페이지 순서를 지정합니다.

한 장에 네 페이지 인쇄

용지 한 장에 문서 네 페이지를 나란히 인쇄합니다.
페이지 순서를 변경하려면 페이지 설정 탭을 클릭하고 페이지 레이아웃에서 페이지 레이아웃을 선택한 다음 지정...을 클릭합니다. 그 다음, 나타난 페이지 레이아웃 인쇄 대화 상자에서 페이지 순서를 지정합니다.

양면 인쇄*

문서를 용지의 양면에 인쇄할지, 아니면 한 면에 인쇄할지를 선택합니다.
제본 면 또는 여백을 변경하려면 페이지 설정 탭에서 새 값을 설정합니다.

양면 인쇄(수동)*

문서를 용지의 양면에 수동으로 인쇄할지, 아니면 한 면에 인쇄할지를 선택합니다.
제본 면 또는 여백을 변경하려면 페이지 설정 탭에서 새 값을 설정합니다.

마지막 페이지부터 인쇄

마지막 페이지부터 순서대로 인쇄하려면 이 확인란을 선택합니다. 이렇게 하면 인쇄 후 정확한 순서로 페이지를 정리하지 않아도 됩니다.
문서의 첫 페이지부터 시작하여 일반적인 순서로 인쇄하려면 이 확인란을 선택하지 않습니다.

페이지 나누기*

여러 부를 인쇄할 때 한 번에 한 부씩 인쇄하려면 이 확인란을 선택합니다.
같은 번호의 페이지들을 함께 인쇄하려면 이 확인란을 선택하지 않습니다.

경계면 없는 인쇄

용지에 여백을 남기지 않고 경계면 없는 인쇄를 실행합니다.
경계면 없는 인쇄 기능을 사용하면 인쇄되는 문서가 확대되어 용지를 약간 벗어납니다. 즉 문서가 여백이 없이 인쇄됩니다.
용지를 벗어나는 문서의 확장량을 조절하려면 페이지 설정 탭을 클릭하고 경계면 없음을 선택한 다음 확장량에 값을 입력합니다.

Vivid Photo

선명한 색으로 이미지 데이터를 인쇄할 수 있습니다.
Vivid Photo 기능은 이미지에 나타나는 인물의 자연적인 피부 색상을 유지하는 동시에 배경 경치에 있는 컬러를 깊게 합니다. 이 기능을 사용하면 생생한 색상이 더욱 실감나게 나타나도록 만들 수 있습니다.

팁

XPS 프린터 드라이버의 경우 Vivid Photo를 사용할 수 없습니다.

회색톤 인쇄

이 기능을 사용하면 문서를 인쇄할 때 데이터를 단색 데이터로 변환합니다.

고속(속도 우선)

인쇄 품질보다 인쇄 속도를 우선으로 합니다.

책자 인쇄*

이런 인쇄 형식은 인쇄된 용지의 가운데를 접어 제본하면 책자가 만들어지도록 페이지를 균등 분할하고 용지의 양면에 인쇄합니다.

180도 회전*

문서를 용지 공급 반대 방향으로 180도 회전하여 인쇄합니다.
다른 어플리케이션 소프트웨어에서 구성한 인쇄 영역의 너비와 확장량이 가로 및 세로 방향에서 반전됩니다.

컬러/농도 수동 조절

컬러 수정 방법과 시안, 마젠타, 옐로, 색조*, 명도, 농도와 대비도 등과 같은 개별적인 설정들을 설정하는 경우에 선택합니다.

연속 색조*

데이터를 인쇄할 때 프린터는 가장 어두운(가장 검은) 영역과 가장 밝은(가장 흰) 영역을 보존하면서 어두운(검은색) 영역과 밝은(흰색) 영역 사이의 컬러를 약간 다르게 해줍니다.
데이터를 인쇄하는 중 어플리케이션 프로그램에서 명도를 조절하는 등 경우에 프린터는 이러한 세부 조절 결과를 적용합니다.

중요

일반적으로 사용하는 설정에서 선택한 인쇄 프로파일에 따라 일부 기능은 비활성화될 수 있으며 사용자는 그 설정을 변경할 수 없게 됩니다.

* 표시가 있는 기능은 일부 모델에서 사용할 수 없습니다.


항상 현재 설정으로 인쇄

다음 인쇄부터 현재 설정으로 문서를 인쇄합니다.
이 기능을 선택한 다음 프린터 드라이버 설정 창을 닫으면 빠른 설정, 기본, 페이지 설정 및 효과 탭의 모든 설정들이 저장되어 그 다음 인쇄부터 같은 설정으로 인쇄할 수 있습니다.

중요

다른 사용자 이름으로 로그온하면 이 기능을 사용했을 때 지정한 설정들이 인쇄 설정에 반영되지 않습니다.

만일 어플리케이션 소프트웨어에서 설정을 지정했다면 그 설정이 우선 순위를 가집니다.

팁

XPS 프린터 드라이버의 경우 효과 탭을 사용할 수 없습니다.


사용 설명 버튼

전자 설명서를 표시합니다.

프린터 사용 방법에 대해 자세히 알아보려면 이 버튼을 클릭합니다.

팁

사용 설명 버튼이 표시되지 않으면 전자 설명서를 설치하십시오.


기본값 버튼

변경한 설정을 모두 기본값으로 회복합니다.
빠른 설정, 기본, 페이지 설정 및 효과 탭의 모든 설정들을 그들의 기본값(공장 설정)으로 회복하려면 이 버튼을 클릭합니다.

팁

XPS 프린터 드라이버의 경우 효과 탭을 사용할 수 없습니다.


저장... 버튼

일반적으로 사용하는 설정 저장 대화 상자를 표시합니다.

빠른 설정, 기본, 페이지 설정 및 효과 탭의 현재 변경을 일반적으로 사용하는 설정에 저장하려면 이 버튼을 클릭합니다.

팁

XPS 프린터 드라이버의 경우 효과 탭을 사용할 수 없습니다.


삭제 버튼

등록된 인쇄 프로파일을 삭제합니다.

일반적으로 사용하는 설정에서 삭제하려는 설정의 이름을 선택하고 이 버튼을 클릭합니다. 확인 메시지가 표시되면 확인을 클릭하여 지정한 인쇄 프로파일을 삭제합니다.

팁

초기 설정에 등록된 인쇄 프로파일은 삭제할 수 없습니다.


일반적으로 사용하는 설정 저장 대화 상자

이 대화 상자를 사용하면 기본, 페이지 설정과 효과 탭에서 진행한 설정을 저장하고 빠른 설정 탭의 일반적으로 사용하는 설정 목록에 추가할 수 있습니다.

이름

저장하려는 인쇄 프로파일의 이름을 입력합니다.
최대 255자까지 입력할 수 있습니다.
빠른 설정 탭의 일반적으로 사용하는 설정 목록에 이름과 관련 아이콘이 함께 나타납니다.

옵션... 버튼

일반적으로 사용하는 설정 저장 대화 상자를 엽니다.
저장할 인쇄 프로파일의 세부 사항을 변경합니다.

팁

XPS 프린터 드라이버의 경우 효과 탭을 사용할 수 없습니다.


일반적으로 사용하는 설정 저장 대화 상자

일반적으로 사용하는 설정에 등록할 인쇄 프로파일의 아이콘을 선택하고 인쇄 프로파일에 저장할 항목을 변경합니다.

아이콘

저장하려는 인쇄 프로파일의 아이콘을 선택합니다.
빠른 설정 탭의 일반적으로 사용하는 설정 목록에 선택한 아이콘과 그 이름이 함께 나타납니다.

용지 크기 설정 저장

용지 크기를 일반적으로 사용하는 설정에 있는 인쇄 프로파일에 저장합니다.

인쇄 프로파일을 선택했을 때 저장된 용지 크기를 적용하려면 이 확인란을 선택합니다.
이 확인란을 선택하지 않으면 용지 크기가 저장되지 않으며 따라서 인쇄 프로파일을 선택했을 때 용지 크기 설정이 적용되지 않습니다. 대신에 프린터는 어플리케이션 소프트웨어에서 지정한 용지 크기로 인쇄합니다.

방향 설정 저장

방향을 일반적으로 사용하는 설정에 있는 인쇄 프로파일에 저장합니다.

인쇄 프로파일을 선택했을 때 저장된 인쇄 방향을 적용하려면 이 확인란을 선택합니다.
이 확인란을 선택하지 않으면 인쇄 방향이 저장되지 않으며 따라서 인쇄 프로파일을 선택했을 때 방향 설정이 적용되지 않습니다. 대신에 프린터는 어플리케이션 소프트웨어에서 지정한 인쇄 방향으로 인쇄합니다.

매수 설정 저장

매수 설정을 일반적으로 사용하는 설정에 있는 인쇄 프로파일에 저장합니다.

인쇄 프로파일을 선택했을 때 저장된 매수 설정을 적용하려면 이 확인란을 선택합니다.
이 확인란을 선택하지 않으면 매수 설정이 저장되지 않으며 따라서 인쇄 프로파일을 선택했을 때 매수 설정이 적용되지 않습니다. 대신에 프린터는 어플리케이션 소프트웨어에서 지정한 매수 설정으로 인쇄합니다.


아이콘

저장하려는 인쇄 프로파일의 아이콘을 선택합니다.
빠른 설정 탭의 일반적으로 사용하는 설정 목록에 선택한 아이콘과 그 이름이 함께 나타납니다.


용지 크기 설정 저장

용지 크기를 일반적으로 사용하는 설정에 있는 인쇄 프로파일에 저장합니다.

인쇄 프로파일을 선택했을 때 저장된 용지 크기를 적용하려면 이 확인란을 선택합니다.
이 확인란을 선택하지 않으면 용지 크기가 저장되지 않으며 따라서 인쇄 프로파일을 선택했을 때 용지 크기 설정이 적용되지 않습니다. 대신에 프린터는 어플리케이션 소프트웨어에서 지정한 용지 크기로 인쇄합니다.


방향 설정 저장

방향을 일반적으로 사용하는 설정에 있는 인쇄 프로파일에 저장합니다.

인쇄 프로파일을 선택했을 때 저장된 인쇄 방향을 적용하려면 이 확인란을 선택합니다.
이 확인란을 선택하지 않으면 인쇄 방향이 저장되지 않으며 따라서 인쇄 프로파일을 선택했을 때 방향 설정이 적용되지 않습니다. 대신에 프린터는 어플리케이션 소프트웨어에서 지정한 인쇄 방향으로 인쇄합니다.


매수 설정 저장

매수 설정을 일반적으로 사용하는 설정에 있는 인쇄 프로파일에 저장합니다.

인쇄 프로파일을 선택했을 때 저장된 매수 설정을 적용하려면 이 확인란을 선택합니다.
이 확인란을 선택하지 않으면 매수 설정이 저장되지 않으며 따라서 인쇄 프로파일을 선택했을 때 매수 설정이 적용되지 않습니다. 대신에 프린터는 어플리케이션 소프트웨어에서 지정한 매수 설정으로 인쇄합니다.


인쇄 품질

원하는 인쇄 품질을 선택합니다.
다음 중 하나를 선택하여 목적에 적합한 인쇄 품질을 설정합니다.

인쇄 품질 수준과 하프톤* 방법을 개별적으로 설정하려면 기본 탭을 클릭하고 인쇄 품질에서 사용자 정의를 선택합니다. 설정... 버튼이 사용 가능하게 됩니다. 설정...을 클릭하여 사용자 정의 대화 상자를 연 다음 원하는 설정을 지정합니다.

고품질

인쇄 속도보다 인쇄 품질을 우선으로 합니다.

표준

일반적인 속도와 품질로 인쇄합니다.

고속

인쇄 품질보다 인쇄 속도를 우선으로 합니다.

* 표시가 있는 기능은 일부 모델에서 사용할 수 없습니다.


프린터 용지 크기

프린터에 실제 로드된 용지의 크기를 선택합니다.
일반적으로 용지 크기는 출력 용지 크기 설정에 따라 자동으로 설정되고 문서는 크기 조정이 없이 인쇄됩니다.
추가 기능에서 한 장에 두 페이지 인쇄 또는 한 장에 네 페이지 인쇄를 설정할 때 페이지 설정 탭에 있는 페이지 크기에서 용지 크기를 수동으로 설정할 수 있습니다.

페이지 크기보다 작은 용지 크기를 선택하면 페이지 이미지가 축소됩니다.
페이지 크기보다 큰 용지 크기를 선택하면 페이지 이미지가 확대됩니다.


용지 공급

용지를 공급하는 소스를 보여줍니다.

사용하는 모델에 따라 프린터 드라이버로 용지 공급을 전환할 수 있습니다.

자동 선택*

프린터는 자동으로 보통 용지의 용지 공급을 카세트로 설정하고 보통 용지를 제외한 용지 종류의 용지 공급을 뒷면 트레이로 설정합니다.

뒷면 트레이*

언제나 뒷면 트레이로부터 용지를 공급합니다.

앞면 트레이*

언제나 앞면 트레이로부터 용지를 공급합니다.

카세트*

언제나 카세트로부터 보통 용지를 공급합니다.

수동 공급*

앞면 트레이의 수동 용지 공급 슬롯으로부터 보통 용지를 공급합니다.

연속 자동 공급*

지정한 용지 공급기의 보통 용지를 다 쓴 후, 프린터는 자동으로 용지 공급기를 전환합니다.

용지 배당*

인쇄 데이터의 용지 종류가 보통 용지이고 용지 크기가 용지 배당 설정에 맞는 경우, 프린터는 자동으로 카세트로부터 용지를 공급합니다. 아니면 프린터는 뒷면 트레이로부터 용지를 공급합니다.

중요

용지 종류와 크기에 따라 선택할 수 있는 용지 공급 설정이 다를 수 있습니다.

* 표시가 있는 기능은 일부 모델에서 사용할 수 없습니다.


품질

인쇄 품질 수준을 선택합니다.
슬라이더를 오른쪽으로 이동하면 인쇄 품질이 높아지고, 슬라이더를 왼쪽으로 이동하면 인쇄 속도가 빨라집니다.

중요

용지 종류의 설정에 따라 일부 품질 수준은 선택할 수 없습니다.

팁

고품질, 표준, 고속* 또는 간단하게 인쇄* 등 인쇄 품질 모드는 슬라이더 막대와 연결되었습니다. 때문에 슬라이더 막대를 이동하면 해당 품질과 값이 왼쪽에 표시됩니다. 이는 기본 탭의 인쇄 품질에서 해당 라디오 단추를 선택한 경우와 같습니다.

* 표시가 있는 기능은 일부 모델에서 사용할 수 없습니다.


사용자 정의 대화 상자

이 도움말은 모든 모델에 공통됩니다. <적합한 모델에만 적용> 또는 * 표시가 있는 기능은 일부 모델에서는 사용할 수 없습니다.

이 대화 상자를 사용하면 품질 수준과 하프톤* 방법의 조합을 변경하여 원하는 인쇄 품질을 선택할 수 있습니다.

품질

인쇄 품질 수준을 선택합니다.
슬라이더를 오른쪽으로 이동하면 인쇄 품질이 높아지고, 슬라이더를 왼쪽으로 이동하면 인쇄 속도가 빨라집니다.

중요

용지 종류의 설정에 따라 일부 품질 수준은 선택할 수 없습니다.

팁

고품질, 표준, 고속* 또는 간단하게 인쇄* 등 인쇄 품질 모드는 슬라이더 막대와 연결되었습니다. 때문에 슬라이더 막대를 이동하면 해당 품질과 값이 왼쪽에 표시됩니다. 이는 기본 탭의 인쇄 품질에서 해당 라디오 단추를 선택한 경우와 같습니다.

* 표시가 있는 기능은 일부 모델에서 사용할 수 없습니다.

하프톤 <적합한 모델에만 적용>

하프톤 방법을 지정합니다.
일반적인 상황에서는 자동을 선택합니다. 특정 하프톤 방법을 사용하려면 자동 이외의 다른 버튼을 클릭하십시오.

자동

원하는 품질에 최적의 하프톤 방법으로 인쇄합니다.
용지 종류와 품질의 일부 조합에서 이 기능은 문서의 각 이미지의 특징을 식별하고 자동으로 디더와 확산 사이에서 전환하여 인쇄합니다.

디더

도트를 일정 패턴으로 정렬하여 하프톤을 만듭니다.
이는 컬러 사이의 컬러 경계가 확실한 그래픽과 비즈니스 차트의 인쇄에 적합합니다.

확산

도트를 무작위로 정렬하여 하프톤을 만듭니다.
이는 정교한 컬러 그라데이션을 필요로 하는 사진과 그래픽의 인쇄에 적합합니다.

중요

용지 종류와 품질의 설정에 따라 일부 하프톤 방법은 선택할 수 없습니다.


하프톤

하프톤 <적합한 모델에만 적용>

하프톤 방법을 지정합니다.
일반적인 상황에서는 자동을 선택합니다. 특정 하프톤 방법을 사용하려면 자동 이외의 다른 버튼을 클릭하십시오.

자동

원하는 품질에 최적의 하프톤 방법으로 인쇄합니다.
용지 종류와 품질의 일부 조합에서 이 기능은 문서의 각 이미지의 특징을 식별하고 자동으로 디더와 확산 사이에서 전환하여 인쇄합니다.

디더

도트를 일정 패턴으로 정렬하여 하프톤을 만듭니다.
이는 컬러 사이의 컬러 경계가 확실한 그래픽과 비즈니스 차트의 인쇄에 적합합니다.

확산

도트를 무작위로 정렬하여 하프톤을 만듭니다.
이는 정교한 컬러 그라데이션을 필요로 하는 사진과 그래픽의 인쇄에 적합합니다.

중요

용지 종류와 품질의 설정에 따라 일부 하프톤 방법은 선택할 수 없습니다.


컬러 조절용 패턴 인쇄

컬러 균형 또는 농도/대비도가 변경된 경우, 패턴 인쇄 기능은 조절 값과 함께 조절 결과 목록을 인쇄합니다.

컬러 조절용 패턴을 인쇄하는 경우 이 기능을 선택합니다. 패턴 인쇄 기본 설정... 버튼이 사용 가능하게 되고 패턴 인쇄 대화 상자가 열리며 패턴을 설정할 수 있습니다.


패턴 인쇄 기본 설정... 버튼

패턴 인쇄 대화 상자가 열리고 조절 항목 및 패턴 수와 같은 패턴 인쇄 설정을 설정할 수 있습니다.


패턴 인쇄 대화 상자

문서의 컬러 균형 및 농도/대비도를 확인할 수 있는 패턴 인쇄 설정을 수행합니다.

조절할 매개 변수

패턴 인쇄로 확인할 항목을 선택합니다.

시안/마젠타/옐로

시안/마젠타/옐로 균형을 확인할 수 있는 패턴을 인쇄합니다.

농도/대비도

농도/대비도 균형을 확인할 수 있는 패턴을 인쇄합니다.

중요

기본 탭에서 회색톤 인쇄가 선택된 경우 시안/마젠타/옐로는 회색으로 표시되고 사용할 수 없게 됩니다.

프린터 용지 크기

패턴 인쇄에 사용할 용지 크기를 선택합니다.
이 설정은 페이지 설정 탭의 프린터 용지 크기에 연결되어 있습니다.

팁

페이지 설정 탭에서 선택한 용지 크기에 따라 일부 크기를 선택하지 못할 수 있습니다.

패턴 인스턴스 수량

인쇄할 패턴 수를 설정합니다.

가장 크게, 크게 및 작게에서 선택할 수 있습니다. 패턴 크기를 선택할 경우, 인쇄할 수 있는 패턴 수는 다음과 같습니다.

가장 크게

시안/마젠타/옐로 37
농도/대비도 49

크게

시안/마젠타/옐로 19
농도/대비도 25

작게

시안/마젠타/옐로 7
농도/대비도 9

팁

특정 용지 크기 또는 출력 용지 크기를 선택한 경우 가장 크게 및 크게를 선택할 수 없습니다.

기본 탭의 설정 미리 보기에서는 전체적인 레이아웃을 확인할 수 있는 이미지를 표시합니다.

인스턴스 사이의 컬러 변형

인접한 패턴 사이의 컬러 변화량을 설정합니다.

크게, 중간 및 작게에서 선택합니다. 크게는 큰 변화량을 만들고 작게는 작은 변화량을 만듭니다.


조절할 매개 변수

패턴 인쇄로 확인할 항목을 선택합니다.

시안/마젠타/옐로

시안/마젠타/옐로 균형을 확인할 수 있는 패턴을 인쇄합니다.

농도/대비도

농도/대비도 균형을 확인할 수 있는 패턴을 인쇄합니다.

중요

기본 탭에서 회색톤 인쇄가 선택된 경우 시안/마젠타/옐로는 회색으로 표시되고 사용할 수 없게 됩니다.


프린터 용지 크기

패턴 인쇄에 사용할 용지 크기를 선택합니다.
이 설정은 페이지 설정 탭의 프린터 용지 크기에 연결되어 있습니다.

팁

페이지 설정 탭에서 선택한 용지 크기에 따라 일부 크기를 선택하지 못할 수 있습니다.


패턴 인스턴스 수량

인쇄할 패턴 수를 설정합니다.

가장 크게, 크게 및 작게에서 선택할 수 있습니다. 패턴 크기를 선택할 경우, 인쇄할 수 있는 패턴 수는 다음과 같습니다.

가장 크게

시안/마젠타/옐로 37
농도/대비도 49

크게

시안/마젠타/옐로 19
농도/대비도 25

작게

시안/마젠타/옐로 7
농도/대비도 9

팁

특정 용지 크기 또는 출력 용지 크기를 선택한 경우 가장 크게 및 크게를 선택할 수 없습니다.

기본 탭의 설정 미리 보기에서는 전체적인 레이아웃을 확인할 수 있는 이미지를 표시합니다.


인스턴스 사이의 컬러 변형

인접한 패턴 사이의 컬러 변화량을 설정합니다.

크게, 중간 및 작게에서 선택합니다. 크게는 큰 변화량을 만들고 작게는 작은 변화량을 만듭니다.


미리 보기

컬러 조절 효과를 보여줍니다.
각 항목을 조절하면 컬러 및 명도가 변경됩니다. 미리 보기 이미지를 인쇄할 결과와 비슷한 것으로 변경하여 컬러 조절 상태를 쉽게 확인할 수 있습니다.

샘플 종류

컬러 조절 탭에서 표시된 미리 보기 이미지를 선택합니다.
필요하면 표준, 인물, 풍경 또는 그래픽에서 인쇄 결과와 가장 비슷한 미리 보기 이미지를 선택합니다.

컬러 패턴 보기

패턴을 표시하여 컬러 조절로 인한 컬러 변화를 확인합니다.
컬러 패턴으로 미리 보기 이미지를 표시하려면 이 확인란을 선택합니다.
샘플 종류로 미리 보기 이미지를 표시하려면 이 확인란을 선택하지 않습니다.

팁

회색톤 인쇄 확인란이 선택되면 이 그래픽은 단색으로 됩니다.


컬러 수정

인쇄 조작의 목적에 따라 드라이버 맞추기, ICM(ICC 프로파일 맞추기) 또는 없음을 선택할 수 있습니다.

드라이버 맞추기

인쇄 중에 프린터 드라이버로 컬러를 조절합니다.
일부 프린터 모델에서 사용할 컬러 모드를 지정할 수 있습니다.

ICM(ICC 프로파일 맞추기)

인쇄할 때 ICC 프로파일을 사용하여 컬러를 조절합니다.
사용할 입력 프로파일, 프린터 프로파일* 및 렌더링 의도*를 지정합니다.

없음

프린터 드라이버로 컬러 조절을 실행 금지합니다.

팁

XPS 프린터 드라이버의 경우, ICM은 ICC 프로파일 맞추기로 됩니다.

* 표시가 있는 기능은 일부 모델에서 사용할 수 없습니다.


입력 프로파일

컬러 수정에서 ICM(ICC 프로파일 맞추기)을 선택한 경우 사용하려는 입력 프로파일을 지정합니다.

표준

ICM의 색 공간을 지원하는 표준 프린터 프로파일(sRGB)이 사용됩니다. 이는 기본 설정입니다.

Adobe RGB (1998)

sRGB보다 더 넓은 색 공간을 지원하는 Adobe RGB 프로파일이 사용됩니다.

중요

Adobe RGB (1998)는 Adobe RGB의 입력 프로파일이 설치되어 있지 않으면 표시되지 않습니다.

팁

XPS 프린터 드라이버의 경우, ICM은 ICC 프로파일 맞추기로 됩니다.


컬러 모드

컬러 모드 <적합한 모델에만 적용>

인쇄 조작의 목적에 따라 표준 또는 연속 색조를 선택할 수 있습니다.

표준

프린터는 다수 사람들이 즐기고 입체 효과와 선명하고 높은 대비도를 실현하는 동시에 이미지 데이터의 컬러를 재생하는 컬러 틴트로 데이터를 인쇄합니다.

연속 색조

데이터를 인쇄할 때 프린터는 가장 어두운(가장 검은) 영역과 가장 밝은(가장 흰) 영역을 보존하면서 어두운(검은색) 영역과 밝은(흰색) 영역 사이의 컬러를 약간 다르게 해줍니다.
데이터를 인쇄하는 중 어플리케이션 소프트웨어에서 명도를 조절하는 등 경우에 프린터는 이러한 세부 조절 결과를 적용합니다.


시안/마젠타/옐로

시안, 마젠타 및 옐로의 농도를 조절합니다.
슬라이더를 오른쪽으로 이동하면 컬러가 진해지고 슬라이더를 왼쪽으로 이동하면 컬러가 연해집니다.
슬라이더에 연결된 값을 직접 입력할 수도 있습니다. -50에서 50 사이의 값을 입력합니다.

이런 조절에 따라 각 컬러 잉크의 소모량을 변경하여 문서의 전반적인 컬러 균형을 변경합니다. 전반적인 컬러 균형을 크게 변경하려면 어플리케이션을 사용합니다. 컬러 균형을 약간 조절할 때만 프린터 드라이버를 사용하십시오.


색조

색조 <적합한 모델에만 적용>

단색 인쇄에 대한 컬러 조절을 설정합니다.
슬라이더를 오른쪽으로 이동하면 따뜻한 컬러(따뜻함)가 되고 슬라이더를 왼쪽으로 이동하면 차가운 컬러(차가움)가 됩니다.
슬라이더에 연결된 값을 직접 입력할 수도 있습니다. -50에서 50 사이의 값을 입력합니다.

중요

이 기능은 일부 용지 종류 설정에서 사용할 수 없습니다.


농도

인쇄물의 전반적인 농도를 조절합니다.
슬라이더를 오른쪽으로 이동하면 농도가 진해지고, 슬라이더를 왼쪽으로 이동하면 농도가 연해집니다.
슬라이더에 연결된 값을 직접 입력할 수도 있습니다. -50에서 50 사이의 값을 입력합니다.


대비도

인쇄할 이미지의 연한 부분과 진한 부분 사이의 대비도를 조절합니다.
슬라이더를 오른쪽으로 이동하면 대비도가 늘어나고, 슬라이더를 왼쪽으로 이동하면 대비도가 줄어듭니다.
슬라이더에 연결된 값을 직접 입력할 수도 있습니다. -50에서 50 사이의 값을 입력합니다.


명도

인쇄물의 명도를 선택합니다.
순수한 흰색과 검은색의 수준을 변경할 수 없습니다. 하지만 흑백 사이에 있는 컬러의 명도는 변경할 수 있습니다.


컬러 조절 탭

이 탭을 사용하면 시안, 마젠타, 옐로, 명도, 농도 및 대비도 옵션의 설정을 변경하여 컬러 균형을 조절할 수 있습니다.

이 도움말은 모든 모델에 공통됩니다. <적합한 모델에만 적용> 표시가 있는 기능은 일부 모델에서는 사용할 수 없습니다.

미리 보기

컬러 조절 효과를 보여줍니다.
각 항목을 조절하면 컬러 및 명도가 변경됩니다. 미리 보기 이미지를 인쇄할 결과와 비슷한 것으로 변경하여 컬러 조절 상태를 쉽게 확인할 수 있습니다.

샘플 종류

컬러 조절 탭에서 표시된 미리 보기 이미지를 선택합니다.
필요하면 표준, 인물, 풍경 또는 그래픽에서 인쇄 결과와 가장 비슷한 미리 보기 이미지를 선택합니다.

컬러 패턴 보기

패턴을 표시하여 컬러 조절로 인한 컬러 변화를 확인합니다.
컬러 패턴으로 미리 보기 이미지를 표시하려면 이 확인란을 선택합니다.
샘플 종류로 미리 보기 이미지를 표시하려면 이 확인란을 선택하지 않습니다.

팁

회색톤 인쇄 확인란이 선택되면 이 그래픽은 단색으로 됩니다.

시안/마젠타/옐로

시안, 마젠타 및 옐로의 농도를 조절합니다.
슬라이더를 오른쪽으로 이동하면 컬러가 진해지고 슬라이더를 왼쪽으로 이동하면 컬러가 연해집니다.
슬라이더에 연결된 값을 직접 입력할 수도 있습니다. -50에서 50 사이의 값을 입력합니다.

이런 조절에 따라 각 컬러 잉크의 소모량을 변경하여 문서의 전반적인 컬러 균형을 변경합니다. 전반적인 컬러 균형을 크게 변경하려면 어플리케이션을 사용합니다. 컬러 균형을 약간 조절할 때만 프린터 드라이버를 사용하십시오.

색조 <적합한 모델에만 적용>

단색 인쇄에 대한 컬러 조절을 설정합니다.
슬라이더를 오른쪽으로 이동하면 따뜻한 컬러(따뜻함)가 되고 슬라이더를 왼쪽으로 이동하면 차가운 컬러(차가움)가 됩니다.
슬라이더에 연결된 값을 직접 입력할 수도 있습니다. -50에서 50 사이의 값을 입력합니다.

중요

이 기능은 일부 용지 종류 설정에서 사용할 수 없습니다.

명도

인쇄물의 명도를 선택합니다.
순수한 흰색과 검은색의 수준을 변경할 수 없습니다. 하지만 흑백 사이에 있는 컬러의 명도는 변경할 수 있습니다.

농도

인쇄물의 전반적인 농도를 조절합니다.
슬라이더를 오른쪽으로 이동하면 농도가 진해지고, 슬라이더를 왼쪽으로 이동하면 농도가 연해집니다.
슬라이더에 연결된 값을 직접 입력할 수도 있습니다. -50에서 50 사이의 값을 입력합니다.

대비도

인쇄할 이미지의 연한 부분과 진한 부분 사이의 대비도를 조절합니다.
슬라이더를 오른쪽으로 이동하면 대비도가 늘어나고, 슬라이더를 왼쪽으로 이동하면 대비도가 줄어듭니다.
슬라이더에 연결된 값을 직접 입력할 수도 있습니다. -50에서 50 사이의 값을 입력합니다.

중요

기본 탭에서 회색톤 인쇄가 선택된 경우 시안, 마젠타 및 옐로는 회색으로 표시되고 사용할 수 없게 됩니다.

컬러 조절용 패턴 인쇄

컬러 균형 또는 농도/대비도가 변경된 경우, 패턴 인쇄 기능은 조절 값과 함께 조절 결과 목록을 인쇄합니다.

컬러 조절용 패턴을 인쇄하는 경우 이 기능을 선택합니다. 패턴 인쇄 기본 설정... 버튼이 사용 가능하게 되고 패턴 인쇄 대화 상자가 열리며 패턴을 설정할 수 있습니다.

패턴 인쇄 기본 설정... 버튼

패턴 인쇄 대화 상자가 열리고 조절 항목 및 패턴 수와 같은 패턴 인쇄 설정을 설정할 수 있습니다.


샘플 종류

컬러 조절 탭에서 표시된 미리 보기 이미지를 선택합니다.
필요하면 표준, 인물, 풍경 또는 그래픽에서 인쇄 결과와 가장 비슷한 미리 보기 이미지를 선택합니다.


컬러 패턴 보기

패턴을 표시하여 컬러 조절로 인한 컬러 변화를 확인합니다.
컬러 패턴으로 미리 보기 이미지를 표시하려면 이 확인란을 선택합니다.
샘플 종류로 미리 보기 이미지를 표시하려면 이 확인란을 선택하지 않습니다.


맞추기 탭

컬러 조절 방법을 선택하여 인쇄하려는 문서 유형에 맞게 합니다.

이 도움말은 모든 모델에 공통됩니다. <적합한 모델에만 적용> 또는 * 표시가 있는 기능은 일부 모델에서는 사용할 수 없습니다.

컬러 수정

인쇄 조작의 목적에 따라 드라이버 맞추기, ICM(ICC 프로파일 맞추기) 또는 없음을 선택할 수 있습니다.

드라이버 맞추기

인쇄 중에 프린터 드라이버로 컬러를 조절합니다.
일부 프린터 모델에서 사용할 컬러 모드를 지정할 수 있습니다.

ICM(ICC 프로파일 맞추기)

인쇄할 때 ICC 프로파일을 사용하여 컬러를 조절합니다.
사용할 입력 프로파일, 프린터 프로파일* 및 렌더링 의도*를 지정합니다.

없음

프린터 드라이버로 컬러 조절을 실행 금지합니다.

팁

XPS 프린터 드라이버의 경우, ICM은 ICC 프로파일 맞추기로 됩니다.

* 표시가 있는 기능은 일부 모델에서 사용할 수 없습니다.

컬러 모드 <적합한 모델에만 적용>

인쇄 조작의 목적에 따라 표준 또는 연속 색조를 선택할 수 있습니다.

표준

프린터는 다수 사람들이 즐기고 입체 효과와 선명하고 높은 대비도를 실현하는 동시에 이미지 데이터의 컬러를 재생하는 컬러 틴트로 데이터를 인쇄합니다.

연속 색조

데이터를 인쇄할 때 프린터는 가장 어두운(가장 검은) 영역과 가장 밝은(가장 흰) 영역을 보존하면서 어두운(검은색) 영역과 밝은(흰색) 영역 사이의 컬러를 약간 다르게 해줍니다.
데이터를 인쇄하는 중 어플리케이션 소프트웨어에서 명도를 조절하는 등 경우에 프린터는 이러한 세부 조절 결과를 적용합니다.

입력 프로파일

컬러 수정에서 ICM(ICC 프로파일 맞추기)을 선택한 경우 사용하려는 입력 프로파일을 지정합니다.

표준

ICM의 색 공간을 지원하는 표준 프린터 프로파일(sRGB)이 사용됩니다. 이는 기본 설정입니다.

Adobe RGB (1998)

sRGB보다 더 넓은 색 공간을 지원하는 Adobe RGB 프로파일이 사용됩니다.

중요

Adobe RGB (1998)는 Adobe RGB의 입력 프로파일이 설치되어 있지 않으면 표시되지 않습니다.

팁

XPS 프린터 드라이버의 경우, ICM은 ICC 프로파일 맞추기로 됩니다.

프린터 프로파일 <적합한 모델에만 적용>

컬러 수정에서 ICM(ICC 프로파일 맞추기)을 선택한 경우 사용하려는 프린터 프로파일을 지정합니다.
일반적으로 자동이 선택되어 있으나 프린터 프로파일을 수동으로 선택할 수도 있습니다.

팁

XPS 프린터 드라이버의 경우, ICM은 ICC 프로파일 맞추기로 됩니다.

렌더링 의도 <적합한 모델에만 적용>

컬러 수정에서 ICM(ICC 프로파일 맞추기)을 선택한 경우 사용하려는 맞추기 방법을 지정합니다.

채도

이 방법은 가시 범위 방법보다 이미지를 보다 더 선명하게 재현합니다.

가시 범위

이 방법은 대부분 사람들이 적합하다고 생각하는 컬러에 집중하여 이미지를 재현합니다. 사진을 인쇄하려면 이 방법을 선택합니다.

상대 색도계

이미지 데이터가 프린터의 색 공간으로 변환될 때 이 방법은 이미지 데이터를 변환하여 컬러 재현이 공유 컬러 영역에 접근하도록 합니다. 원래 컬러에 가까운 컬러로 이미지 데이터를 인쇄하려면 이 방법을 선택합니다.

절대 색도계

상대 색도계를 선택한 경우, 흰 점은 용지의 흰 점(배경 컬러)으로 재현됩니다. 하지만 절대 색도계를 선택한 경우, 흰 점의 재현 방법은 이미지 데이터에 따라 다릅니다.

팁

XPS 프린터 드라이버의 경우, ICM은 ICC 프로파일 맞추기로 됩니다.

중요

어플리케이션 소프트웨어에서 ICM 실행이 금지된 경우, 컬러 수정에서 ICM이 사용할 수 없게 되고 프린터가 이미지 데이터를 제대로 인쇄하지 못할 수 있습니다.

기본 탭에서 회색톤 인쇄가 선택된 경우 컬러 수정은 회색으로 표시되고 사용할 수 없게 됩니다.


렌더링 의도

렌더링 의도 <적합한 모델에만 적용>

컬러 수정에서 ICM(ICC 프로파일 맞추기)을 선택한 경우 사용하려는 맞추기 방법을 지정합니다.

채도

이 방법은 가시 범위 방법보다 이미지를 보다 더 선명하게 재현합니다.

가시 범위

이 방법은 대부분 사람들이 적합하다고 생각하는 컬러에 집중하여 이미지를 재현합니다. 사진을 인쇄하려면 이 방법을 선택합니다.

상대 색도계

이미지 데이터가 프린터의 색 공간으로 변환될 때 이 방법은 이미지 데이터를 변환하여 컬러 재현이 공유 컬러 영역에 접근하도록 합니다. 원래 컬러에 가까운 컬러로 이미지 데이터를 인쇄하려면 이 방법을 선택합니다.

절대 색도계

상대 색도계를 선택한 경우, 흰 점은 용지의 흰 점(배경 컬러)으로 재현됩니다. 하지만 절대 색도계를 선택한 경우, 흰 점의 재현 방법은 이미지 데이터에 따라 다릅니다.

팁

XPS 프린터 드라이버의 경우, ICM은 ICC 프로파일 맞추기로 됩니다.


프린터 프로파일

프린터 프로파일 <적합한 모델에만 적용>

컬러 수정에서 ICM(ICC 프로파일 맞추기)을 선택한 경우 사용하려는 프린터 프로파일을 지정합니다.
일반적으로 자동이 선택되어 있으나 프린터 프로파일을 수동으로 선택할 수도 있습니다.

팁

XPS 프린터 드라이버의 경우, ICM은 ICC 프로파일 맞추기로 됩니다.


인쇄 데이터 손실 방지

어플리케이션 소프트웨어에서 만든 인쇄 데이터의 크기를 줄입니다.
일부 어플리케이션에서는 인쇄된 비트맵이 잘리어 인쇄가 실패할 수 있습니다. 이런 경우에만 이 확인란을 선택합니다.

중요

이 확인란을 선택하면 인쇄 품질이 떨어질 수 있습니다.


인쇄 옵션 대화 상자

프린터에 보내는 인쇄 데이터를 변경합니다.

모델에 따라 사용 가능한 기능이 다릅니다.

어플리케이션 소프트웨어에서 요구하는 ICM을 실행 금지

어플리케이션 소프트웨어에서 요구하는 ICM 기능을 실행 금지합니다.
어플리케이션 소프트웨어가 Windows ICM을 사용하여 데이터를 인쇄할 경우, 예견치 못한 컬러가 나타나거나 인쇄 속도가 느려질 수 있습니다. 이런 문제가 발생하면 이 확인란을 선택하여 문제를 해결할 수 있습니다.

중요

일반적인 상황에서는 이 확인란을 선택하지 않습니다.

이 기능은 수동 컬러 조절 대화 상자의 맞추기 탭에서 컬러 수정이 ICM으로 선택되어 있는 경우에 작업하지 않습니다.

팁

XPS 프린터 드라이버의 경우 어플리케이션 소프트웨어에서 요구하는 ICM을 실행 금지 탭을 사용할 수 없습니다.

어플리케이션 소프트웨어의 컬러 프로파일 설정을 실행 금지

이 확인란을 선택하면 어플리케이션 소프트웨어에 설정된 컬러 프로파일의 정보를 사용 금지합니다.
어플리케이션 소프트웨어에 설정된 컬러 프로파일의 정보가 프린터 드라이버에 출력되면 인쇄 결과에 예견치 못한 컬러가 나타날 수 있습니다. 이런 경우, 이 확인란을 선택하면 이런 문제들이 해결될 수도 있습니다.

중요

이 확인란을 선택한 경우에도 컬러 프로파일의 일부 정보만 사용 금지되고 컬러 프로파일이 계속해서 인쇄에 사용될 수 있습니다.

일반적인 상황에서는 이 확인란을 선택하지 않습니다.

어플리케이션 소프트웨어의 용지 공급 설정을 실행 금지

어플리케이션으로 설정한 용지 공급 방법을 실행 금지합니다.
Microsoft Word와 같은 일부 어플리케이션에서 데이터는 프린터 드라이버 설정과 다른 공급 방법으로 인쇄될 수 있습니다. 이런 경우 이 기능을 선택합니다.

중요

이 기능을 사용하는 경우, 일반적으로 Canon IJ 미리 보기에서 용지 공급 방법을 변경할 수 없습니다.
하지만 XPS 프린터 드라이버를 사용할 경우, Canon IJ XPS 미리 보기에서 용지 공급 방법을 변경할 수 있습니다.

용지 그룹 해제

용지 종류, 페이지 크기 및 프린터 용지 크기의 표시 방법을 설정합니다.
항목을 별도로 표시하려면 이 확인란을 선택합니다.
항목을 그룹으로 표시하려면 이 확인란의 선택을 취소합니다.

하프톤 방법 전환 실행 금지

이 옵션은 문서의 이미지 데이터 차이점을 식별하고 자동으로 디더와 확산을 전환하는 중에 인쇄하는 기능을 실행 금지합니다.
인쇄 결과에 손실된 이미지 데이터나 의도하지 않은 컬러가 있을 경우, 이 확인란을 선택하면 상태를 개선할 수 있습니다.

중요

일반적인 상황에서는 이 확인란을 선택하지 않습니다.

어플리케이션 소프트웨어의 인쇄 데이터 압축을 허용 안 함

어플리케이션 소프트웨어의 인쇄 데이터 압축을 금지합니다.
인쇄 결과에 손실된 이미지 데이터나 의도하지 않은 컬러가 있을 경우, 이 확인란을 선택하면 상태를 개선할 수 있습니다.

중요

일반적인 상황에서는 이 확인란을 선택하지 않습니다.

방향이 [가로]인 경우 왼쪽으로 90도 회전

빠른 설정 탭* 또는 페이지 설정 탭에서는 방향에서 가로의 회전 방향을 변경할 수 있습니다.
인쇄 시 문서를 왼쪽으로 90도 회전하려면 이 확인란을 선택합니다.
인쇄 시 문서를 오른쪽으로 90도 회전하려면 이 확인란의 선택을 취소합니다.

* 표시가 있는 기능은 일부 모델에서 사용할 수 없습니다.

인쇄 데이터 손실 방지

어플리케이션 소프트웨어에서 만든 인쇄 데이터의 크기를 줄인 다음 데이터를 인쇄할 수 있습니다.
사용하는 어플리케이션 소프트웨어에 따라 이미지 데이터가 잘리거나 제대로 인쇄되지 않을 수 있습니다. 이런 경우에는 설정을 선택하십시오.

인쇄 데이터 손실 방지 확인란이 표시되고 이 확인란을 선택한 경우 프린터는 이 기능을 사용하여 데이터를 인쇄합니다.

해제

프린터는 이 기능을 사용하지 않고 데이터를 인쇄합니다.

설정

프린터는 항상 이 기능을 사용하여 데이터를 인쇄합니다.

중요

이 기능을 사용할 때 인쇄 데이터에 따라 인쇄 품질이 저하될 수 있습니다.

인쇄 데이터 처리 유닛

프린터에 보낼 인쇄 데이터 처리 유닛을 선택합니다.
일반적인 상황에서는 권장을 선택합니다.

중요

일부 설정에 메모리가 많이 사용될 수 있습니다.
컴퓨터의 메모리가 적으면 설정을 변경하지 마십시오.

팁

XPS 프린터 드라이버의 경우 인쇄 데이터 처리 유닛 탭을 사용할 수 없습니다.


인쇄 데이터 처리 유닛

프린터에 보낼 인쇄 데이터 처리 유닛을 선택합니다.
일반적인 상황에서는 권장을 선택합니다.

중요

일부 설정에 메모리가 많이 사용될 수 있습니다.
컴퓨터의 메모리가 적으면 설정을 변경하지 마십시오.


카세트

프린터 데이터 설정이 용지 배당 설정에 맞는 경우 프린터는 카세트에 로드된 보통 용지를 사용합니다.

중요

용지 크기는 본 프린터가 사용할 수 있는 보통 용지 크기를 열거합니다.
카세트에 로드할 수 있는 보통 용지 크기를 선택합니다.


용지 크기

카세트에 로드할 보통 용지의 크기를 지정합니다.


용지 배당 대화 상자

기본 탭의 용지 공급에서 용지 배당을 선택한 경우 이 대화 상자를 사용하면 카세트로부터 공급 받을 보통 용지의 크기를 지정할 수 있습니다.

카세트

프린터 데이터 설정이 용지 배당 설정에 맞는 경우 프린터는 카세트에 로드된 보통 용지를 사용합니다.

중요

용지 크기는 본 프린터가 사용할 수 있는 보통 용지 크기를 열거합니다.
카세트에 로드할 수 있는 보통 용지 크기를 선택합니다.

용지 크기

카세트에 로드할 보통 용지의 크기를 지정합니다.


미리 보기 아이콘

페이지 레이아웃 인쇄 대화 상자의 설정을 보여 줍니다.
데이터를 실제로 인쇄하기 전에 인쇄 결과가 어떠한지를 확인할 수 있습니다.


페이지 수

한 장의 용지에 인쇄할 문서 페이지 수를 지정합니다.


페이지 순서

한 장의 용지에 인쇄할 문서 방향을 지정합니다.


페이지 테두리

각 문서 페이지에 페이지 테두리 라인을 인쇄합니다.

페이지 테두리 라인을 인쇄하려면 이 확인란을 선택합니다.
라인을 인쇄하지 않으려면 이 확인란을 선택하지 않습니다.


페이지 레이아웃 인쇄 대화 상자

이 대화 상자를 사용하면 한 장의 용지에 인쇄할 문서 페이지 수, 페이지 순서 및 각 문서 페이지에 페이지 테두리 라인을 인쇄할지를 선택할 수 있습니다.

이 대화 상자에서 지정한 설정은 프린터 드라이버 설정 미리 보기에서 확인할 수 있습니다.

페이지 수

한 장의 용지에 인쇄할 문서 페이지 수를 지정합니다.

페이지 순서

한 장의 용지에 인쇄할 문서 방향을 지정합니다.

페이지 테두리

각 문서 페이지에 페이지 테두리 라인을 인쇄합니다.

페이지 테두리 라인을 인쇄하려면 이 확인란을 선택합니다.
라인을 인쇄하지 않으려면 이 확인란을 선택하지 않습니다.


어플리케이션 소프트웨어에서 요구하는 ICM을 실행 금지

어플리케이션 소프트웨어에서 요구하는 ICM 기능을 실행 금지합니다.
어플리케이션 소프트웨어가 Windows ICM을 사용하여 데이터를 인쇄할 경우, 예견치 못한 컬러가 나타나거나 인쇄 속도가 느려질 수 있습니다. 이런 문제가 발생하면 이 확인란을 선택하여 문제를 해결할 수 있습니다.

중요

일반적인 상황에서는 이 확인란을 선택하지 않습니다.

이 기능은 수동 컬러 조절 대화 상자의 맞추기 탭에서 컬러 수정이 ICM으로 선택되어 있는 경우에 작업하지 않습니다.


어플리케이션 소프트웨어의 용지 공급 설정을 실행 금지

어플리케이션으로 설정한 용지 공급 방법을 실행 금지합니다.
Microsoft Word와 같은 일부 어플리케이션에서 데이터는 프린터 드라이버 설정과 다른 공급 방법으로 인쇄될 수 있습니다. 이런 경우 이 기능을 선택합니다.

중요

이 기능을 사용하는 경우, 일반적으로 Canon IJ 미리 보기에서 용지 공급 방법을 변경할 수 없습니다.
하지만 XPS 프린터 드라이버를 사용할 경우, Canon IJ XPS 미리 보기에서 용지 공급 방법을 변경할 수 있습니다.


어플리케이션 소프트웨어의 컬러 프로파일 설정을 실행 금지

이 확인란을 선택하면 어플리케이션 소프트웨어에 설정된 컬러 프로파일의 정보를 사용 금지합니다.
어플리케이션 소프트웨어에 설정된 컬러 프로파일의 정보가 프린터 드라이버에 출력되면 인쇄 결과에 예견치 못한 컬러가 나타날 수 있습니다. 이런 경우, 이 확인란을 선택하면 이런 문제들이 해결될 수도 있습니다.

중요

이 확인란을 선택한 경우에도 컬러 프로파일의 일부 정보만 사용 금지되고 컬러 프로파일이 계속해서 인쇄에 사용될 수 있습니다.

일반적인 상황에서는 이 확인란을 선택하지 않습니다.


인쇄 데이터 손실 방지

어플리케이션 소프트웨어에서 만든 인쇄 데이터의 크기를 줄인 다음 데이터를 인쇄할 수 있습니다.
사용하는 어플리케이션 소프트웨어에 따라 이미지 데이터가 잘리거나 제대로 인쇄되지 않을 수 있습니다. 이런 경우에는 설정을 선택하십시오.

해제

프린터는 이 기능을 사용하지 않고 데이터를 인쇄합니다.

설정

프린터는 항상 이 기능을 사용하여 데이터를 인쇄합니다.

중요

이 기능을 사용할 때 인쇄 데이터에 따라 인쇄 품질이 저하될 수 있습니다.


용지 그룹 해제

용지 종류, 페이지 크기 및 프린터 용지 크기의 표시 방법을 설정합니다.
항목을 별도로 표시하려면 이 확인란을 선택합니다.
항목을 그룹으로 표시하려면 이 확인란의 선택을 취소합니다.


하프톤 방법 전환 실행 금지

이 옵션은 문서의 이미지 데이터 차이점을 식별하고 자동으로 디더와 확산을 전환하는 중에 인쇄하는 기능을 실행 금지합니다.
인쇄 결과에 손실된 이미지 데이터나 의도하지 않은 컬러가 있을 경우, 이 확인란을 선택하면 상태를 개선할 수 있습니다.

중요

일반적인 상황에서는 이 확인란을 선택하지 않습니다.


어플리케이션 소프트웨어의 인쇄 데이터 압축을 허용 안 함

어플리케이션 소프트웨어의 인쇄 데이터 압축을 금지합니다.
인쇄 결과에 손실된 이미지 데이터나 의도하지 않은 컬러가 있을 경우, 이 확인란을 선택하면 상태를 개선할 수 있습니다.

중요

일반적인 상황에서는 이 확인란을 선택하지 않습니다.


방향이 [가로]인 경우 왼쪽으로 90도 회전

빠른 설정 탭* 또는 페이지 설정 탭에서는 방향에서 가로의 회전 방향을 변경할 수 있습니다.
인쇄 시 문서를 왼쪽으로 90도 회전하려면 이 확인란을 선택합니다.
인쇄 시 문서를 오른쪽으로 90도 회전하려면 이 확인란의 선택을 취소합니다.

* 표시가 있는 기능은 일부 모델에서 사용할 수 없습니다.


미리 보기 아이콘

바둑판식 배열/포스터 인쇄 대화 상자의 설정을 보여줍니다.
인쇄 결과가 어떠한지를 확인할 수 있습니다.


이미지 분할

문서를 구성하는 이미지 데이터의 분할 수를 지정합니다.
분할 수가 커질 수록 인쇄에 사용하는 용지 수가 늘어납니다. 용지를 붙여서 포스터를 만드는 경우, 분할 수를 늘려 큰 포스터를 만들 수 있습니다.


페이지 여백에 "잘라내기/붙여넣기" 인쇄

"잘라내기"와 "붙여넣기" 문자를 여백에 인쇄할지를 지정합니다. 이러한 문자는 페이지들을 포스터로 붙일 때에 가이드 라인으로 사용됩니다.

문자를 인쇄하려면 이 확인란을 선택합니다.
문자를 인쇄하지 않으려면 이 확인란을 선택하지 않습니다.


페이지 여백에 "잘라내기/붙여넣기" 라인 인쇄

페이지들을 포스터로 붙일 때에 가이드 라인으로 사용할 잘라내기 라인을 인쇄할지를 지정합니다.

잘라내기 라인을 인쇄하려면 이 확인란을 선택합니다.
라인을 인쇄하지 않으려면 이 확인란을 선택하지 않습니다.


인쇄 페이지 범위

인쇄 범위를 지정합니다. 일반적인 상황에서는 모두를 선택합니다.
인쇄할 페이지를 선택하여 특정 페이지 또는 범위를 지정합니다.


바둑판식 배열/포스터 인쇄 대화 상자

이 대화 상자를 사용하면 인쇄할 이미지의 크기를 선택할 수 있습니다. 페이지들을 포스터로 붙일 때 편리하도록 잘라내기 라인과 붙여넣기 표시 등의 설정을 진행할 수도 있습니다.

이 대화 상자에서 지정한 설정은 프린터 드라이버 설정 미리 보기에서 확인할 수 있습니다.

특정 프린터 드라이버를 사용할 경우에는 페이지 여백에 "잘라내기/붙여넣기" 인쇄를 사용할 수 없습니다.

이미지 분할

문서를 구성하는 이미지 데이터의 분할 수를 지정합니다.
분할 수가 커질 수록 인쇄에 사용하는 용지 수가 늘어납니다. 용지를 붙여서 포스터를 만드는 경우, 분할 수를 늘려 큰 포스터를 만들 수 있습니다.

페이지 여백에 "잘라내기/붙여넣기" 인쇄

"잘라내기"와 "붙여넣기" 문자를 여백에 인쇄할지를 지정합니다. 이러한 문자는 페이지들을 포스터로 붙일 때에 가이드 라인으로 사용됩니다.

문자를 인쇄하려면 이 확인란을 선택합니다.
문자를 인쇄하지 않으려면 이 확인란을 선택하지 않습니다.

페이지 여백에 "잘라내기/붙여넣기" 라인 인쇄

페이지들을 포스터로 붙일 때에 가이드 라인으로 사용할 잘라내기 라인을 인쇄할지를 지정합니다.

잘라내기 라인을 인쇄하려면 이 확인란을 선택합니다.
라인을 인쇄하지 않으려면 이 확인란을 선택하지 않습니다.

인쇄 페이지 범위

인쇄 범위를 지정합니다. 일반적인 상황에서는 모두를 선택합니다.
인쇄할 페이지를 선택하여 특정 페이지 또는 범위를 지정합니다.

팁

일부 페이지가 제대로 인쇄되지 않으면 페이지 설정 탭의 설정 미리 보기에서 인쇄하지 않으려는 페이지를 클릭하여 지정합니다. 이 때 화면에 표시된 페이지만 인쇄됩니다.
인쇄 페이지 범위에서 인쇄할 페이지를 선택하고 인쇄 페이지 범위를 입력할 수도 있습니다.


미리 보기 아이콘

책자 인쇄 대화 상자의 설정을 보여 줍니다.
문서를 책자로 인쇄한 후 어떻게 보여지는지 확인할 수 있습니다.


제본 여백

책자의 어느 면을 제본할 것인지를 지정합니다.


공 페이지 삽입

문서를 책자의 한 면에 인쇄할지, 아니면 양면에 인쇄할지를 선택합니다.

문서를 책자의 한 면에만 인쇄하려면 이 확인란을 선택하고 목록에서 공백으로 남겨둘 면을 선택합니다.
문서를 책자의 양면에 인쇄하려면 이 확인란을 선택하지 않습니다.


여백

제본 여백의 너비를 지정합니다.
용지의 가운데부터 지정한 너비까지가 제본 여백이 됩니다.


책자 인쇄 대화 상자

이 대화 상자를 사용하면 문서를 책자로 제본하는 방식을 설정할 수 있습니다. 한 면에만 인쇄와 페이지 테두리 인쇄도 이 대화 상자에서 설정할 수 있습니다.

이 대화 상자에서 지정한 설정은 프린터 드라이버 설정 미리 보기에서 확인할 수 있습니다.

제본 여백

책자의 어느 면을 제본할 것인지를 지정합니다.

공 페이지 삽입

문서를 책자의 한 면에 인쇄할지, 아니면 양면에 인쇄할지를 선택합니다.

문서를 책자의 한 면에만 인쇄하려면 이 확인란을 선택하고 목록에서 공백으로 남겨둘 면을 선택합니다.
문서를 책자의 양면에 인쇄하려면 이 확인란을 선택하지 않습니다.

여백

제본 여백의 너비를 지정합니다.
용지의 가운데부터 지정한 너비까지가 제본 여백이 됩니다.

페이지 테두리

각 문서 페이지에 페이지 테두리 라인을 인쇄합니다.

페이지 테두리 라인을 인쇄하려면 이 확인란을 선택합니다.
라인을 인쇄하지 않으려면 이 확인란을 선택하지 않습니다.


보통 크기 인쇄 사용

문서 페이지를 줄이지 않고 인쇄합니다. 이는 기본 설정입니다.


축소 인쇄 사용

각 문서 페이지를 약간 줄여서 용지 크기에 맞게 인쇄합니다.
자동 양면 인쇄를 사용하여 작은 여백을 가진 문서를 인쇄하려면 이 설정을 선택합니다.


인쇄 영역 설정 대화 상자

양면 인쇄 실행 시 문서의 인쇄 영역이 일반적인 경우보다 조금 좁아집니다. 때문에 작은 여백을 가진 문서를 인쇄하는 경우 문서가 한 페이지에 적합하지 못할 수 있습니다.

이 대화 상자를 사용하면 페이지 크기에 맞게 문서를 인쇄하도록 페이지를 줄일지를 설정할 수 있습니다.

보통 크기 인쇄 사용

문서 페이지를 줄이지 않고 인쇄합니다. 이는 기본 설정입니다.

축소 인쇄 사용

각 문서 페이지를 약간 줄여서 용지 크기에 맞게 인쇄합니다.
자동 양면 인쇄를 사용하여 작은 여백을 가진 문서를 인쇄하려면 이 설정을 선택합니다.


여백

제본 여백의 너비를 지정합니다.
제본 면에서 지정한 면 너비가 제본 여백으로 됩니다.


여백 지정 대화 상자

이 대화 상자를 사용하면 제본할 면의 여백 너비를 지정할 수 있습니다. 문서가 한 장의 페이지에 맞지 않을 경우 그 문서를 줄여 인쇄합니다.

여백

제본 여백의 너비를 지정합니다.
제본 면에서 지정한 면 너비가 제본 여백으로 됩니다.


미리 보기 창

각 탭에서 구성한 스탬프의 상태를 보여줍니다.


스탬프 유형

스탬프 유형을 지정합니다.
문자 스탬프를 만들려면 텍스트를 선택합니다. 비트맵 파일 스탬프를 만들려면 비트맵을 선택합니다. 인쇄된 문서의 만든 날짜/시간과 사용자 이름을 표시하려면 날짜/시간/사용자 이름을 선택합니다.

스탬프 탭의 설정 항목은 선택한 유형에 따라 변경됩니다.


스탬프 텍스트

스탬프 텍스트 열을 지정합니다.

최대 64자까지 입력할 수 있습니다.

날짜/시간/사용자 이름의 경우, 인쇄물의 만든 날짜/시간과 사용자 이름이 스탬프 텍스트에 표시됩니다.

중요

날짜/시간/사용자 이름을 선택하면 스탬프 텍스트가 비활성화되고 사용할 수 없게 됩니다.


TrueType 글꼴

스탬프 텍스트 열의 글꼴을 선택합니다.


스타일

스탬프 텍스트 열의 스타일을 선택합니다.


크기

스탬프 텍스트 열의 글꼴 크기를 선택합니다.


외곽선

스탬프 텍스트 열에 둘러 쌀 테두리를 선택합니다.
크기에서 큰 글꼴 크기를 선택하면 문자가 스탬프 테두리 밖으로 벗어날 수 있습니다.


컬러/컬러 선택... 버튼

스탬프의 현재 컬러를 보여줍니다.
다른 컬러를 선택하려면 컬러 선택...을 클릭하여 색 대화 상자를 열고 스탬프에 사용하려는 컬러를 선택하거나 만듭니다.


파일

스탬프로 사용할 비트맵 파일의 이름을 지정합니다.


파일 선택... 버튼

대화 상자를 열어 파일을 엽니다.
이 버튼을 클릭하여 스탬프로 사용할 비트맵 파일을 선택합니다.


크기

스탬프로 사용할 비트맵 파일의 크기를 조절합니다.
슬라이더를 오른쪽으로 이동하면 크기가 커지고, 슬라이더를 왼쪽으로 이동하면 크기가 작아집니다.


흰색 부분 투명화

비트맵의 흰색 구역을 투명하게 만드는지 지정합니다.

비트맵의 흰색 구역을 투명하게 만들려면 이 확인란을 선택합니다.
비트맵의 흰색 구역을 투명하게 만들고 싶지 않으면 이 확인란을 선택하지 않습니다.


스탬프 탭 설정

스탬프 탭을 사용하면 스탬프로 사용할 텍스트와 비트맵 파일(.bmp)을 설정할 수 있습니다.

특정 프린터 드라이버나 운영 환경을 사용할 경우에는 이 기능을 사용하지 못할 수 있습니다.

스탬프 유형

스탬프 유형을 지정합니다.
문자 스탬프를 만들려면 텍스트를 선택합니다. 비트맵 파일 스탬프를 만들려면 비트맵을 선택합니다. 인쇄된 문서의 만든 날짜/시간과 사용자 이름을 표시하려면 날짜/시간/사용자 이름을 선택합니다.

스탬프 탭의 설정 항목은 선택한 유형에 따라 변경됩니다.

스탬프 유형이 텍스트 또는 날짜/시간/사용자 이름인 경우

스탬프 텍스트

스탬프 텍스트 열을 지정합니다.

최대 64자까지 입력할 수 있습니다.

날짜/시간/사용자 이름의 경우, 인쇄물의 만든 날짜/시간과 사용자 이름이 스탬프 텍스트에 표시됩니다.

중요

날짜/시간/사용자 이름을 선택하면 스탬프 텍스트가 비활성화되고 사용할 수 없게 됩니다.

TrueType 글꼴

스탬프 텍스트 열의 글꼴을 선택합니다.

스타일

스탬프 텍스트 열의 스타일을 선택합니다.

크기

스탬프 텍스트 열의 글꼴 크기를 선택합니다.

외곽선

스탬프 텍스트 열에 둘러 쌀 테두리를 선택합니다.
크기에서 큰 글꼴 크기를 선택하면 문자가 스탬프 테두리 밖으로 벗어날 수 있습니다.

컬러/컬러 선택... 버튼

스탬프의 현재 컬러를 보여줍니다.
다른 컬러를 선택하려면 컬러 선택...을 클릭하여 색 대화 상자를 열고 스탬프에 사용하려는 컬러를 선택하거나 만듭니다.

스탬프 유형이 비트맵인 경우

파일

스탬프로 사용할 비트맵 파일의 이름을 지정합니다.

파일 선택... 버튼

대화 상자를 열어 파일을 엽니다.
이 버튼을 클릭하여 스탬프로 사용할 비트맵 파일을 선택합니다.

크기

스탬프로 사용할 비트맵 파일의 크기를 조절합니다.
슬라이더를 오른쪽으로 이동하면 크기가 커지고, 슬라이더를 왼쪽으로 이동하면 크기가 작아집니다.

흰색 부분 투명화

비트맵의 흰색 구역을 투명하게 만드는지 지정합니다.

비트맵의 흰색 구역을 투명하게 만들려면 이 확인란을 선택합니다.
비트맵의 흰색 구역을 투명하게 만들고 싶지 않으면 이 확인란을 선택하지 않습니다.

팁

기본값을 클릭하여 스탬프 유형을 텍스트로, 스탬프 텍스트를 공백으로, TrueType 글꼴을 굴림으로, 스타일을 보통으로, 크기를 36으로, 외곽선을 선택되지 않은 상태로, 컬러를 RGB 값이 (192, 192, 192)인 회색으로 설정합니다.


위치

페이지에서의 스탬프 위치를 지정합니다.

목록에서 사용자 정의를 선택하여 X축 위치와 Y축 위치의 좌표 값을 직접 입력할 수 있습니다.


방향

스탬프의 회전 각도를 지정합니다. 직접 수치를 입력하여 각도를 설정할 수 있습니다.
음수 값을 입력하면 스탬프가 시계 방향으로 회전합니다.

팁

스탬프 탭의 스탬프 유형에서 텍스트 또는 날짜/시간/사용자 이름을 선택해야만 방향을 사용할 수 있습니다.


초기 설정 탭 설정

초기 설정 탭을 사용하면 인쇄할 스탬프의 위치를 설정할 수 있습니다.

특정 프린터 드라이버나 운영 환경을 사용할 경우에는 이 기능을 사용하지 못할 수 있습니다.

위치

페이지에서의 스탬프 위치를 지정합니다.

목록에서 사용자 정의를 선택하여 X축 위치와 Y축 위치의 좌표 값을 직접 입력할 수 있습니다.

방향

스탬프의 회전 각도를 지정합니다. 직접 수치를 입력하여 각도를 설정할 수 있습니다.
음수 값을 입력하면 스탬프가 시계 방향으로 회전합니다.

팁

스탬프 탭의 스탬프 유형에서 텍스트 또는 날짜/시간/사용자 이름을 선택해야만 방향을 사용할 수 있습니다.

팁

기본값을 클릭하여 스탬프 위치를 가운데로, 방향을 0으로 설정합니다.


제목

제목을 입력하여 만든 스탬프를 저장합니다.

최대 64자까지 입력할 수 있습니다.

팁

공백, 탭 및 리턴을 제목의 처음이나 끝에 입력할 수 없습니다.


스탬프

저장된 스탬프 제목의 목록을 보여줍니다.
제목을 지정하여 제목에 해당 스탬프를 표시합니다.


저장/덮어쓰기 저장 버튼

스탬프를 저장합니다.
제목에 제목을 입력하고 이 버튼을 클릭합니다.


삭제 버튼

필요하지 않은 스탬프를 삭제합니다.
스탬프 목록에서 필요하지 않은 스탬프의 제목을 지정하고 이 버튼을 클릭합니다.


설정 저장 탭 설정

설정 저장 탭을 사용하면 새 스탬프를 등록하거나 필요하지 않은 스탬프를 삭제할 수 있습니다.

특정 프린터 드라이버나 운영 환경을 사용할 경우에는 이 기능을 사용하지 못할 수 있습니다.

제목

제목을 입력하여 만든 스탬프를 저장합니다.

최대 64자까지 입력할 수 있습니다.

팁

공백, 탭 및 리턴을 제목의 처음이나 끝에 입력할 수 없습니다.

스탬프

저장된 스탬프 제목의 목록을 보여줍니다.
제목을 지정하여 제목에 해당 스탬프를 표시합니다.

저장/덮어쓰기 저장 버튼

스탬프를 저장합니다.
제목에 제목을 입력하고 이 버튼을 클릭합니다.

삭제 버튼

필요하지 않은 스탬프를 삭제합니다.
스탬프 목록에서 필요하지 않은 스탬프의 제목을 지정하고 이 버튼을 클릭합니다.


미리 보기 창

배경 탭에서 설정한 비트맵의 상태를 보여줍니다.


파일

배경으로 사용할 비트맵 파일의 이름을 지정합니다.


파일 선택... 버튼

대화 상자를 열어 파일을 엽니다.
이 버튼을 클릭하여 배경으로 사용할 비트맵 파일(.bmp)을 선택합니다.


레이아웃 방법

용지에 배경 이미지를 배치하는 방식을 지정합니다.

레이아웃 방법에서 사용자 정의를 선택하고 좌표 값을 입력하여 X축 위치와 Y축 위치를 지정합니다.


농도

배경으로 사용할 비트맵의 농도를 조절합니다.
슬라이더를 오른쪽으로 이동하면 농도가 진해지고, 슬라이더를 왼쪽으로 이동하면 농도가 연해집니다. 비트맵 원래의 농도로 배경을 인쇄하려면 슬라이더를 오른쪽 끝으로 이동하십시오.


배경 탭 설정

배경 탭을 사용하면 배경으로 사용할 비트맵 파일(.bmp)을 선택하거나 선택된 배경을 인쇄하는 방식을 결정할 수 있습니다.

특정 프린터 드라이버나 운영 환경을 사용할 경우에는 이 기능을 사용하지 못할 수 있습니다.

파일

배경으로 사용할 비트맵 파일의 이름을 지정합니다.

파일 선택... 버튼

대화 상자를 열어 파일을 엽니다.
이 버튼을 클릭하여 배경으로 사용할 비트맵 파일(.bmp)을 선택합니다.

레이아웃 방법

용지에 배경 이미지를 배치하는 방식을 지정합니다.

레이아웃 방법에서 사용자 정의를 선택하고 좌표 값을 입력하여 X축 위치와 Y축 위치를 지정합니다.

농도

배경으로 사용할 비트맵의 농도를 조절합니다.
슬라이더를 오른쪽으로 이동하면 농도가 진해지고, 슬라이더를 왼쪽으로 이동하면 농도가 연해집니다. 비트맵 원래의 농도로 배경을 인쇄하려면 슬라이더를 오른쪽 끝으로 이동하십시오.

팁

기본값을 클릭하여 파일을 공백으로, 레이아웃 방법을 페이지 채우기로, 농도 슬라이더를 가운데로 설정합니다.


제목

제목을 입력하여 지정한 배경 이미지를 저장합니다.

최대 64자까지 입력할 수 있습니다.

팁

공백, 탭 및 리턴을 제목의 처음이나 끝에 입력할 수 없습니다.


배경

등록된 배경 제목의 목록을 보여줍니다.
제목을 지정하여 제목에 해당 배경을 표시합니다.


저장/덮어쓰기 저장 버튼

이미지 데이터를 배경으로 저장합니다.
제목을 삽입한 후 이 버튼을 클릭합니다.


삭제 버튼

필요하지 않은 배경을 삭제합니다.
배경 목록에서 필요하지 않은 배경의 제목을 지정하고 이 버튼을 클릭합니다.


설정 저장 탭 설정

설정 저장 탭을 사용하면 새 배경을 등록하거나 필요하지 않은 배경을 삭제할 수 있습니다.

특정 프린터 드라이버나 운영 환경을 사용할 경우에는 이 기능을 사용하지 못할 수 있습니다.

제목

제목을 입력하여 지정한 배경 이미지를 저장합니다.

최대 64자까지 입력할 수 있습니다.

팁

공백, 탭 및 리턴을 제목의 처음이나 끝에 입력할 수 없습니다.

배경

등록된 배경 제목의 목록을 보여줍니다.
제목을 지정하여 제목에 해당 배경을 표시합니다.

저장/덮어쓰기 저장 버튼

이미지 데이터를 배경으로 저장합니다.
제목을 삽입한 후 이 버튼을 클릭합니다.

삭제 버튼

필요하지 않은 배경을 삭제합니다.
배경 목록에서 필요하지 않은 배경의 제목을 지정하고 이 버튼을 클릭합니다.


스탬프/배경 대화 상자

스탬프/배경 대화 상자를 사용하면 스탬프 및/또는 배경을 문서 페이지의 위 또는 밑에 인쇄할 수 있습니다. 이미 등록되어 있는 스탬프나 배경 외에 사용자의 스탬프나 배경을 등록하여 사용할 수 있습니다.

특정 프린터 드라이버나 운영 환경을 사용할 경우에는 이 기능을 사용하지 못할 수 있습니다.

스탬프

스탬프 인쇄는 문서 위에 스탬프를 인쇄하는 기능입니다.

스탬프를 인쇄하려면 이 확인란을 선택하고 목록에서 제목을 선택합니다.
스탬프 설정...을 클릭하여 스탬프 설정 대화 상자를 연 다음 스탬프의 세부 사항을 구성할 수 있습니다.

스탬프를 인쇄하지 않으려면 이 확인란을 선택하지 않습니다.

텍스트 위에 스탬프 놓기

문서 위에 스탬프를 인쇄하는 방식을 설정합니다.
스탬프 확인란을 선택하면 이 기능을 사용할 수 있습니다.

스탬프를 인쇄된 문서 페이지 위에 인쇄하려면 이 확인란을 선택합니다. 인쇄된 데이터가 스탬프 밑에 가려질 수 있습니다.
문서 데이터를 스탬프 위에 인쇄하려면 이 확인란을 선택하지 않습니다. 인쇄된 데이터가 스탬프 밑에 가려지지 않습니다.

팁

일부 어플리케이션에서는 인쇄 데이터 처리 중에 스탬프가 흰색 구역에 의해 가려질 수 있습니다. 이런 경우에는 이 확인란을 선택하여 스탬프가 가려지지 않은 상태로 인쇄할 수 있습니다.

첫 페이지에만 스탬프 인쇄

문서가 두 페이지 이상일 경우 첫 페이지에만 스탬프를 인쇄할지, 아니면 모든 페이지에 인쇄할지를 선택합니다.
스탬프 확인란을 선택하면 이 기능을 사용할 수 있습니다.

첫 페이지에만 스탬프를 인쇄하려면 이 확인란을 선택합니다.
모든 페이지에 스탬프를 인쇄하려면 이 확인란을 선택하지 않습니다.

배경

배경 인쇄는 문서 밑에 삽화나 유사한 대상(비트맵 등)을 인쇄하는 기능입니다.

배경을 인쇄하려면 이 확인란을 선택하고 목록에서 제목을 선택합니다.
배경 설정...을 클릭하여 배경 설정 대화 상자를 연 다음 배경의 세부 사항을 구성할 수 있습니다.

배경을 인쇄하지 않으려면 이 확인란을 선택하지 않습니다.

첫 페이지에만 배경 인쇄

문서 페이지가 두 페이지 이상이므로 첫 페이지에만 배경을 인쇄할지, 아니면 모든 페이지에 인쇄할지를 선택합니다.
배경 확인란을 선택하면 이 기능을 사용할 수 있습니다.

첫 페이지에만 배경을 인쇄하려면 이 확인란을 선택합니다.
모든 페이지에 배경을 인쇄하려면 이 확인란을 선택하지 않습니다.


모듈

프린터 드라이버의 모듈이 열거됩니다.


언어

프린터 드라이버의 설정 창에서 사용하려는 언어를 지정합니다.


정보 대화 상자

이 대화 상자는 프린터 드라이버의 버전, 저작권 및 모듈 목록을 표시합니다. 사용하려는 언어를 선택하고 설정 창에 표시되는 언어를 전환할 수 있습니다.

모듈

프린터 드라이버의 모듈이 열거됩니다.

언어

프린터 드라이버의 설정 창에서 사용하려는 언어를 지정합니다.

중요

선택한 언어를 표시하는 글꼴이 시스템에 설치되어 있지 않은 경우 문자가 빠질 수 있습니다.


잉크 그룹

청소하려는 잉크 그룹을 선택합니다.


잉크 그룹

정밀 청소하려는 잉크 그룹을 선택합니다.


왼쪽 비트맵(좋음)

프린트 헤드 노즐이 막히지 않았습니다.


오른쪽 비트맵(나쁨)

프린트 헤드 노즐이 막혔을 수 있습니다.


끝내기 버튼

패턴 점검 대화 상자를 닫고 유지 관리 탭으로 돌아갑니다.


청소 버튼

프린트 헤드 청소를 실행합니다.
프린트 헤드를 청소하여 프린트 헤드 노즐에 낀 이물질을 제거합니다.

잉크가 충분히 남아 있는데도 희미하게 인쇄되거나 특정 컬러가 인쇄되지 않는 경우에 청소를 실행하십시오.


초기 점검 사항

프린터의 전원이 켜져 있는지 확인하고 프린터의 커버를 엽니다.
각 잉크의 다음 사항을 검사합니다. 그 후 필요하면 노즐 점검 또는 청소를 실행합니다.

탱크에 잉크가 남아 있습니까?
잉크 상태를 확인하는 방법에 대한 정보는 프린터 조작 설명서를 참조하십시오.

클릭하는 소리가 들릴 때까지 잉크 탱크를 끝까지 밀어 넣었습니까?

오렌지색 테이프가 있을 경우, 그 테이프를 완전히 제거했습니까?

제거되지 않은 테이프는 잉크가 출력되지 못하게 방해할 것입니다.

잉크 탱크를 정확한 위치에 설치했습니까?


초기 점검 사항 버튼

미리 점검해야 하는 사항을 보여줍니다.


자동 전원 켜기

자동 전원 켜기 설정을 선택합니다.

실행을 지정하여 인쇄 데이터가 프린터에 전송될 때 프린터가 자동으로 켜지게 합니다.
실행 금지를 지정하여 인쇄 데이터가 프린터에 전송될 때 프린터가 자동으로 켜지는 것을 방지합니다.

프린터가 켜져 있는지를 확인하고 확인을 클릭하여 프린터 설정을 변경합니다.


자동 전원 끄기

자동 전원 끄기 설정을 선택합니다.

선택한 시간 내에 프린터 드라이버 작업 또는 프린터 작업을 수행하지 않을 경우, 프린터가 자동으로 꺼집니다.


자동 전원 설정 대화 상자

이 대화 상자를 사용하면 프린터 드라이버에서 프린터 전원을 관리할 수 있습니다.

모델에 따라 사용 가능한 기능이 다릅니다.

자동 전원 켜기

자동 전원 켜기 설정을 선택합니다.

실행을 지정하여 인쇄 데이터가 프린터에 전송될 때 프린터가 자동으로 켜지게 합니다.
실행 금지를 지정하여 인쇄 데이터가 프린터에 전송될 때 프린터가 자동으로 켜지는 것을 방지합니다.

프린터가 켜져 있는지를 확인하고 확인을 클릭하여 프린터 설정을 변경합니다.

자동 전원 끄기

자동 전원 끄기 설정을 선택합니다.

선택한 시간 내에 프린터 드라이버 작업 또는 프린터 작업을 수행하지 않을 경우, 프린터가 자동으로 꺼집니다.


미리 보기 창

프린트 헤드 정렬의 패턴을 표시하여 선택된 패턴의 위치를 확인합니다.
화면의 패턴을 직접 클릭하여 설정을 변경할 수도 있습니다.


프린트 헤드 정렬 대화 상자

이 대화 상자를 사용하면 인쇄된 패턴을 확인하고 프린트 헤드 위치를 조절할 수 있습니다.

패턴 번호 선택

인쇄된 패턴을 비교하고 선이 제일 적은 패턴의 패턴 번호를 각 상자에 입력합니다.

팁

인쇄 결과를 본 후에도 어느 패턴이 선이 제일 적은지 결정하기 어려우면 프린터 설명서를 참조하십시오.


패턴 번호 선택

인쇄된 패턴을 비교하고 선이 제일 적은 패턴의 패턴 번호를 각 상자에 입력합니다.


프린트 헤드 정렬 대화 상자

이 대화 상자를 사용하면 인쇄된 패턴을 확인하고 프린트 헤드 위치를 조절할 수 있습니다.

패턴 번호 선택

인쇄된 패턴을 비교하고 가로 줄무늬가 제일 적은 패턴의 번호를 각 상자에 입력합니다.

팁

인쇄 결과를 본 후에도 어느 패턴이 가로 줄무늬가 제일 적은지 결정하기 어려우면 프린터 설명서를 참조하십시오.


패턴 번호 선택

인쇄된 패턴을 비교하고 가로 줄무늬가 제일 적은 패턴의 번호를 각 상자에 입력합니다.


프린트 헤드 정렬 대화 상자

이 대화 상자를 사용하면 인쇄된 패턴을 확인하고 프린트 헤드 위치를 조절할 수 있습니다.

패턴 번호 선택

인쇄된 패턴을 비교하고 라인과 가로 줄무늬가 제일 적은 패턴의 번호를 각 상자에 입력합니다.

팁

인쇄된 패턴을 계산하는 방법을 모르면 프린터 설명서를 참조하십시오.


프린트 헤드 정렬을 시작 대화 상자

이 대화 상자를 사용하면 프린트 헤드의 부착 위치를 조절하거나 프린트 헤드 위치의 현재 설정 값을 인쇄할 수 있습니다.

프린트 헤드 정렬 버튼

프린트 헤드를 정렬합니다.
프린트 헤드 정렬은 프린트 헤드의 설치 위치를 수정하고 잘못 인쇄된 컬러와 라인을 개선합니다.

프린트 헤드를 설치한 후 즉시 프린트 헤드를 정렬합니다.

정렬 값 인쇄 버튼

이 버튼을 클릭하여 프린트 헤드 위치의 현재 설정 값을 검사합니다.
프린트 헤드 위치의 현재 설정 값을 인쇄합니다.


정렬 값 인쇄 버튼

이 버튼을 클릭하여 프린트 헤드 위치의 현재 설정 값을 검사합니다.
프린트 헤드 위치의 현재 설정 값을 인쇄합니다.


잉크 카트리지 설정 대화 상자

이 기능을 사용하면 사용 용도에 따라 설치된 카트리지들 중에서 가장 적합한 잉크 카트리지를 지정할 수 있습니다.

비어진 잉크 카트리지를 새것으로 즉시 교체할 수 없을 경우에는 잉크가 남아 있는 다른 잉크 카트리지를 지정하여 계속 인쇄할 수 있습니다.

이 도움말은 모든 모델에 공통됩니다. * 표시가 있는 기능은 일부 모델에서 사용할 수 없습니다.

잉크 카트리지

인쇄에 사용하려는 잉크 카트리지를 선택합니다.

자동 검사*

이 기능은 프린터에 설치된 잉크 카트리지를 자동으로 감지합니다.
이 기능을 사용한 경우에도 프린터에서 올바르게 인쇄되지 않을 경우, 잉크 카트리지를 지정하십시오.

컬러만 사용

컬러 잉크 카트리지만 사용합니다.

블랙만 사용

블랙 잉크 카트리지만 사용합니다.

블랙과 컬러를 모두 사용

프린터에 설치된 컬러 카트리지와 블랙 카트리지를 사용하십시오.

중요

Canon은 프린터에 설치되어 있는 잉크 카트리지를 사용하고 잉크를 다 쓸 때까지 제거하지 않을 것을 권장합니다.

다음 설정들을 지정한 경우, 인쇄에 컬러 잉크 카트리지가 사용되므로 블랙만 사용을 사용할 수 없습니다.

- 빠른 설정 탭* 또는 기본 탭의 용지 종류에서 보통 용지 또는 편지 봉투가 선택된 경우 이외

- 페이지 설정 탭에서 경계면 없음이 선택된 경우

자동 검사를 지원하는 모델에서는 자동 검사 또는 블랙만 사용을 선택한 경우 컬러 잉크 카트리지를 제거하여 인쇄할 수 있습니다.

* 표시가 있는 기능은 일부 모델에서 사용할 수 없습니다.


잉크 카트리지

인쇄에 사용하려는 잉크 카트리지를 선택합니다.

자동 검사*

이 기능은 프린터에 설치된 잉크 카트리지를 자동으로 감지합니다.
이 기능을 사용한 경우에도 프린터에서 올바르게 인쇄되지 않을 경우, 잉크 카트리지를 지정하십시오.

컬러만 사용

컬러 잉크 카트리지만 사용합니다.

블랙만 사용

블랙 잉크 카트리지만 사용합니다.

블랙과 컬러를 모두 사용

프린터에 설치된 컬러 카트리지와 블랙 카트리지를 사용하십시오.

중요

Canon은 프린터에 설치되어 있는 잉크 카트리지를 사용하고 잉크를 다 쓸 때까지 제거하지 않을 것을 권장합니다.

다음 설정들을 지정한 경우, 인쇄에 컬러 잉크 카트리지가 사용되므로 블랙만 사용을 사용할 수 없습니다.

- 빠른 설정 탭* 또는 기본 탭의 용지 종류에서 보통 용지 또는 편지 봉투가 선택된 경우 이외

- 페이지 설정 탭에서 경계면 없음이 선택된 경우

자동 검사를 지원하는 모델에서는 자동 검사 또는 블랙만 사용을 선택한 경우 컬러 잉크 카트리지를 제거하여 인쇄할 수 있습니다.

* 표시가 있는 기능은 일부 모델에서 사용할 수 없습니다.


수동 프린트 헤드 정렬

일반적으로 유지 관리 탭의 프린트 헤드 정렬 기능은 자동 프린트 헤드 정렬로 설정되어 있지만 수동 프린트 헤드 정렬로 변경할 수 있습니다.
자동 프린트 헤드 정렬 결과가 만족스럽지 않으면 수동 절차에 따라 수동 프린트 헤드 정렬을 수행하십시오.

이 확인란을 선택하여 수동 프린트 헤드 정렬을 실행합니다.
이 확인란을 선택하지 않으면 자동 프린트 헤드 정렬을 실행합니다.


디스크 트레이에서 인쇄 가능한 디스크 검사

디스크 레이블 인쇄 중에 디스크 트레이에 인쇄 가능한 디스크가 로드되었는지 검사하고 디스크가 로드되지 않은 경우 메시지를 표시합니다.

이 확인란을 선택하면 인쇄 가능한 디스크가 로드되었는지 검사하면서 인쇄합니다.
이 확인란을 선택하지 않으면 인쇄 가능한 디스크가 로드되었는지 검사하지 않으면서 인쇄합니다.

중요

이 확인란을 선택하지 않은 상태로 두면 디스크 트레이에 인쇄 가능한 디스크가 로드되어 있지 않아도 디스크 트레이에 인쇄할 수 있습니다. 때문에 일반적인 상황에서는 이 확인란을 선택해야 합니다.

디스크 트레이에 이미 인쇄된 인쇄 가능한 디스크를 로드한 경우, 프린터는 트레이에 로드된 인쇄 가능한 디스크를 검사하지 못할 수 있습니다. 이런 경우 이 확인란을 선택하지 않습니다.


용지 마모 방지

이 프린터는 고밀도 인쇄 중 프린트 헤드와 용지 사이의 간격을 늘려 용지 마모를 방지할 수 있습니다.

이 기능을 사용하려면 이 확인란을 선택합니다.
이 기능을 사용하지 않으려면 이 확인란을 선택하지 않습니다.


용지 너비 검사

인쇄 중에 프린터에 로드된 용지의 너비를 검사할 수 있도록 합니다.
프린터가 페이지 설정 탭의 페이지 크기에서 설정된 용지 너비보다 좁은 용지 너비를 검사해내면 프린터는 메시지를 표시하고 인쇄를 중지합니다.

이 확인란을 선택하여 용지 너비를 검사합니다.
프린터에서 용지 너비를 검사하지 않고 인쇄하려면 이 확인란을 선택하지 않습니다.


자동으로 잉크 품질 유지 실행

이 기능을 지원하는 모델에서 이 기능은 정기적으로 잉크를 혼합하여 농도를 균등하게 합니다.

자동으로 잉크 품질 유지를 실행하려면 이 확인란을 선택합니다.
자동으로 잉크 품질 유지를 실행하지 않으려면 이 확인란을 선택하지 않습니다.

중요

프린터를 사용할 때 보통 이 확인란을 선택해야 합니다.

이 기능을 사용하지 않으면 정기적으로 유지 관리 탭에서 잉크 품질 유지를 실행하십시오.


용지 걸림 방지

A3 보통 용지가 용지 출력구 근처에서 자주 걸릴 때만 이 항목을 선택합니다.

중요

이 기능을 사용하면 A3 보통 용지에 인쇄하는 데 시간이 더 많이 걸립니다.
인쇄 품질이 떨어질 수도 있습니다.


용지 이중 공급 방지

프린터에서 여러 장의 보통 용지를 동시에 공급하는 경우에만 이 확인란을 선택합니다.

중요

이 기능을 사용하면 인쇄 속도가 느려집니다.


잉크 건조 대기 시간

그 다음 페이지를 인쇄하기 전에 프린터가 일시 중지할 수 있습니다. 슬라이더를 오른쪽으로 이동하면 일시 중지 시간이 길어지고, 슬라이더를 왼쪽으로 이동하면 시간이 짧아집니다.

인쇄된 페이지의 잉크가 마르기 전에 그 다음 페이지가 배출되어 용지가 어지러워지면 잉크 건조 대기 시간을 늘립니다.
잉크 건조 대기 시간을 줄이면 인쇄 속도가 빨라집니다.


단위

사용자 정의 용지 크기의 입력 단위를 mm(밀리미터) 또는 in에서 선택합니다.


사용자 정의 용지 크기 대화 상자

이 대화 상자를 사용하면 사용자 정의 용지의 크기(너비와 높이)를 지정할 수 있습니다.

단위

사용자 정의 용지 크기의 입력 단위를 mm(밀리미터) 또는 in에서 선택합니다.

용지 크기

사용자 정의 용지의 크기(너비와 높이)를 지정합니다. 단위에서 지정한 단위에 따라 단위가 표시됩니다.


용지 크기

사용자 정의 용지의 크기(너비와 높이)를 지정합니다. 단위에서 지정한 단위에 따라 단위가 표시됩니다.


음소거 설정(음소거 모드) 설정

음소거 모드 사용하지 않기

정상적인 작동 소음 음량 상태로 프린터를 사용하려면 이 옵션을 선택합니다.

언제나 음소거 모드 사용하기

프린터의 작동 소음을 감소하려면 이 옵션을 선택합니다.

지정한 시간 동안 음소거 모드 사용하기(지정한 시간 내에 음소거 모드 사용하기)

지정한 시간 내에 프린터의 작동 소음을 감소하려면 이 옵션을 선택합니다.
음소거 모드를 사용하려는 시작 시간과 종료 시간을 설정합니다. 둘을 동일한 시간으로 설정하면 음소거 모드가 작용하지 않습니다.

팁

용지 공급과 인쇄 품질 설정에 따라 음소거 모드의 효과가 낮을 수 있습니다.

일부 모델에서 음소거 기능은 인쇄 중에만 사용할 수 있습니다. 자세한 내용은 프린터 설명서를 참조하십시오.

일부 모델에서 지정한 시간 동안 음소거 모드 사용하기에서 시간을 지정한 경우, 음소거 모드는 프린터에서 직접 수행하는 조작(복사, 직접 인쇄 등)에 적용되지 않습니다. 자세한 내용은 프린터 설명서를 참조하십시오.


음소거 설정(음소거 모드) 대화 상자

음소거 설정(음소거 모드) 대화 상자에서는 프린터의 작동 소음을 낮추는 설정을 지정할 수 있습니다.
야간과 같은 때에 프린터의 작동 소음을 감소하려면 선택합니다.
이 기능을 사용하면 인쇄 속도가 느려질 수 있습니다.

음소거 모드 사용하지 않기

정상적인 작동 소음 음량 상태로 프린터를 사용하려면 이 옵션을 선택합니다.

언제나 음소거 모드 사용하기

프린터의 작동 소음을 감소하려면 이 옵션을 선택합니다.

지정한 시간 동안 음소거 모드 사용하기(지정한 시간 내에 음소거 모드 사용하기)

지정한 시간 내에 프린터의 작동 소음을 감소하려면 이 옵션을 선택합니다.
음소거 모드를 사용하려는 시작 시간과 종료 시간을 설정합니다. 둘을 동일한 시간으로 설정하면 음소거 모드가 작용하지 않습니다.

팁

용지 공급과 인쇄 품질 설정에 따라 음소거 모드의 효과가 낮을 수 있습니다.

일부 모델에서 음소거 기능은 인쇄 중에만 사용할 수 있습니다. 자세한 내용은 프린터 설명서를 참조하십시오.

일부 모델에서 지정한 시간 동안 음소거 모드 사용하기에서 시간을 지정한 경우, 음소거 모드는 프린터에서 직접 수행하는 조작(복사, 직접 인쇄 등)에 적용되지 않습니다. 자세한 내용은 프린터 설명서를 참조하십시오.


Canon IJ XPS 미리 보기 도움말

Canon IJ XPS 미리 보기란?

메뉴 목록

파일 메뉴

편집 메뉴

보기 메뉴

확대/축소 메뉴

옵션 메뉴

도움말 메뉴

버튼 설명

인쇄 버튼

문서 조합 버튼

문서 삭제 버튼

문서 초기화 버튼

축소판 그림 보기 버튼

문서 이동 버튼

실행 취소 버튼

페이지 삭제 버튼

문서 목록 화면

인쇄 설정 영역 화면


확인 버튼

진행한 모든 설정을 적용하고 대화 상자를 닫습니다.


확인 버튼

작업을 마치고 대화 상자를 닫습니다.


확인 버튼

진행한 설정을 프린터에 적용합니다.


실행 버튼

프린트 헤드 청소를 시작합니다.


실행 버튼

프린트 헤드의 정밀 청소를 시작합니다.


프린트 헤드 정렬 버튼

프린트 헤드를 정렬합니다.
프린트 헤드 정렬은 프린트 헤드의 설치 위치를 수정하고 잘못 인쇄된 컬러와 라인을 개선합니다.

프린트 헤드를 설치한 후 즉시 프린트 헤드를 정렬합니다.


취소 버튼

진행한 모든 설정을 취소하고 대화 상자를 닫습니다.


취소 버튼

프린트 헤드 청소를 취소하고 유지 관리 탭으로 돌아갑니다.


취소 버튼

정밀 청소를 취소하고 유지 관리 탭으로 돌아갑니다.


취소 버튼

프린트 헤드 정렬을 취소하고 유지 관리 탭으로 돌아갑니다.


도움말 버튼

현재 화면에 있는 기능의 설명을 보여 줍니다.


스탬프... 버튼

스탬프 대화 상자를 엽니다.

원본 데이터에 스탬프를 인쇄할 수 있습니다. 이미 등록되어 있는 스탬프 외에 사용자의 스탬프를 등록하여 사용할 수 있습니다.


반투명 스탬프 인쇄

문서 위에 스탬프를 인쇄하는 방식을 설정합니다.
스탬프 확인란을 선택하면 이 기능을 사용할 수 있습니다.

반투명 스탬프를 인쇄된 문서 페이지 위에 인쇄하려면 이 확인란을 선택합니다.
스탬프를 문서 데이터 위에 인쇄하려면 이 확인란을 선택하지 않습니다. 인쇄된 데이터가 스탬프 밑에 가려질 수 있습니다.


스탬프 대화 상자

스탬프 대화 상자를 사용하면 스탬프를 문서 페이지 위에 인쇄할 수 있습니다. 이미 등록되어 있는 스탬프 외에 사용자의 스탬프를 등록하여 사용할 수 있습니다.

스탬프

스탬프 인쇄는 문서 위에 스탬프를 인쇄하는 기능입니다.

스탬프를 인쇄하려면 이 확인란을 선택하고 목록에서 제목을 선택합니다.
스탬프 설정...을 클릭하여 스탬프 설정 대화 상자를 연 다음 스탬프의 세부 사항을 구성할 수 있습니다.

스탬프를 인쇄하지 않으려면 이 확인란을 선택하지 않습니다.

반투명 스탬프 인쇄

문서 위에 스탬프를 인쇄하는 방식을 설정합니다.
스탬프 확인란을 선택하면 이 기능을 사용할 수 있습니다.

반투명 스탬프를 인쇄된 문서 페이지 위에 인쇄하려면 이 확인란을 선택합니다.
스탬프를 문서 데이터 위에 인쇄하려면 이 확인란을 선택하지 않습니다. 인쇄된 데이터가 스탬프 밑에 가려질 수 있습니다.

첫 페이지에만 스탬프 인쇄

문서가 두 페이지 이상일 경우 첫 페이지에만 스탬프를 인쇄할지, 아니면 모든 페이지에 인쇄할지를 선택합니다.
스탬프 확인란을 선택하면 이 기능을 사용할 수 있습니다.

첫 페이지에만 스탬프를 인쇄하려면 이 확인란을 선택합니다.
모든 페이지에 스탬프를 인쇄하려면 이 확인란을 선택하지 않습니다.


Canon IJ 미리 보기 도움말

Canon IJ 미리 보기란?

메뉴 목록

파일 메뉴

페이지 메뉴

확대/축소 메뉴

옵션 메뉴

도움말 메뉴

버튼 설명

인쇄 시작 버튼

인쇄 취소 버튼

인쇄 페이지 정보 화면


인쇄 설정 영역 화면

문서 목록에서 선택한 문서의 인쇄 설정을 확인하고 변경할 수 있습니다.
인쇄 설정 영역은 미리 보기 창의 오른쪽에 표시됩니다.

이 도움말은 모든 모델에 공통됩니다. <적합한 모델에만 적용> 또는 * 표시가 있는 기능은 일부 모델에서는 사용할 수 없습니다.

페이지 정보 탭

각 페이지의 인쇄 설정이 표시됩니다.
용지 종류와 용지 공급 설정을 변경할 수 있습니다.

프린터 용지 크기

인쇄하려는 문서의 용지 크기를 표시합니다.

용지 종류

인쇄하려는 문서의 용지 종류를 선택할 수 있습니다.

용지 공급

인쇄하려는 문서의 용지 공급을 선택할 수 있습니다.

페이지 레이아웃

인쇄하려는 문서의 페이지 레이아웃을 표시합니다.

중요

페이지 레이아웃에서 책자를 선택한 경우, 인쇄 설정 영역의 양면 인쇄 또는 양면 인쇄(수동)*가 자동으로 설정됩니다. 이런 경우에는 양면 인쇄 또는 양면 인쇄(수동)*가 회색으로 표시되고 선택할 수 없게 됩니다.

레이아웃 탭

페이지 레이아웃 인쇄 설정을 지정할 수 있습니다.
지정한 설정을 적용하려면 적용을 클릭합니다.
페이지 레이아웃 인쇄 설정을 변경할 수 없는 문서를 인쇄하는 경우, 각 항목은 회색으로 표시되고 선택할 수 없게 됩니다.

수동 컬러 조절 탭

이 탭을 사용하면 시안, 마젠타, 옐로, 명도, 농도 및 대비도 옵션의 설정을 변경하여 컬러 균형을 조절할 수 있습니다.

시안/마젠타/옐로

시안, 마젠타 및 옐로의 농도를 조절합니다.
슬라이더를 오른쪽으로 이동하면 컬러가 진해지고 슬라이더를 왼쪽으로 이동하면 컬러가 연해집니다.
슬라이더에 연결된 값을 직접 입력할 수도 있습니다. -50에서 50 사이의 값을 입력합니다.

이런 조절에 따라 각 컬러 잉크의 소모량을 변경하여 문서의 전반적인 컬러 균형을 변경합니다. 전반적인 컬러 균형을 크게 변경하려면 어플리케이션 소프트웨어를 사용합니다. 컬러 균형을 약간 조절할 때만 프린터 드라이버를 사용하십시오.

색조 <적합한 모델에만 적용>

단색 인쇄에 대한 컬러 조절을 설정합니다.
슬라이더를 오른쪽으로 이동하면 따뜻한 컬러(따뜻함)가 되고 슬라이더를 왼쪽으로 이동하면 차가운 컬러(차가움)가 됩니다.
슬라이더에 연결된 값을 직접 입력할 수도 있습니다. -50에서 50 사이의 값을 입력합니다.

중요

이 기능은 일부 용지 종류 설정에서 사용할 수 없습니다.

명도

인쇄물의 명도를 선택합니다.
흰색과 검은색 사이의 컬러가 변경되나 순수한 흰색과 검은색은 변경되지 않습니다.

농도

인쇄물의 전반적인 농도를 조절합니다.
슬라이더를 오른쪽으로 이동하면 농도가 진해지고, 슬라이더를 왼쪽으로 이동하면 농도가 연해집니다.
슬라이더에 연결된 값을 직접 입력할 수도 있습니다. -50에서 50 사이의 값을 입력합니다.

대비도

인쇄할 이미지의 연한 부분과 진한 부분 사이의 대비도를 조절합니다.
슬라이더를 오른쪽으로 이동하면 대비도가 늘어나고, 슬라이더를 왼쪽으로 이동하면 대비도가 줄어듭니다.
슬라이더에 연결된 값을 직접 입력할 수도 있습니다. -50에서 50 사이의 값을 입력합니다.

기본값

변경한 설정을 모두 기본값으로 회복합니다.
이 버튼을 클릭하면, 이 탭의 설정이 모두 기본값(공장 설정)으로 회복됩니다.

중요

회색톤 인쇄가 선택된 경우 시안, 마젠타 및 옐로는 회색으로 표시되고 사용할 수 없게 됩니다.

회색톤 인쇄

단색 인쇄 설정을 변경할 수 있습니다.

양면 인쇄 <적합한 모델에만 적용>

문서를 용지의 양면에 인쇄할지, 아니면 한 면에 인쇄할지를 선택합니다.
양면 인쇄 설정을 변경할 수 없는 문서를 인쇄하는 경우, 각 항목은 회색으로 표시되고 선택할 수 없게 됩니다.

양면 인쇄(수동) <적합한 모델에만 적용>

문서를 용지의 양면에 수동으로 인쇄할지, 아니면 한 면에 인쇄할지를 선택합니다.
양면 인쇄 설정을 변경할 수 없는 문서를 인쇄하는 경우, 각 항목은 회색으로 표시되고 선택할 수 없게 됩니다.

매수

인쇄하려는 매수를 지정합니다. 1-999까지의 값을 지정할 수 있습니다.
인쇄 문서의 매수를 변경할 수 없을 경우, 이 항목은 회색으로 표시되고 선택할 수 없게 됩니다.

인쇄 버튼

문서 목록에서 선택한 문서를 인쇄합니다.
인쇄된 문서는 목록에서 삭제되고 모든 문서가 인쇄되면 Canon IJ XPS 미리 보기는 닫힙니다.

끝내기 버튼

Canon IJ XPS 미리 보기를 종료합니다.
문서 목록에 남아 있는 문서는 목록에서 삭제됩니다.


문서 조합 버튼

문서 목록에서 선택한 문서를 한 문서로 조합합니다.
문서 하나만 선택한 경우, 이 명령은 회색으로 표시되고 선택할 수 없게 됩니다.


사용자 정의 설정 대화 상자

필요하면 다양한 프린터 조작 모드 사이에서 전환합니다.

모델에 따라 사용 가능한 기능이 다릅니다.

용지 마모 방지

이 프린터는 고밀도 인쇄 중 프린트 헤드와 용지 사이의 간격을 늘려 용지 마모를 방지할 수 있습니다.

이 기능을 사용하려면 이 확인란을 선택합니다.
이 기능을 사용하지 않으려면 이 확인란을 선택하지 않습니다.

수동 프린트 헤드 정렬

일반적으로 유지 관리 탭의 프린트 헤드 정렬 기능은 자동 프린트 헤드 정렬로 설정되어 있지만 수동 프린트 헤드 정렬로 변경할 수 있습니다.
자동 프린트 헤드 정렬 결과가 만족스럽지 않으면 수동 절차에 따라 수동 프린트 헤드 정렬을 수행하십시오.

이 확인란을 선택하여 수동 프린트 헤드 정렬을 실행합니다.
이 확인란을 선택하지 않으면 자동 프린트 헤드 정렬을 실행합니다.

자동으로 잉크 품질 유지 실행

이 기능을 지원하는 모델에서 이 기능은 정기적으로 잉크를 혼합하여 농도를 균등하게 합니다.

자동으로 잉크 품질 유지를 실행하려면 이 확인란을 선택합니다.
자동으로 잉크 품질 유지를 실행하지 않으려면 이 확인란을 선택하지 않습니다.

중요

프린터를 사용할 때 보통 이 확인란을 선택해야 합니다.

이 기능을 사용하지 않으면 정기적으로 유지 관리 탭에서 잉크 품질 유지를 실행하십시오.

용지 너비 검사

인쇄 중에 프린터에 로드된 용지의 너비를 검사할 수 있도록 합니다.
프린터가 페이지 설정 탭의 페이지 크기에서 설정된 용지 너비보다 좁은 용지 너비를 검사해내면 프린터는 메시지를 표시하고 인쇄를 중지합니다.

이 확인란을 선택하여 용지 너비를 검사합니다.
프린터에서 용지 너비를 검사하지 않고 인쇄하려면 이 확인란을 선택하지 않습니다.

용지 걸림 방지

A3 보통 용지가 용지 출력구 근처에서 자주 걸릴 때만 이 항목을 선택합니다.

중요

이 기능을 사용하면 A3 보통 용지에 인쇄하는 데 시간이 더 많이 걸립니다.
인쇄 품질이 떨어질 수도 있습니다.

용지 이중 공급 방지

프린터에서 여러 장의 보통 용지를 동시에 공급하는 경우에만 이 확인란을 선택합니다.

중요

이 기능을 사용하면 인쇄 속도가 느려집니다.

잉크 건조 대기 시간

그 다음 페이지를 인쇄하기 전에 프린터가 일시 중지할 수 있습니다. 슬라이더를 오른쪽으로 이동하면 일시 중지 시간이 길어지고, 슬라이더를 왼쪽으로 이동하면 시간이 짧아집니다.

인쇄된 페이지의 잉크가 마르기 전에 그 다음 페이지가 배출되어 용지가 어지러워지면 잉크 건조 대기 시간을 늘립니다.
잉크 건조 대기 시간을 줄이면 인쇄 속도가 빨라집니다.


Canon IJ 미리 보기란?

이 도움말은 모든 모델에 공통됩니다. * 표시가 있는 기능은 일부 모델에서 사용할 수 없습니다.

Canon IJ 미리 보기는 문서를 실제로 인쇄하기 전에 인쇄 결과가 어떠한지를 보여주는 어플리케이션 소프트웨어입니다.

미리 보기는 프린터 드라이버에서 설정한 정보를 보여주며 문서의 레이아웃, 인쇄 순서와 페이지 수를 확인하도록 도와줍니다. 용지 종류와 용지 공급 설정을 변경할 수도 있습니다.

인쇄하기 전에 미리 보기를 표시하려면 프린터 드라이버 설정 창을 연 후 빠른 설정 탭* 또는 기본 탭을 클릭하고 인쇄 전 미리 보기 확인란을 선택합니다.
인쇄하기 전에 미리 보기를 표시하지 않으려면 이 확인란을 선택하지 않습니다.


Canon IJ XPS 미리 보기란?

이 도움말은 모든 모델에 공통됩니다. * 표시가 있는 기능은 일부 모델에서 사용할 수 없습니다.

Canon IJ XPS 미리 보기는 문서를 실제로 인쇄하기 전에 인쇄 결과가 어떠한지를 보여주는 어플리케이션 소프트웨어입니다.

미리 보기는 프린터 드라이버에서 설정한 정보를 보여주며 문서의 레이아웃, 인쇄 순서와 페이지 수를 확인하도록 도와줍니다. 미리 보기를 사용하면 인쇄 문서를 편집하고 인쇄 페이지를 편집하며 인쇄 설정을 변경하고 기타 기능을 실행할 수도 있습니다.

인쇄하기 전에 미리 보기를 표시하려면 프린터 드라이버 설정 창을 연 후 빠른 설정 탭* 또는 기본 탭을 클릭하고 인쇄 전 미리 보기 확인란을 선택합니다.
인쇄하기 전에 미리 보기를 표시하지 않으려면 이 확인란을 선택하지 않습니다.


문서 삭제 버튼

문서 목록에서 선택한 문서를 삭제합니다.
문서 목록에 문서 하나만 포함된 경우, 문서는 회색으로 표시되고 선택할 수 없게 됩니다.


페이지 삭제 버튼

현재 선택한 페이지를 삭제합니다.
페이지 레이아웃 인쇄를 설정하였으므로 빨간색 프레임에 둘러싸인 페이지가 삭제됩니다.


보기 메뉴

표시할 문서 및 페이지를 선택합니다.

문서

다음 명령을 사용하여 표시할 문서를 선택합니다.

처음 문서

문서 목록의 처음 문서를 표시합니다.
현재 선택한 문서가 처음 문서이면 이 명령은 회색으로 표시되고 선택할 수 없게 됩니다.

이전 문서

현재 표시된 문서 앞의 문서를 표시합니다.
현재 선택한 문서가 처음 문서이면 이 명령은 회색으로 표시되고 선택할 수 없게 됩니다.

다음 문서

현재 표시된 문서 뒤의 문서를 표시합니다.
현재 선택한 문서가 마지막 문서이면 이 명령은 회색으로 표시되고 선택할 수 없게 됩니다.

마지막 문서

문서 목록의 마지막 문서를 표시합니다.
현재 선택한 문서가 마지막 문서이면 이 명령은 회색으로 표시되고 선택할 수 없게 됩니다.

페이지

다음 명령을 사용하여 표시할 페이지를 선택합니다.

첫 페이지

문서의 첫 페이지를 표시합니다.
현재 표시된 페이지가 첫 페이지이면 이 명령은 회색으로 표시되고 선택할 수 없게 됩니다.

이전 페이지

현재 표시된 페이지 앞의 페이지를 표시합니다.
현재 표시된 페이지가 첫 페이지이면 이 명령은 회색으로 표시되고 선택할 수 없게 됩니다.

다음 페이지

현재 표시된 페이지 뒤의 페이지를 표시합니다.
현재 표시된 페이지가 마지막 페이지이면 이 명령은 회색으로 표시되고 선택할 수 없게 됩니다.

마지막 페이지

문서의 마지막 페이지를 표시합니다.
현재 표시된 페이지가 마지막 페이지이면 이 명령은 회색으로 표시되고 선택할 수 없게 됩니다.

페이지 선택...

페이지 선택 대화 상자를 표시합니다.
이 명령을 사용하면 표시하려는 페이지의 페이지 번호를 지정할 수 있습니다.

팁

프린터 드라이버의 페이지 레이아웃 설정이 바둑판식 배열/포스터 또는 책자로 지정되면 페이지 번호는 인쇄에 사용하는 용지의 번호이며, 어플리케이션 소프트웨어로 만든 원본 문서에서의 페이지 번호가 아닙니다.


편집 메뉴

여러 문서 또는 페이지의 편집 방법을 선택합니다.

이 도움말은 모든 모델에 공통됩니다. * 표시가 있는 기능은 일부 모델에서 사용할 수 없습니다.

실행 취소

이전 변경을 취소합니다.
변경을 취소할 수 없는 경우, 이 기능은 회색으로 표시되고 선택할 수 없게 됩니다.
이 명령은 도구 모음에 있는 실행 취소 버튼과 같은 기능을 가지고 있습니다.

문서

인쇄 문서의 편집 방법을 선택합니다.

문서 조합

문서 목록에서 선택한 문서를 한 문서로 조합합니다.
문서 하나만 선택한 경우, 이 명령은 회색으로 표시되고 선택할 수 없게 됩니다.
이 명령은 도구 모음에 있는 문서 조합 버튼과 같은 기능을 가지고 있습니다.

문서 초기화

문서 목록에서 선택한 문서를 Canon IJ XPS 미리 보기에 추가하기 전의 상태로 되돌립니다.
조합된 문서가 분리되고 원본 문서가 복원됩니다.
이 명령은 도구 모음에 있는 문서 초기화 버튼과 같은 기능을 가지고 있습니다.

문서 이동

다음 명령을 사용하여 문서 목록에서 선택한 문서의 순서를 변경합니다.

처음으로 이동

선택한 인쇄 문서를 문서 목록의 맨 처음으로 이동합니다.
현재 선택한 문서가 처음 문서이면 이 명령은 회색으로 표시되고 선택할 수 없게 됩니다.

하나 위로 이동

선택한 인쇄 문서를 현재 위치에서 하나 위로 이동합니다.
현재 선택한 문서가 처음 문서이면 이 명령은 회색으로 표시되고 선택할 수 없게 됩니다.

하나 아래로 이동

선택한 인쇄 문서를 현재 위치에서 하나 아래로 이동합니다.
현재 선택한 문서가 마지막 문서이면 이 명령은 회색으로 표시되고 선택할 수 없게 됩니다.

마지막으로 이동

선택한 인쇄 문서를 문서 목록의 맨 마지막으로 이동합니다.
현재 선택한 문서가 마지막 문서이면 이 명령은 회색으로 표시되고 선택할 수 없게 됩니다.

문서 삭제

문서 목록에서 선택한 문서를 삭제합니다.
문서 목록에 문서 하나만 포함된 경우, 문서는 회색으로 표시되고 선택할 수 없게 됩니다.
이 명령은 도구 모음에 있는 문서 삭제 버튼과 같은 기능을 가지고 있습니다.

회색톤 인쇄

단색 인쇄 설정을 변경할 수 있습니다.
이 명령은 인쇄 설정 영역에 있는 회색톤 인쇄 확인란과 같은 기능을 가지고 있습니다.

페이지 레이아웃 인쇄...

페이지 레이아웃 인쇄 대화 상자를 엽니다.
이 대화 상자에서는 페이지 레이아웃 인쇄, 페이지 수, 페이지 순서 및 페이지 테두리를 설정할 수 있습니다.

양면 인쇄...

양면 인쇄 대화 상자를 엽니다.
이 대화 상자에서는 양면 인쇄*, 자동*, 양면 인쇄(수동)*, 제본 면 및 여백을 설정할 수 있습니다.

매수...

매수 대화 상자를 엽니다.
이 대화 상자에서는 매수, 페이지 나누기 및 마지막 페이지부터 인쇄를 설정할 수 있습니다.

페이지

인쇄 페이지의 편집 방법을 선택합니다.

페이지 삭제

현재 선택한 페이지를 삭제합니다.
페이지 레이아웃 인쇄를 설정하였으므로 빨간색 프레임에 둘러싸인 페이지가 삭제됩니다.
이 명령은 도구 모음에 있는 페이지 삭제 버튼과 같은 기능을 가지고 있습니다.

페이지 복원

페이지 삭제 기능으로 삭제한 페이지를 복원합니다.
페이지를 복원하려면 반드시 옵션 메뉴에서 삭제한 페이지 보기 확인란을 선택하여 삭제한 페이지를 축소판 그림으로 표시해야 합니다.

페이지 이동

다음 명령을 사용하여 현재 선택한 페이지의 순서를 변경합니다.

처음으로 이동

현재 선택한 페이지를 문서의 맨 처음으로 이동합니다.
현재 선택한 페이지가 첫 페이지이면 이 명령은 회색으로 표시되고 선택할 수 없게 됩니다.

하나 앞으로 이동

현재 선택한 페이지를 현재 위치에서 하나 앞으로 이동합니다.
현재 선택한 페이지가 첫 페이지이면 이 명령은 회색으로 표시되고 선택할 수 없게 됩니다.

하나 뒤로 이동

현재 선택한 페이지를 현재 위치에서 하나 뒤로 이동합니다.
현재 선택한 페이지가 마지막 페이지이면 이 명령은 회색으로 표시되고 선택할 수 없게 됩니다.

마지막으로 이동

현재 선택한 페이지를 문서의 맨 마지막으로 이동합니다.
현재 선택한 페이지가 마지막 페이지이면 이 명령은 회색으로 표시되고 선택할 수 없게 됩니다.


파일 메뉴

인쇄 조작을 선택합니다.

인쇄 시작

Canon IJ 미리 보기를 종료하고 미리 보기 화면에 표시된 문서의 인쇄를 시작합니다.
이 명령은 도구 모음에 있는 인쇄 시작 버튼과 같은 기능을 가지고 있습니다.

인쇄 취소

Canon IJ 미리 보기를 종료하고 미리 보기 화면에 표시된 문서의 인쇄를 취소합니다.
이 명령은 도구 모음에 있는 인쇄 취소 버튼과 같은 기능을 가지고 있습니다.

끝내기

Canon IJ 미리 보기를 종료합니다.


파일 메뉴

인쇄 조작 및 인쇄 기록 설정을 선택합니다.

인쇄

문서 목록에서 선택한 문서를 인쇄합니다.
인쇄된 문서는 목록에서 삭제되고 모든 문서가 인쇄되면 Canon IJ XPS 미리 보기는 닫힙니다.
이 명령은 도구 모음에 있는 인쇄 버튼 및 인쇄 설정 영역에 있는 인쇄 버튼과 같은 기능을 가지고 있습니다.

모든 문서 인쇄

문서 목록의 모든 문서를 인쇄하고 Canon IJ XPS 미리 보기를 닫습니다.

인쇄 기록 저장

Canon IJ XPS 미리 보기에서 인쇄한 문서를 인쇄 기록 항목으로 저장할지 여부를 전환합니다.

기록 항목 한도

인쇄 기록 등록 항목의 최대 개수를 전환합니다.
10개 항목, 30개 항목 또는 100개 항목을 선택합니다.

중요

등록 수 한도를 초과할 경우, 인쇄 기록 등록은 가장 오래된 등록부터 삭제됩니다.

인쇄 기록 보기

인쇄 기록 항목으로 저장된 문서를 문서 목록에 표시할지 여부를 전환합니다.

끝내기

Canon IJ XPS 미리 보기를 종료합니다. 문서 목록에 남아 있는 문서는 목록에서 삭제됩니다.
이 명령은 인쇄 설정 영역에 있는 끝내기 버튼과 같은 기능을 가지고 있습니다.


도움말 메뉴

이 메뉴에는 다음과 같은 명령들이 포함되어 있습니다.

도움말

Canon IJ 미리 보기의 도움말 항목의 내용을 표시합니다.

정보

Canon IJ 미리 보기의 버전과 저작권 주의 사항을 표시합니다.


도움말 메뉴

다음 정보를 표시합니다.

도움말

Canon IJ XPS 미리 보기의 도움말 항목의 내용을 표시합니다.

정보

Canon IJ XPS 미리 보기의 버전과 저작권 주의 사항을 표시합니다.


문서 목록 화면

인쇄 문서 목록을 표시합니다.
문서 목록에서 선택한 문서가 미리 보기 표시 및 편집 대상이 됩니다.

문서명

인쇄 문서의 이름을 표시합니다.
선택한 인쇄 문서의 이름을 클릭하면 텍스트 상자가 표시되며 문서 이름을 임의의 이름으로 바꿀 수 있습니다.

페이지 수

인쇄 문서의 페이지 수를 표시합니다.

중요

페이지 수에 표시된 숫자와 출력 페이지 수는 다릅니다.

출력 페이지 수를 확인하려면 미리 보기 창 아래쪽에 있는 상태 표시줄을 확인하십시오.

상태

인쇄 문서의 상태를 표시합니다.
데이터 처리 중인 문서는 데이터 처리 중으로 표시됩니다.
인쇄 기록에 저장된 문서는 저장됨으로 표시됩니다.

중요

데이터 처리 중으로 표시된 문서는 인쇄하거나 편집할 수 없습니다.
데이터 처리가 끝날 때까지 기다립니다.


문서 이동 버튼

문서 이동

다음 명령을 사용하여 문서 목록에서 선택한 문서의 순서를 변경합니다.

처음으로 이동 버튼

선택한 인쇄 문서를 문서 목록의 맨 처음으로 이동합니다.
현재 선택한 문서가 처음 문서이면 이 명령은 회색으로 표시되고 선택할 수 없게 됩니다.

하나 위로 이동 버튼

선택한 인쇄 문서를 현재 위치에서 하나 위로 이동합니다.
현재 선택한 문서가 처음 문서이면 이 명령은 회색으로 표시되고 선택할 수 없게 됩니다.

하나 아래로 이동 버튼

선택한 인쇄 문서를 현재 위치에서 하나 아래로 이동합니다.
현재 선택한 문서가 마지막 문서이면 이 명령은 회색으로 표시되고 선택할 수 없게 됩니다.

마지막으로 이동 버튼

선택한 인쇄 문서를 문서 목록의 맨 마지막으로 이동합니다.
현재 선택한 문서가 마지막 문서이면 이 명령은 회색으로 표시되고 선택할 수 없게 됩니다.


옵션 메뉴

이 메뉴에는 다음과 같은 명령이 포함되어 있습니다.

인쇄 페이지 정보 표시

미리 보기 화면의 왼쪽에 각 페이지의 인쇄 설정 정보(프린터 용지 크기, 용지 종류, 페이지 레이아웃 등을 포함)를 표시합니다.
이 화면에서 용지 종류와 용지 공급 설정을 변경할 수도 있습니다.


옵션 메뉴

다음 정보의 표시/숨기기 상태를 전환합니다.

축소판 그림 보기

문서 목록에서 선택한 문서의 모든 페이지를 축소하여 미리 보기 창 아래쪽에 표시합니다.
이 명령은 도구 모음에 있는 축소판 그림 보기 버튼과 같은 기능을 가지고 있습니다.

문서 목록 보기

인쇄 문서 목록을 미리 보기 창 위쪽에 표시합니다.

인쇄 설정 영역 보기

인쇄 설정 영역을 미리 보기 창 오른쪽에 표시합니다.

삭제한 페이지 보기

축소판 그림이 표시된 경우, 이 기능은 페이지 삭제 기능으로 삭제한 페이지를 표시합니다.
삭제한 페이지를 확인하려면 반드시 우선 축소판 그림 보기 확인란을 선택해야 합니다.

시작할 때 표시되는 인쇄 설정

Canon IJ XPS 미리 보기가 시작될 때 표시되는 인쇄 설정 영역의 탭을 전환합니다.
페이지 정보, 레이아웃 또는 수동 컬러 조절을 선택합니다.


페이지 메뉴

이 메뉴에는 표시할 페이지를 선택하는 다음과 같은 명령들이 포함되어 있습니다.
페이지 선택을 제외한 다른 모든 명령은 도구 모음에서 선택할 수도 있습니다.

첫 페이지

문서의 첫 페이지를 표시합니다.
현재 표시된 페이지가 첫 페이지이면 이 명령은 회색으로 표시되고 선택할 수 없게 됩니다.

이전 페이지

현재 표시된 페이지 앞의 페이지를 표시합니다.
현재 표시된 페이지가 첫 페이지이면 이 명령은 회색으로 표시되고 선택할 수 없게 됩니다.

다음 페이지

현재 표시된 페이지 뒤의 페이지를 표시합니다.
현재 표시된 페이지가 마지막 페이지이면 이 명령은 회색으로 표시되고 선택할 수 없게 됩니다.

마지막 페이지

문서의 마지막 페이지를 표시합니다.
현재 표시된 페이지가 마지막 페이지이면 이 명령은 회색으로 표시되고 선택할 수 없게 됩니다.

페이지 선택...

페이지 선택 대화 상자를 표시합니다.
이 명령을 사용하면 표시하려는 페이지의 페이지 번호를 지정할 수 있습니다.

팁

페이지를 스풀할 때에는 마지막으로 스풀한 페이지가 마지막 페이지로 됩니다.

프린터 드라이버의 페이지 레이아웃 설정이 페이지 레이아웃, 바둑판식 배열/포스터 또는 책자로 지정되면 페이지 번호는 인쇄에 사용하는 용지의 번호이며, 어플리케이션 소프트웨어로 만든 원본 문서에서의 페이지 번호가 아닙니다.

양면 인쇄를 수동으로 설정하면 먼저 인쇄하는 앞면 페이지가 함께 표시되며 그 후에 뒷면 페이지가 표시됩니다.


인쇄 취소 버튼

Canon IJ 미리 보기를 종료하고 미리 보기 화면에 표시된 문서의 인쇄를 취소합니다.
스풀 중에 이 버튼을 클릭할 수 있습니다.


인쇄 페이지 정보 화면

미리 보기 화면의 왼쪽에 각 페이지의 인쇄 설정 정보를 표시합니다.
이 화면에서 용지 종류와 용지 공급 설정을 변경할 수도 있습니다.

프린터 용지 크기

인쇄하려는 문서의 용지 크기를 표시합니다.

용지 종류

인쇄하려는 문서의 용지 종류를 표시합니다.

용지 공급

인쇄하려는 문서의 용지 공급을 표시합니다.

페이지 레이아웃

인쇄하려는 문서의 페이지 레이아웃을 표시합니다.

중요

용지 종류와 용지 공급이 어플리케이션 소프트웨어에서 설정되었을 경우, 그 설정들이 우선 순위를 가지며 변경한 설정들이 효과가 없을 수 있습니다.


인쇄 버튼

문서 목록에서 선택한 문서를 인쇄합니다.
인쇄된 문서는 목록에서 삭제되고 모든 문서가 인쇄되면 Canon IJ XPS 미리 보기는 닫힙니다.


인쇄 시작 버튼

Canon IJ 미리 보기를 종료하고 미리 보기 화면에 표시된 문서의 인쇄를 시작합니다.
스풀 중에 이 버튼을 클릭할 수 있습니다.


문서 초기화 버튼

문서 목록에서 선택한 문서를 Canon IJ XPS 미리 보기에 추가하기 전의 상태로 되돌립니다.
조합된 문서가 분리되고 원본 문서가 복원됩니다.


축소판 그림 보기 버튼

문서 목록에서 선택한 문서의 모든 페이지를 축소하여 미리 보기 창 아래쪽에 표시합니다.
인쇄 페이지를 숨기려면 축소판 그림 보기를 다시 클릭합니다.


실행 취소 버튼

이전 변경을 취소합니다.
변경을 취소할 수 없는 경우, 이 기능은 회색으로 표시되고 선택할 수 없게 됩니다.


확대/축소 메뉴

용지에 인쇄되는 실제 크기와 미리 보기에 표시되는 크기 사이의 비율을 선택합니다.
도구 모음에 있는 드롭다운 목록 상자에서 비율을 선택할 수도 있습니다.

전체

전체 페이지의 데이터를 한 페이지로 표시합니다.

50%

표시되는 데이터를 인쇄하는 실제 크기의 50%로 축소합니다.

100%

데이터를 인쇄하는 실제 크기로 표시합니다.

200%

표시되는 데이터를 인쇄하는 실제 크기의 200%로 확대합니다.

400%

표시되는 데이터를 인쇄하는 실제 크기의 400%로 확대합니다.