Tabblad Afdruk

Op het tabblad Afdruk kunt u basisinstellingen voor het afdrukken opgeven in overeenstemming met het gebruikte mediumtype. Voor een gewone afdruktaak volstaat het om de instellingen op dit tabblad op te geven.

Deze Help is van toepassing op alle modellen. De functies die zijn gemarkeerd met <Alleen bepaalde modellen> of * zijn niet beschikbaar voor sommige modellen.

Mediumtype

Hiermee selecteert u een type afdrukpapier.
Selecteer een mediumtype dat overeenkomt met het papier dat zich in de printer bevindt. Zo zorgt u ervoor dat het afdrukken correct wordt uitgevoerd voor het gebruikte papier.

Papierbron

Geeft de bron weer van waaruit het papier in de printer wordt gevoerd.

Afhankelijk van het model kunt u de papierbron wijzigen met het printerstuurprogramma.

Automatisch selecteren*

De printer stelt de papierbron voor normaal papier automatisch in op de cassette, en stelt de papierbron voor andere mediumtypen dan normaal papier in op de achterste lade.

Achterste lade*

Het papier wordt altijd ingevoerd vanuit de achterste lade.

Voorste lade*

Het papier wordt altijd ingevoerd vanuit de voorste lade.

Cassette*

Normaal papier wordt altijd ingevoerd vanuit de cassette.

Handmatige invoer*

Normaal papier wordt ingevoerd vanuit de sleuf voor handmatige invoer van de voorste lade.

Doorlopende automatische invoer*

Als het normale papier in de opgegeven papierbron opraakt, wisselt de printer automatisch van papierbron.

Papiertoewijzing*

Als het mediumtype voor de afdrukgegevens normaal papier is en het papierformaat overeenkomt met de instelling voor papiertoewijzing, voert de printer automatisch papier uit de cassette in. Zo niet, dan voert de printer papier in vanuit de achterste lade.
Papiertoewijzing... is ingeschakeld en u kunt het dialoogvenster Papiertoewijzing openen om het mediumtype en papierformaat op te geven dat in de cassette wordt geplaatst.

Belangrijk

De instellingen voor Papierbron die kunnen worden geselecteerd, kunnen verschillen afhankelijk van het mediumtype en -formaat.

De functies die zijn gemarkeerd met een *, zijn op sommige modellen niet beschikbaar.

Afdrukkwaliteit

Hier kunt u de gewenste afdrukkwaliteit opgeven.
Selecteer een van de volgende opties om een geschikte afdrukkwaliteit in te stellen.

Hoog

Kies deze optie wanneer u de afdrukkwaliteit belangrijker vindt dan de afdruksnelheid.

Standaard

Hiermee wordt met een gemiddelde snelheid en kwaliteit afgedrukt.

Snel*

Kies deze optie wanneer u de afdruksnelheid belangrijker vindt dan de afdrukkwaliteit.

Klad*

Hiermee wordt met een lage resolutie afgedrukt. Deze instelling is geschikt voor testafdrukken.

Aangepast

Hiermee kunt u de afdrukkwaliteit en de halftoningmethode* afzonderlijk instellen.
Wanneer u deze optie kiest, wordt de knop Instellen... geactiveerd, zodat u het dialoogvenster Aangepast kunt openen om aangepaste instellingen op te geven.

De functies die zijn gemarkeerd met een *, zijn op sommige modellen niet beschikbaar.

Kleur/Intensiteit

Selecteer de methode voor kleuraanpassing.

Automatisch

Cyaan, Magenta, Geel, Helderheid, Intensiteit, Contrast, enzovoort, worden automatisch aangepast.

Handmatig

Selecteer deze optie wanneer u de methode Kleurcorrectie wilt opgeven voor instellingen zoals Cyaan, Magenta, Geel, Helderheid, Intensiteit en Contrast.
Wanneer u deze optie kiest wordt de knop Instellen... geactiveerd zodat u het tabblad Kleuraanpassing en het tabblad Afstemming van het dialoogvenster Handmatige kleuraanpassing kunt openen om de gewenste instellingen op te geven.

Afdrukken in grijstinten

Afdrukken in grijstinten verwijst naar een functie die gegevens converteert naar monochrome gegevens tijdens het afdrukken van het document.

Selecteer deze optie wanneer u een kleurendocument monochroom wilt afdrukken.
Selecteer deze optie niet wanneer u een kleurendocument in kleur wilt afdrukken.

Belangrijk

Afhankelijk van de instellingen voor Mediumtype, wordt hetzelfde afdrukresultaat geproduceerd, zelfs wanneer de Afdrukkwaliteit is gewijzigd.

Afdrukvoorbeeld

Geeft een voorbeeld van het afdrukresultaat weer voordat de gegevens daadwerkelijk worden afgedrukt.

Selecteer deze optie wanneer u eerst de afdrukresultaten op het scherm wilt weergeven.
Selecteer deze optie niet wanneer u geen afdrukvoorbeeld op het scherm wilt zien.

Knop Instructies

Geeft de online handleiding weer.

Klik op deze knop wanneer u meer wilt weten over het gebruik van de printer.

Tip

Als de knop Instructies niet wordt weergegeven, installeert u de online handleiding.


Tabblad Pagina-instelling

Op het tabblad Pagina-instelling kunt u opgeven hoe een document op het papier wordt gerangschikt. U kunt hier ook het aantal exemplaren en de afdrukvolgorde opgeven. Als de toepassing waarmee het document is gemaakt, een soortgelijke functie heeft, geeft u deze instellingen in de toepassing op.

Deze Help is van toepassing op alle modellen. De functies die zijn gemarkeerd met <Alleen bepaalde modellen> of * zijn niet beschikbaar voor sommige modellen.
De knop Stempel/Achtergrond... (Stempel...) is mogelijk niet beschikbaar als bepaalde printerstuurprogramma's of besturingssystemen worden gebruikt.

Paginaformaat

Selecteer een paginaformaat.
Selecteer hier hetzelfde paginaformaat als in de toepassing.

Afdrukstand

Selecteer de afdrukstand.
Als de toepassing waarin het document is gemaakt een soortgelijke functie heeft, moet u hier dezelfde instelling kiezen als in de toepassing.

Staand

Het document wordt van boven naar beneden afgedrukt, wat overeenkomt met de richting van het ingevoerde papier. Dit is de standaardinstelling.

Liggend

Het document wordt afgedrukt waarbij het 90 graden wordt gedraaid ten opzichte van de richting van de papierinvoer.

Als u de draairichting wilt wijzigen, gaat u naar het tabblad Pagina-instelling, opent u het dialoogvenster Afdrukopties en gebruikt u het selectievakje 90 graden naar links roteren als afstand [Liggend] is.
Als u het document tijdens het afdrukken 90 graden naar links wilt draaien, schakelt u het selectievakje 90 graden naar links roteren als afstand [Liggend] is in.
Als u het document tijdens het afdrukken 90 graden naar rechts wilt draaien, schakelt u het selectievakje 90 graden naar links roteren als afstand [Liggend] is uit.

180 graden roteren

Het document wordt afgedrukt waarbij dit 180 graden wordt gedraaid ten opzichte van de richting van de papierinvoer.
De breedte van het afdrukgebied en de hoeveelheid uitbreiding die in andere toepassingen zijn opgegeven, worden verticaal en horizontaal omgekeerd.

Papierformaat printer

Geef het papierformaat van het papier in de printer op.
De standaardinstelling is Zelfde als paginaformaat waarmee op normaal formaat wordt afgedrukt.

U kunt een papierformaat voor de printer opgeven wanneer u bij Pagina-indeling de optie Passend op papier, Op schaal, Pagina-indeling, Tegels/poster of Boekje selecteert.

Als u een papierformaat selecteert dat kleiner is dan het Paginaformaat, wordt het documentformaat verkleind. Als u een papierformaat selecteert dat groter is dan het Paginaformaat, wordt het documentformaat vergroot.

Pagina-indeling

Selecteer hier het formaat van het document dat u wilt afdrukken en het afdruktype.

Normaal formaat

Dit is de normale afdrukmethode. Selecteer deze optie wanneer u geen pagina-indeling wilt opgeven.

Zonder marges

Hier kunt u opgeven of u een hele pagina zonder of met randen wilt afdrukken.
Bij het afdrukken zonder marges, worden documenten vergroot, zodat deze enigszins van het papier aflopen. Op deze manier kunt u een afdruk maken zonder marges (rand).
Gebruik Hoeveelheid uitbreiding om in te stellen hoe veel van het document van het papier afloopt bij het afdrukken zonder marges.

Passend op papier

Met deze functie kunt u documenten automatisch vergroten of verkleinen, zodat deze op het papier in de printer passen, zonder dat u de instelling voor papierformaat in uw toepassing hoeft te wijzigen.

Op schaal

Documenten kunnen voor het afdrukken worden vergroot of verkleind.
Geef bij Papierformaat printer het formaat op of voer in het vak Schaling de schaalfactor in.

Pagina-indeling

U kunt meerdere pagina's van een document op één vel papier afdrukken.
Klik op Opgeven... om het dialoogvenster Pagina-indeling afdrukken te openen waarin u de pagina-indeling voor de afdruk kunt opgeven.

Tegels/poster

Met deze functie kunt u de af te drukken beeldgegevens vergroten, over meerdere pagina's verdelen en deze pagina's op afzonderlijke vellen papier afdrukken. U kunt deze pagina's aan elkaar plakken om een grote afdruk te maken, zoals een poster.
Wanneer u op Opgeven... klikt, verschijnt het dialoogvenster Tegels/poster afdrukken waarin u kunt opgeven over hoeveel pagina's u de beeldgegevens wilt verdelen.

Boekje

Deze functie biedt een handige manier om een boekje te maken. De gegevens worden op beide zijden van een vel papier afgedrukt. Bij dit afdruktype wordt ervoor gezorgd dat de pagina's in de juiste volgorde liggen (op paginanummer) wanneer het papier in het midden wordt gevouwen en geniet.
Klik op Opgeven... om het dialoogvenster Boekje afdrukken te openen waarin u kunt opgeven hoe u de pagina's wilt vouwen.

Grote documenten die de printer niet kan afdrukken automatisch verkleinen

Als de printer het papierformaat van een document niet kan afdrukken, kan de printer het formaat automatisch verkleinen wanneer het document wordt afgedrukt.

Schakel dit selectievakje in als u het formaat wilt verkleinen wanneer het document wordt afgedrukt.
Schakel dit selectievakje uit als u het document wilt afdrukken met het oorspronkelijke documentformaat.

Dubbelzijdig afdrukken <Alleen bepaalde modellen>

Hiermee bepaalt u of het document automatisch op beide zijden of één zijde van het papier moet worden afgedrukt.

Wanneer deze optie is geselecteerd, wordt het document op beide zijden afgedrukt.
Wanneer deze optie niet is geselecteerd, wordt het document op één zijde afgedrukt.

Deze functie kan alleen worden gebruikt als bij Mediumtype de optie Normaal papier is geselecteerd en als Normaal formaat, Passend op papier, Op schaal of Pagina-indeling is geselecteerd.

Automatisch <Alleen bepaalde modellen>

Bepaalt of dubbelzijdig afdrukken automatisch of handmatig wordt uitgevoerd.
Dit selectievakje is ingeschakeld wanneer in de lijst Pagina-indeling de optie Boekje is geselecteerd of wanneer het selectievakje Dubbelzijdig afdrukken is ingeschakeld.

Schakel dit vakje in om automatisch dubbelzijdig af te drukken.
Schakel dit vakje uit om handmatig dubbelzijdig af te drukken.

Belangrijk

Als Automatisch niet wordt weergegeven voor uw model, wordt dubbelzijdig afdrukken automatisch ingeschakeld wanneer u Dubbelzijdig afdrukken selecteert.

Dubbelzijdig afdrukken (Handmatig) <Alleen bepaalde modellen>

Hiermee bepaalt u of het document handmatig op beide zijden of op één zijde van het papier moet worden afgedrukt.

Wanneer deze optie is geselecteerd, wordt het document op beide zijden afgedrukt.
Wanneer deze optie niet is geselecteerd, wordt het document op één zijde afgedrukt.

Deze functie kan alleen worden gebruikt als bij Mediumtype de optie Normaal papier is geselecteerd en als Normaal formaat, Passend op papier, Op schaal of Pagina-indeling is geselecteerd.

Knop Afdrukgebied instellen... <Alleen bepaalde modellen>

Hiermee wordt het dialoogvenster Afdrukgebied instellen geopend, waarin u het afdrukgebied voor automatisch dubbelzijdig afdrukken kunt opgeven.
Deze knop wordt ingeschakeld als automatisch dubbelzijdig afdrukken wordt ingesteld terwijl Zonder marges niet is ingeschakeld.

Zijkant nieten

Hier geeft u de nietpositie op.
De printer selecteert automatisch de beste nietpositie op basis van de instellingen voor Afdrukstand en Pagina-indeling. Selecteer Zijkant nieten en selecteer een optie in de lijst.

Afhankelijk van het model kunt u de breedte van de nietmarge opgeven in het dialoogvenster Marge instellen dat u opent door te klikken op Marge instellen....

Aantal

Geef het aantal exemplaren op dat u wilt afdrukken. U kunt hier een waarde opgeven van 1 tot 999.

Belangrijk

Als de toepassing waarin het document is gemaakt een soortgelijke functie heeft, moet u dit in de toepassing opgeven en niet hier.

Vanaf de laatste pagina afdrukken/Sorteren

Hiermee geeft u aan in welke volgorde de documentpagina's moeten worden afgedrukt.

Vanaf de laatste pagina afdrukken

Selecteer deze optie als u het document in omgekeerde volgorde wilt afdrukken, te beginnen bij de laatste pagina. In dit geval hoeft u de pagina's na het afdrukken niet in de juiste volgorde te leggen.
Selecteer deze optie niet wanneer u het document in de normale volgorde wilt afdrukken, te beginnen bij de eerste pagina.

Sorteren

Selecteer deze optie als u meerdere exemplaren afdrukt en de pagina's van elk exemplaar wilt groeperen.
Selecteer deze optie niet als u het document zo wilt afdrukken dat alle pagina's met hetzelfde nummer bij elkaar worden gegroepeerd.

Belangrijk

Als de toepassing waarin het document is gemaakt dezelfde functie biedt, geeft u prioriteit aan de instellingen in het printerstuurprogramma. Als het afdrukresultaat echter niet naar wens is, geeft u de instellingen voor deze functie op in de toepassing. Als u het aantal afdrukken en de afdrukvolgorde zowel in de toepassing als in dit printerstuurprogramma opgeeft, worden de twee instellingen voor het aantal afdrukken mogelijk met elkaar vermenigvuldigd of wordt de opgegeven afdrukvolgorde mogelijk niet toegepast.

Knop Afdrukopties...

Hiermee opent u het dialoogvenster Afdrukopties.

Hiermee worden de gedetailleerde afdrukinstellingen gewijzigd voor afdrukgegevens die vanuit toepassingen worden verstuurd.

Knop Stempel/Achtergrond...

Hiermee opent u het dialoogvenster Stempel/Achtergrond.

U kunt bij het afdrukken van gegevens een stempel of achtergrond afdrukken. Naast de standaardstempels en -achtergronden kunt u uw eigen stempel of achtergrond gebruiken.

Knop Stempel...

Hiermee opent u het dialoogvenster Stempel.

U kunt bij het afdrukken van gegevens een stempel afdrukken. Naast de standaardstempels kunt u uw eigen stempel opslaan en gebruiken.

Tip

Bij het XPS-printerstuurprogramma verandert de knop Stempel/Achtergrond... in de knop Stempel... en is alleen de stempelfunctie beschikbaar.


Tabblad Effecten

U kunt op het tabblad Effecten functies kiezen waarmee u beeldgegevens, zoals foto's, kunt aanpassen of corrigeren. Zelfs als de contouren of kleuren van de oorspronkelijke gegevens niet helemaal goed zijn, kunt u met de correctiefunctie goede resultaten krijgen.
U kunt ook visuele effecten gebruiken, zoals "illustratie" en "sepia", door speciale beeldverwerkingsfuncties in te schakelen.

Deze Help is van toepassing op alle modellen. De functies die zijn gemarkeerd met <Alleen bepaalde modellen> of * zijn niet beschikbaar voor sommige modellen.
Dit tabblad is niet beschikbaar als het XPS-printerstuurprogramma wordt gebruikt.

Illustratie simuleren

Deze functie kan full-colour beeldgegevens of beeldgegevens van 256 kleuren verwerken tot een afbeelding die op een illustratie lijkt.

Selecteer deze optie als u de functie Illustratie simuleren wilt gebruiken.
Schakel deze optie uit als u deze functie niet wilt gebruiken.

Contrast

Hier past u het contrast van de afbeelding aan.
Selecteer de optie Illustratie simuleren om het contrast in te stellen.

Wanneer u de schuifregelaar naar rechts schuift, wordt de afbeelding lichter en wanneer u de schuifregelaar naar links schuift, wordt de afbeelding donkerder.

Monochroomeffecten

U kunt met de functie Monochroomeffecten een foto in een enkele kleur weergeven, bijvoorbeeld sepia.

Een volledige pagina wordt in zwart-wit afgedrukt.

U schakelt deze functie in door dit selectievakje in te schakelen en de gewenste kleur te kiezen uit Sepia, Blauw, Roze, Groen en de kleur die u hebt geselecteerd met Kleur selecteren.
Schakel deze optie uit als u deze functie niet wilt gebruiken.

Vivid Photo

Met de optie Vivid Photo kunt u beeldgegevens in levendige kleuren afdrukken.
Hierbij worden de kleuren van de achtergrond versterkt terwijl de huidkleur van mensen toch natuurlijk blijft. Met deze functie kunt u levendige kleuren nog levendiger maken.

Selecteer deze optie als u de functie Vivid Photo wilt gebruiken.
Schakel deze optie uit als u deze functie niet wilt gebruiken.

Image Optimizer

Wanneer u afbeeldingen, zoals foto's en illustraties, in uw toepassing vergroot, kunnen er gekartelde randen ontstaan. Met image optimizer worden deze weer glad gemaakt. Dit heeft vooral effect bij afbeeldingen met een lage resolutie.

Selecteer deze optie als u de functie Image Optimizer wilt gebruiken.
Schakel deze optie uit als u deze functie niet wilt gebruiken.

Belangrijk

De effectiviteit van de Image Optimizer is afhankelijk van de resolutie van de beeldgegevens en de toepassing.

Wanneer deze functie is ingeschakeld, kan het afdrukken langer duren.

Photo Optimizer PRO

De photo optimizer corrigeert de kleuren en helderheid van afbeeldingen die zijn ingelezen vanaf een digitale camera of met een scanner. De functie is vooral effectief bij het compenseren van kleurverschuivingen en onder- en overbelichting in afbeeldingen.

Selecteer deze optie als u de functie Photo Optimizer PRO wilt gebruiken.
Schakel deze optie uit als u deze functie niet wilt gebruiken.

Op hele pagina toepassen

U kunt een methode voor foto-optimalisatie kiezen wanneer een pagina twee of meer sets met beeldgegevens bevat.
Selecteer de optie Photo Optimizer PRO om deze functie in te schakelen.

Wanneer u deze optie niet selecteert, worden meerdere afbeeldingen op een pagina afzonderlijk gecorrigeerd op basis van de eigenschappen van de afbeelding. Dit is de standaardinstelling.
Wanneer u deze optie selecteert, worden alle afbeeldingen op een pagina op dezelfde wijze gecorrigeerd. Deze methode is effectief als u vindt dat de correcties van beeldgegevens die in de toepassing zijn bijgesneden of geroteerd, geen merkbaar effect hebben.

Ruisreductie in foto

Als u met een digitale camera een foto maakt van blauwe lucht of een donkere locatie, kan de foto strepen of niet-heldere secties bevatten. Met de functie voor het reduceren van ruis in foto's, vermindert u de ruis die vooral bij bepaalde digitale camera's kan voorkomen.
In de meeste gevallen selecteert u Normaal. Als de ruis hiermee echter niet volledig verdwijnt, selecteert u Krachtig.

Selecteer deze optie als u de functie voor ruisreductie wilt gebruiken.
Schakel deze optie uit als u deze functie niet wilt gebruiken.


Tabblad Profielen

Op het tabblad Profielen kunt u afdrukprofielen maken en opslaan of een eerder opgeslagen afdrukprofiel ophalen voor gebruik. Uw werk wordt eenvoudiger wanneer u veel gebruikte afdrukinstellingen opslaat als een profiel.

Deze Help is van toepassing op alle modellen. De functies die zijn gemarkeerd met <Alleen bepaalde modellen> of * zijn niet beschikbaar voor sommige modellen.
Dit tabblad is op sommige modellen niet beschikbaar.

Afdrukprofielen

Toont een lijst met de namen van alle afdrukprofielen met de bijbehorende pictogrammen.

Huidige instellingen geeft de huidige instellingen weer van de tabbladen Afdruk, Pagina-instelling en Effecten.

De Standaardinstellingen zijn de instellingen die in de fabriek zijn ingesteld.

Tip

Het tabblad Effecten kan niet worden gebruikt met het XPS-printerstuurprogramma.

Details

Geeft de afzonderlijke items weer van het afdrukprofiel dat in de lijst Afdrukprofielen is geselecteerd.

Beschrijving

Geeft een beschrijving weer van het doel of de kenmerken van het afdrukprofiel dat in de lijst Afdrukprofielen is geselecteerd.
Dit is de beschrijving die u hebt ingevoerd bij het toevoegen van het afdrukprofiel aan de lijst Afdrukprofielen.

Knop Toevoegen aan profielen...

Hiermee opent u het dialoogvenster Toevoegen aan profielen.
Klik op deze knop wanneer u de instellingen die u op de tabbladen Afdruk, Pagina-instelling en Effecten hebt opgegeven, wilt toevoegen aan de lijst Afdrukprofielen.

Tip

Het tabblad Effecten kan niet worden gebruikt met het XPS-printerstuurprogramma.

Knop Ophalen uit profielen

Hiermee haalt u een bestaand afdrukprofiel op.

Als u een ander afdrukprofiel wilt gebruiken, selecteert u in de lijst Afdrukprofielen het profiel dat u wilt ophalen en klikt u op deze knop. Klik in het bevestigingsbericht op OK. De instellingen op de tabbladen Afdruk, Pagina-instelling en Effecten worden bijgewerkt met de waarden van het afdrukprofiel.

Belangrijk

Deze knop is uitgeschakeld als Huidige instellingen is geselecteerd in de lijst Afdrukprofielen.

Tip

Het tabblad Effecten kan niet worden gebruikt met het XPS-printerstuurprogramma.

Knop Verwijderen

Hiermee verwijdert u een bestaand afdrukprofiel.

Selecteer het profiel dat u wilt verwijderen in de lijst Afdrukprofielen en klik op deze knop. Wanneer het bevestigingsbericht verschijnt, klikt u op OK om de verwijdering te bevestigen.

Tip

Huidige instellingen en Standaardinstellingen kunnen niet worden verwijderd.


Tabblad Onderhoud

Op het tabblad Onderhoud kunt u onderhoudswerkzaamheden uitvoeren aan de printer of de instellingen van de printer wijzigen.

Deze Help is van toepassing op alle modellen. De functies die zijn gemarkeerd met <Alleen bepaalde modellen> of * zijn niet beschikbaar voor sommige modellen.

Reiniging

Voert een reiniging van de printkop uit.
Hierbij worden de spuitopeningen weer vrij gemaakt.

Voer een reiniging uit wanneer de afdrukken vaag worden of een bepaalde kleur niet wordt afgedrukt, maar er toch voldoende inkt is.

Diepte-reiniging

Voert een diepte-reiniging uit.
Voer een diepte-reiniging uit als het probleem met de printkop na twee reinigingspogingen niet is opgelost.

Bij Diepte-reiniging wordt meer inkt gebruikt dan bij Reiniging.
Wanneer u de printkoppen vaak reinigt, zal de inktvoorraad snel opraken. Voer daarom alleen een reiniging uit wanneer dit noodzakelijk is.

Uitlijning printkop

Bij het uitlijnen van de printkop wordt de installatiepositie van de printkop gecorrigeerd waardoor kleuren en lijnen beter worden afgedrukt.

Lijn de printkop onmiddellijk uit nadat de printkop is geïnstalleerd.

Controle spuitopening

Drukt een controleraster voor de spuitopening af.
Voer deze functie uit wanneer de afdruk vaag is of een bepaalde kleur niet wordt afgedrukt. Druk een controleraster voor de spuitopeningen af en controleer of de printkop goed werkt. Als het afdrukresultaat voor een bepaalde kleur vaag is of als delen niet worden afgedrukt, klikt u op Reiniging om de printkop te reinigen.

Als u een lijst wilt weergeven met items die u moet controleren voordat u het controleraster voor de spuitopeningen afdrukt, klikt u op Initiële controle-items.

Papierbroninstelling voor normaal papier <Alleen bepaalde modellen>

Hiermee stelt u de papierbron in voor normaal papier.
U kunt aanpassen welke papierbron wordt ingesteld voor normaal papier wanneer Automatisch selecteren is geselecteerd voor Papierbron.
Normaal gesproken wordt de papierbron ingesteld op Cassette.

Tip

Als de printer uit is of bi-directionele communicatie is uitgeschakeld, kan een bericht verschijnen, omdat de computer de printerstatus niet kan vaststellen.
Klik in dat geval op OK om de recentste instellingen op de computer weer te geven.

Inktcartridge-instellingen <Alleen bepaalde modellen>

Opent het dialoogvenster Inktcartridge-instellingen.
Geef met deze functie de inktpatroon op die u wilt gebruiken.

Onderhoud inktkwaliteit <Alleen bepaalde modellen>

In modellen die deze functie ondersteunen, wordt de inkt automatisch regelmatig gemengd waardoor de dikte van de inkt gelijk blijft.

Als Onderhoud inktkwaliteit automatisch uitvoeren in het dialoogvenster Aangepaste instellingen niet is ingeschakeld, moet het onderhoud van de inktkwaliteit ongeveer één keer per week handmatig worden uitgevoerd door op deze knop te klikken.

Reiniging met vel <Alleen bepaalde modellen>

Hiermee worden de transportrollen gereinigd.
Bij deze reiniging wordt een speciaal reinigingsvel gebruikt waarmee ongewenste strepen verwijderd worden en de afdrukresultaten verbeteren.

Deze reiniging is nodig na het afdrukken van een bepaald aantal pagina's.
Normaal gesproken zou reiniging met vel uitgevoerd moeten worden wanneer er een corresponderend foutbericht wordt weergegeven op de statusmonitor van het bedieningspaneel van de printer.

Reiniging onderste plaat

Hiermee voert u een reiniging van de onderste plaat van de printer uit.
Om te voorkomen dat er achter op het papier vegen ontstaan voert u Reiniging onderste plaat uit voordat u dubbelzijdig afdrukt.
Voer ook Reiniging onderste plaat uit als er inktvegen op een afdruk voorkomen die niet worden veroorzaakt door de afdrukgegevens.

Reiniging rollen

Hiermee worden de papierinvoerrollen gereinigd.

Papier wordt mogelijk niet of onjuist ingevoerd als papierstof zich heeft gehecht aan de papierinvoerrollen. Reinig in dit geval de papierinvoerrollen om het afdrukresultaat te verbeteren.

Printer uit <Alleen bepaalde modellen>

Hiermee schakelt u de printer uit vanuit het printerstuurprogramma.
Gebruik deze functie om de printer uit te schakelen. U gebruikt deze knop wanneer u niet de knop op de printer zelf kunt gebruiken, omdat deze buiten uw bereik is.

Nadat u deze knop hebt gebruikt, moet u op de knop AAN (de knop AAN/UIT) op de printer drukken om de printer weer in te schakelen. Als u deze functie gebruikt, kunt u de printer niet inschakelen vanuit het printerstuurprogramma.

Printer automatisch aan/uit <Alleen bepaalde modellen>

Hiermee opent u het dialoogvenster Printer automatisch aan/uit.
Geef de instellingen op voor het automatisch in-/uitschakelen van de printer. Voer deze functie uit wanneer u de instelling voor het automatisch in- en uitschakelen wilt wijzigen.

Tip

Als de printer uit is of bi-directionele communicatie is uitgeschakeld, kan een bericht verschijnen, omdat de computer de printerstatus niet kan vaststellen.
Klik in dat geval op OK om de recentste instellingen op de computer weer te geven.

Stille instellingen (Stille modus)

Opent het dialoogvenster Stille instellingen (Stille modus).
In het dialoogvenster Stille instellingen (Stille modus) kunt u een instelling opgeven die het geluid van de printer vermindert. Dit kan van pas komen als printergeluiden storend zijn, bijvoorbeeld als u 's nachts afdrukt. Gebruik deze functie als u de instelling van de stille modus wilt wijzigen.

Aangepaste instellingen

Hiermee opent u het dialoogvenster Aangepaste instellingen.
Hier kunt u de instellingen van de printer wijzigen.

Tip

Als de printer uit staat of bidirectionele communicatie is uitgeschakeld, kan een bericht verschijnen, omdat de computer de printerstatus niet kan bepalen.
Klik in dat geval op OK om de recentste instellingen op de computer weer te geven.

Knop Instructies

Geeft een beschrijving weer op het tabblad Onderhoud in de online handleiding.

Klik hierop voor informatie over een functie op het tabblad Onderhoud.

Tip

Als de knop Instructies niet wordt weergegeven, installeert u de online handleiding.

Knop Printerstatus weergeven...

Start de Canon IJ-statusmonitor.
Klik op deze knop wanneer u de printerstatus en de afdrukvoortgang wilt controleren.

Tip

Als u het XPS-printerstuurprogramma gebruikt, verandert "Canon IJ-statusmonitor" in "Canon IJ XPS-statusmonitor".

Knop Info...

Hiermee opent u het dialoogvenster Info.
Hierin wordt de versie van het printerstuurprogramma en de copyrightkennisgeving weergegeven.
Daarnaast kunt u de gebruikte taal wijzigen.


Tabblad Snel instellen

Het tabblad Snel instellen bevat geregistreerde afdrukprofielen die over het algemeen veel worden gebruikt. Wanneer u een afdrukprofiel selecteert op basis van het doel van het document, worden instellingen toegepast die geschikt zijn voor dat doel.
Daarnaast worden handige functies voor het geselecteerde afdrukprofiel in Extra functies weergegeven. Zo nodig kunt u de instellingen voor Extra functies en andere basisinstellingen wijzigen.
Uw werk wordt eenvoudiger wanneer u veelgebruikte afdrukinstellingen opslaat als een profiel.

Deze Help is van toepassing op alle modellen. De functies die zijn gemarkeerd met <Alleen bepaalde modellen> of * zijn niet beschikbaar voor sommige modellen.
Dit tabblad is op sommige modellen niet beschikbaar.

Veelgebruikte instellingen

De namen en pictogrammen van veelgebruikte afdrukprofielen zijn geregistreerd. Wanneer u een afdrukprofiel selecteert op basis van het doel van het document, worden instellingen toegepast die geschikt zijn voor dat doel.
Daarnaast worden handige functies voor het geselecteerde afdrukprofiel in Extra functies weergegeven.

U kunt ook een gewijzigd afdrukprofiel een naam geven en als profiel toevoegen. Toegevoegde afdrukprofielen kunnen worden verwijderd.

U kunt de volgorde van de profielen wijzigen door ze te verslepen of door op de pijltjestoetsen voor omhoog of omlaag te drukken terwijl u de Ctrl-toets ingedrukt houdt.

Standaard

Dit zijn de fabrieksinstellingen.
Als Paginaformaat, Afdrukstand en Aantal in de software zijn ingesteld, hebben deze instellingen prioriteit.

Foto afdrukken

Als u deze instelling selecteert wanneer u een foto afdrukt, worden het fotopapier en het fotoformaat die meestal worden gebruikt, ingesteld. Het selectievakje Afdrukken zonder marges wordt automatisch ingeschakeld.
Als Paginaformaat en Aantal in de software zijn ingesteld, hebben deze instellingen prioriteit.

Zakelijk document

Selecteer deze instelling als u een algemeen document afdrukt. De selectievakjes Vanaf de laatste pagina afdrukken en Sorteren* worden automatisch ingeschakeld.
Als Paginaformaat, Afdrukstand en Aantal in de software zijn ingesteld, hebben deze instellingen prioriteit.

Papier besparen

Selecteer deze instelling om papier te besparen wanneer u een algemeen document afdrukt. De selectievakjes 2 op 1 afdrukken, Dubbelzijdig afdrukken*, Dubbelzijdig afdrukken (Handmatig)*, Vanaf de laatste pagina afdrukken en Sorteren* worden automatisch ingeschakeld.
Als Paginaformaat, Afdrukstand en Aantal in de software zijn ingesteld, hebben deze instellingen prioriteit.

Envelop*

Als u deze instelling selecteert wanneer u een envelop afdrukt, wordt Mediumtype automatisch ingesteld op Envelop. Selecteer de grootte van de envelop in het dialoogvenster Envelopformaat instellen.

Tip

De combinatie van de Extra functies die werd weergegeven voor het afdrukprofiel dat was geselecteerd toen het toegevoegde afdrukprofiel werd opgeslagen, wordt ook weergegeven als het toegevoegde afdrukprofiel wordt geselecteerd.

Knop Opslaan...

Geeft het dialoogvenster Veelgebruikte instellingen opslaan weer.

Klik op deze knop wanneer u de huidige wijzigingen op de tabbladen Snel instellen, Afdruk, Pagina-instelling en Effecten wilt opslaan als Veelgebruikte instellingen.

Tip

Het tabblad Effecten kan niet worden gebruikt met het XPS-printerstuurprogramma.

Knop Verwijderen

Hiermee verwijdert u een geregistreerd afdrukprofiel.

Selecteer de naam van de instelling die u uit Veelgebruikte instellingen wilt verwijderen en klik op deze knop. Wanneer het bevestigingsbericht verschijnt, klikt u op OK om het opgegeven afdrukprofiel te verwijderen.

Tip

Afdrukprofielen die met de oorspronkelijke instellingen zijn geregistreerd, kunnen niet worden verwijderd.

De functies die zijn gemarkeerd met een *, zijn op sommige modellen niet beschikbaar.

Instellingenvoorbeeld

De illustratie van het papier laat zien hoe de gegevens op het papier worden afgedrukt.
U kunt zo de indeling van uw afdruk controleren.

Afdrukvoorbeeld

Geeft een voorbeeld van het afdrukresultaat weer voordat de gegevens daadwerkelijk worden afgedrukt.

Selecteer deze optie wanneer u eerst de afdrukresultaten op het scherm wilt weergeven.
Selecteer deze optie niet wanneer u geen afdrukvoorbeeld op het scherm wilt zien.

Extra functies

Geeft veelgebruikte, handige functies weer voor het geselecteerde afdrukprofiel voor Veelgebruikte instellingen op het tabblad Snel instellen.
Wanneer u de muisaanwijzer dichtbij een functie brengt die kan worden gewijzigd, wordt er een beschrijving van die functie weergegeven.

Schakel het bijbehorende selectievakje in om een functie in te schakelen. Schakel het bijbehorende selectievakje uit om een functie uit te schakelen.
Voor bepaalde functies kunt u gedetailleerde instellingen doen op de tabbladen Afdruk en Pagina-instelling.

2 op 1 afdrukken

Hiermee worden twee pagina's van een document naast elkaar op een vel papier afgedrukt.
Als u de paginavolgorde wilt wijzigen, klikt u op het tabblad Pagina-instelling, selecteert u Pagina-indeling voor Pagina-indeling en klikt u op Opgeven.... Geef vervolgens in het dialoogvenster Pagina-indeling afdrukken de Paginavolgorde op.

4 op 1 afdrukken

Hiermee worden vier pagina's van een document naast elkaar op een vel papier afgedrukt.
Als u de paginavolgorde wilt wijzigen, klikt u op het tabblad Pagina-instelling, selecteert u Pagina-indeling voor Pagina-indeling en klikt u op Opgeven.... Geef vervolgens in het dialoogvenster Pagina-indeling afdrukken de Paginavolgorde op.

Dubbelzijdig afdrukken*

Hiermee bepaalt u of het document op beide zijden of een van de zijden van het papier moet worden afgedrukt.
Als u de kant van de nietjes of de marges wilt wijzigen, stelt u op het tabblad Pagina-instelling de gewenste waarden in.

Dubbelzijdig afdrukken (Handmatig)*

Hiermee bepaalt u of het document handmatig op beide zijden of op één zijde van het papier moet worden afgedrukt.
Als u de kant van de nietjes of de marges wilt wijzigen, stelt u op het tabblad Pagina-instelling de gewenste waarden in.

Vanaf de laatste pagina afdrukken

Selecteer deze optie als u het document in omgekeerde volgorde wilt afdrukken, te beginnen bij de laatste pagina. In dit geval hoeft u de pagina's na het afdrukken niet in de juiste volgorde te leggen.
Selecteer deze optie niet wanneer u het document in de normale volgorde wilt afdrukken, te beginnen bij de eerste pagina.

Sorteren*

Selecteer deze optie als u meerdere exemplaren afdrukt en de pagina's van elk exemplaar wilt groeperen.
Selecteer deze optie niet als u het document zo wilt afdrukken dat alle pagina's met hetzelfde nummer bij elkaar worden gegroepeerd.

Afdrukken zonder marges

Hiermee kunt u randloos afdrukken, zonder dat er marges op het papier komen.
Met de functie Afdrukken zonder marges, wordt het document vergroot afgedrukt, zodat het enigszins van het papier kan aflopen. Het document wordt daardoor zonder marges op het papier afgedrukt.
Als u wilt aanpassen hoeveel het document van het papier afloopt, klikt u op het tabblad Pagina-instelling, kiest u Zonder marges en voert u bij Hoeveelheid uitbreiding de gewenste waarde in.

Vivid Photo

U kunt afbeeldingen in levendige kleuren afdrukken.
Hierbij worden de kleuren van de achtergrond versterkt, terwijl de huidkleur van mensen toch natuurlijk blijft. Met deze functie kunt u levendige kleuren nog levendiger maken.

Tip

Vivid Photo kan niet worden gebruikt met het XPS-printerstuurprogramma.

Afdrukken in grijstinten

Met deze functie worden de gegevens bij het afdrukken van het document geconverteerd naar monochrome gegevens.

Snel (snelheid heeft prioriteit)

Kies deze optie wanneer u de afdruksnelheid belangrijker vindt dan de afdrukkwaliteit.

Boekje afdrukken*

Bij deze functie worden de pagina's zodanig verdeeld en afgedrukt op beide zijden van het papier dat een boekje wordt gemaakt wanneer het papier in het midden wordt gevouwen en geniet.

180 graden roteren*

Het document wordt afgedrukt waarbij dit 180 graden wordt gedraaid ten opzichte van de richting van de papierinvoer.
De breedte van het afdrukgebied en de hoeveelheid uitbreiding die in andere toepassingen zijn opgegeven, worden verticaal en horizontaal omgekeerd.

Kleur/intensiteit handmatig aanpassen

Selecteer deze optie wanneer u de methode Kleurcorrectie wilt opgeven voor instellingen zoals Cyaan, Magenta, Geel, Tint*, Helderheid, Intensiteit en Contrast.

Lineaire tint*

Tijdens het afdrukken van de gegevens, brengt de printer subtiele kleurverschillen aan tussen de donkere (zwart) en lichte delen (wit) terwijl de donkerste (zwartste) en lichtste (witste) delen intact blijven.
Bij het afdrukken van de gegevens, past de printer gedetailleerde aanpassingsresultaten toe, zoals wanneer de helderheid is aangepast met een programma.

Belangrijk

Afhankelijk van de afdrukprofielen die bij Veelgebruikte instellingen zijn geselecteerd, kunnen bepaalde functies onbeschikbaar zijn en kunt u deze niet wijzigen.

De functies die zijn gemarkeerd met een *, zijn op sommige modellen niet beschikbaar.

Mediumtype

Hiermee selecteert u een type afdrukpapier.
Selecteer een mediumtype dat overeenkomt met het papier dat zich in de printer bevindt. Zo zorgt u ervoor dat het afdrukken correct wordt uitgevoerd voor het gebruikte papier.

Papierformaat printer

Geef het papierformaat van het papier in de printer op.
Normaal gesproken wordt het papierformaat automatisch ingesteld volgens het formaat voor het uitvoerpapier en wordt het document zonder te schalen afgedrukt.
Wanneer u in Extra functies de optie 2 op 1 afdrukken of 4 op 1 afdrukken instelt, kunt u het papierformaat handmatig instellen met Paginaformaat op het tabblad Pagina-instelling.

Als u een papierformaat selecteert dat kleiner is dan het Paginaformaat, wordt het paginabeeld verkleind.
Als u een papierformaat selecteert dat groter is dan het Paginaformaat, wordt het paginabeeld vergroot.

Afdrukstand

Selecteer de afdrukstand.
Als de toepassing waarin het document is gemaakt een soortgelijke functie heeft, moet u hier dezelfde instelling kiezen als in de toepassing.

Staand

Het document wordt van boven naar beneden afgedrukt, wat overeenkomt met de richting van het ingevoerde papier. Dit is de standaardinstelling.

Liggend

Het document wordt afgedrukt waarbij het 90 graden wordt gedraaid ten opzichte van de richting van de papierinvoer.

Als u de draairichting wilt wijzigen, gaat u naar het tabblad Pagina-instelling, opent u het dialoogvenster Afdrukopties en gebruikt u het selectievakje 90 graden naar links roteren als afstand [Liggend] is.
Als u het document tijdens het afdrukken 90 graden naar links wilt draaien, schakelt u het selectievakje 90 graden naar links roteren als afstand [Liggend] is in.
Als u het document tijdens het afdrukken 90 graden naar rechts wilt draaien, schakelt u het selectievakje 90 graden naar links roteren als afstand [Liggend] is uit.

Afdrukkwaliteit

Hier kunt u de gewenste afdrukkwaliteit opgeven.
Selecteer een van de volgende opties om een geschikte afdrukkwaliteit in te stellen.

Als u de afdrukkwaliteit en de halftoningmethode* afzonderlijk wilt instellen, klikt u op het tabblad Afdruk en selecteert u voor Afdrukkwaliteit de optie Aangepast. De knop Instellen... is nu beschikbaar. Klik op Instellen... om het dialoogvenster Aangepast te openen en geef de gewenste instellingen op.

Hoog

Kies deze optie wanneer u de afdrukkwaliteit belangrijker vindt dan de afdruksnelheid.

Standaard

Hiermee wordt met een gemiddelde snelheid en kwaliteit afgedrukt.

Snel

Kies deze optie wanneer u de afdruksnelheid belangrijker vindt dan de afdrukkwaliteit.

De functies die zijn gemarkeerd met een *, zijn op sommige modellen niet beschikbaar.

Papierbron

Geeft de bron weer van waaruit het papier in de printer wordt gevoerd.

Afhankelijk van het model kunt u de papierbron wijzigen met het printerstuurprogramma.

Automatisch selecteren*

De printer stelt de papierbron voor normaal papier automatisch in op de cassette, en stelt de papierbron voor andere mediumtypen dan normaal papier in op de achterste lade.

Achterste lade*

Het papier wordt altijd ingevoerd vanuit de achterste lade.

Voorste lade*

Het papier wordt altijd ingevoerd vanuit de voorste lade.

Cassette*

Normaal papier wordt altijd ingevoerd vanuit de cassette.

Handmatige invoer*

Normaal papier wordt ingevoerd vanuit de sleuf voor handmatige invoer van de voorste lade.

Doorlopende automatische invoer*

Als het normale papier in de opgegeven papierbron opraakt, wisselt de printer automatisch van papierbron.

Papiertoewijzing*

Als het mediumtype voor de afdrukgegevens normaal papier is en het papierformaat overeenkomt met de instelling voor papiertoewijzing, voert de printer automatisch papier uit de cassette in. Zo niet, dan voert de printer papier in vanuit de achterste lade.

Belangrijk

De instellingen voor Papierbron die kunnen worden geselecteerd, kunnen verschillen afhankelijk van het mediumtype en -formaat.

De functies die zijn gemarkeerd met een *, zijn op sommige modellen niet beschikbaar.

Aantal

Hier geeft u het aantal exemplaren op dat u wilt afdrukken. U kunt een waarde opgeven van 1 tot 999.

Belangrijk

Als de toepassing waarin het document is gemaakt een soortgelijke functie heeft, moet u dit in de toepassing opgeven en niet hier.

Altijd afdrukken met huidige instellingen

Documenten worden met de huidige instellingen afgedrukt vanaf de eerstvolgende keer dat met afdrukken wordt gestart.
Wanneer u deze functie selecteert en daarna het instellingenvenster van het printerstuurprogramma sluit, worden alle instellingen op de tabbladen Snel instellen, Afdruk, Pagina-instelling en Effecten opgeslagen en kunt u dezelfde instellingen gebruiken vanaf de volgende dat u gaat afdrukken.

Belangrijk

Als u zich onder een andere naam aanmeldt, worden de instellingen die zijn opgegeven toen deze functie werd ingeschakeld niet in de afdrukinstellingen zichtbaar.

Als een instelling in de software is opgegeven, heeft deze prioriteit.

Tip

Het tabblad Effecten kan niet worden gebruikt met het XPS-printerstuurprogramma.

Knop Instructies

Geeft de online handleiding weer.

Klik op deze knop wanneer u meer wilt weten over het gebruik van de printer.

Tip

Als de knop Instructies niet wordt weergegeven, installeert u de online handleiding.

Knop Standaard

Zet alle gewijzigde instellingen weer terug op de standaardwaarden.
Klik op deze knop om de standaardwaarden (fabrieksinstellingen) te herstellen van alle instellingen op de tabbladen Snel instellen, Afdruk, Pagina-instelling en Effecten.

Tip

Het tabblad Effecten kan niet worden gebruikt met het XPS-printerstuurprogramma.


Afdrukken in grijstinten

Afdrukken in grijstinten verwijst naar een functie die gegevens converteert naar monochrome gegevens tijdens het afdrukken van het document.

Selecteer deze optie wanneer u een kleurendocument monochroom wilt afdrukken.
Selecteer deze optie niet wanneer u een kleurendocument in kleur wilt afdrukken.

Belangrijk

Afhankelijk van de instellingen voor Mediumtype, wordt hetzelfde afdrukresultaat geproduceerd, zelfs wanneer de Afdrukkwaliteit is gewijzigd.


Mediumtype

Hiermee selecteert u een type afdrukpapier.
Selecteer een mediumtype dat overeenkomt met het papier dat zich in de printer bevindt. Zo zorgt u ervoor dat het afdrukken correct wordt uitgevoerd voor het gebruikte papier.


Papierbron

Geeft de bron weer van waaruit het papier in de printer wordt gevoerd.

Afhankelijk van het model kunt u de papierbron wijzigen met het printerstuurprogramma.

Automatisch selecteren*

De printer stelt de papierbron voor normaal papier automatisch in op de cassette, en stelt de papierbron voor andere mediumtypen dan normaal papier in op de achterste lade.

Achterste lade*

Het papier wordt altijd ingevoerd vanuit de achterste lade.

Voorste lade*

Het papier wordt altijd ingevoerd vanuit de voorste lade.

Cassette*

Normaal papier wordt altijd ingevoerd vanuit de cassette.

Handmatige invoer*

Normaal papier wordt ingevoerd vanuit de sleuf voor handmatige invoer van de voorste lade.

Doorlopende automatische invoer*

Als het normale papier in de opgegeven papierbron opraakt, wisselt de printer automatisch van papierbron.

Papiertoewijzing*

Als het mediumtype voor de afdrukgegevens normaal papier is en het papierformaat overeenkomt met de instelling voor papiertoewijzing, voert de printer automatisch papier uit de cassette in. Zo niet, dan voert de printer papier in vanuit de achterste lade.
Papiertoewijzing... is ingeschakeld en u kunt het dialoogvenster Papiertoewijzing openen om het mediumtype en papierformaat op te geven dat in de cassette wordt geplaatst.

Belangrijk

De instellingen voor Papierbron die kunnen worden geselecteerd, kunnen verschillen afhankelijk van het mediumtype en -formaat.

De functies die zijn gemarkeerd met een *, zijn op sommige modellen niet beschikbaar.


Afdrukkwaliteit

Hier kunt u de gewenste afdrukkwaliteit opgeven.
Selecteer een van de volgende opties om een geschikte afdrukkwaliteit in te stellen.

Hoog

Kies deze optie wanneer u de afdrukkwaliteit belangrijker vindt dan de afdruksnelheid.

Standaard

Hiermee wordt met een gemiddelde snelheid en kwaliteit afgedrukt.

Snel*

Kies deze optie wanneer u de afdruksnelheid belangrijker vindt dan de afdrukkwaliteit.

Klad*

Hiermee wordt met een lage resolutie afgedrukt. Deze instelling is geschikt voor testafdrukken.

Aangepast

Hiermee kunt u de afdrukkwaliteit en de halftoningmethode* afzonderlijk instellen.
Wanneer u deze optie kiest, wordt de knop Instellen... geactiveerd, zodat u het dialoogvenster Aangepast kunt openen om aangepaste instellingen op te geven.

De functies die zijn gemarkeerd met een *, zijn op sommige modellen niet beschikbaar.


Knop Instellen...

Open het dialoogvenster Aangepast waarin u de afdrukkwaliteit en de halftoningmethode* afzonderlijk kunt instellen.
Selecteer Aangepast bij Afdrukkwaliteit om deze knop te activeren.

De functies die zijn gemarkeerd met een *, zijn op sommige modellen niet beschikbaar.


Kleur/Intensiteit

Selecteer de methode voor kleuraanpassing.

Automatisch

Cyaan, Magenta, Geel, Helderheid, Intensiteit, Contrast, enzovoort, worden automatisch aangepast.

Handmatig

Selecteer deze optie wanneer u de methode Kleurcorrectie wilt opgeven voor instellingen zoals Cyaan, Magenta, Geel, Helderheid, Intensiteit en Contrast.
Wanneer u deze optie kiest wordt de knop Instellen... geactiveerd zodat u het tabblad Kleuraanpassing en het tabblad Afstemming van het dialoogvenster Handmatige kleuraanpassing kunt openen om de gewenste instellingen op te geven.


Knop Instellen...

In het dialoogvenster Handmatige kleuraanpassing kunt u individuele kleurinstellingen zoals Cyaan, Magenta, Geel, Helderheid, Intensiteit en Contrast aanpassen op het tabblad Kleuraanpassing en kunt u de methode voor Kleurcorrectie selecteren op het tabblad Afstemming.

Tip

Als u een ICC-profiel wilt gebruiken om kleuren aan te passen, gebruikt u het dialoogvenster Handmatige kleuraanpassing om het profiel in te stellen.


Knop Info...

Hiermee opent u het dialoogvenster Info.
Hierin wordt de versie van het printerstuurprogramma en de copyrightkennisgeving weergegeven.
Daarnaast kunt u de gebruikte taal wijzigen.


Knop Standaard

Zet alle gewijzigde instellingen weer terug op de standaardwaarden.
Wanneer u op deze knop klikt, worden alle instellingen op het huidige scherm teruggezet op de standaardwaarden (fabrieksinstellingen).


Afdrukvoorbeeld

Geeft een voorbeeld van het afdrukresultaat weer voordat de gegevens daadwerkelijk worden afgedrukt.

Selecteer deze optie wanneer u eerst de afdrukresultaten op het scherm wilt weergeven.
Selecteer deze optie niet wanneer u geen afdrukvoorbeeld op het scherm wilt zien.


Knop Afdrukopties...

Hiermee opent u het dialoogvenster Afdrukopties.

Hiermee worden de gedetailleerde afdrukinstellingen gewijzigd voor afdrukgegevens die vanuit toepassingen worden verstuurd.


Knop Papiertoewijzing...

Hiermee opent u het dialoogvenster Papiertoewijzing, waarin u het formaat normaal papier dat in de printer wordt geplaatst, kunt opgeven.
Selecteer Papiertoewijzing bij Papierbron om deze knop te activeren.


Knop Instructies

Geeft de On line handleiding weer.

Klik op deze knop wanneer u meer wilt weten over het gebruik van de printer.


Instellingenvoorbeeld

De illustratie van het papier laat zien hoe de gegevens op het papier worden afgedrukt.
U kunt zo de indeling van uw afdruk controleren.

U kunt in de illustratie van de printer zien hoe het papier moet worden geplaatst in overeenstemming met de instellingen van het printerstuurprogramma.
Controleer voordat u gaat afdrukken aan de hand van de illustratie of de printer goed is ingesteld.


Paginaformaat

Selecteer een paginaformaat.
Selecteer hier hetzelfde paginaformaat als in de toepassing.


Afdrukstand

Selecteer de afdrukstand.
Als de toepassing waarin het document is gemaakt een soortgelijke functie heeft, moet u hier dezelfde instelling kiezen als in de toepassing.

Staand

Het document wordt van boven naar beneden afgedrukt, wat overeenkomt met de richting van het ingevoerde papier. Dit is de standaardinstelling.

Liggend

Het document wordt afgedrukt waarbij het 90 graden wordt gedraaid ten opzichte van de richting van de papierinvoer.

Als u de draairichting wilt wijzigen, gaat u naar het tabblad Pagina-instelling, opent u het dialoogvenster Afdrukopties en gebruikt u het selectievakje 90 graden naar links roteren als afstand [Liggend] is.
Als u het document tijdens het afdrukken 90 graden naar links wilt draaien, schakelt u het selectievakje 90 graden naar links roteren als afstand [Liggend] is in.
Als u het document tijdens het afdrukken 90 graden naar rechts wilt draaien, schakelt u het selectievakje 90 graden naar links roteren als afstand [Liggend] is uit.


Papierformaat printer

Geef het papierformaat van het papier in de printer op.
De standaardinstelling is Zelfde als paginaformaat waarmee op normaal formaat wordt afgedrukt.

U kunt een papierformaat voor de printer opgeven wanneer u bij Pagina-indeling de optie Passend op papier, Op schaal, Pagina-indeling, Tegels/poster of Boekje selecteert.

Als u een papierformaat selecteert dat kleiner is dan het Paginaformaat, wordt het documentformaat verkleind. Als u een papierformaat selecteert dat groter is dan het Paginaformaat, wordt het documentformaat vergroot.


Pagina-indeling

Selecteer hier het formaat van het document dat u wilt afdrukken en het afdruktype.

Normaal formaat

Dit is de normale afdrukmethode. Selecteer deze optie wanneer u geen pagina-indeling wilt opgeven.

Zonder marges

Hier kunt u opgeven of u een hele pagina zonder of met randen wilt afdrukken.
Bij het afdrukken zonder marges, worden documenten vergroot, zodat deze enigszins van het papier aflopen. Op deze manier kunt u een afdruk maken zonder marges (rand).
Gebruik Hoeveelheid uitbreiding om in te stellen hoe veel van het document van het papier afloopt bij het afdrukken zonder marges.

Passend op papier

Met deze functie kunt u documenten automatisch vergroten of verkleinen, zodat deze op het papier in de printer passen, zonder dat u de instelling voor papierformaat in uw toepassing hoeft te wijzigen.

Op schaal

Documenten kunnen voor het afdrukken worden vergroot of verkleind.
Geef bij Papierformaat printer het formaat op of voer in het vak Schaling de schaalfactor in.

Pagina-indeling

U kunt meerdere pagina's van een document op één vel papier afdrukken.
Klik op Opgeven... om het dialoogvenster Pagina-indeling afdrukken te openen waarin u de pagina-indeling voor de afdruk kunt opgeven.

Tegels/poster

Met deze functie kunt u de af te drukken beeldgegevens vergroten, over meerdere pagina's verdelen en deze pagina's op afzonderlijke vellen papier afdrukken. U kunt deze pagina's aan elkaar plakken om een grote afdruk te maken, zoals een poster.
Wanneer u op Opgeven... klikt, verschijnt het dialoogvenster Tegels/poster afdrukken waarin u kunt opgeven over hoeveel pagina's u de beeldgegevens wilt verdelen.

Boekje

Deze functie biedt een handige manier om een boekje te maken. De gegevens worden op beide zijden van een vel papier afgedrukt. Bij dit afdruktype wordt ervoor gezorgd dat de pagina's in de juiste volgorde liggen (op paginanummer) wanneer het papier in het midden wordt gevouwen en geniet.
Klik op Opgeven... om het dialoogvenster Boekje afdrukken te openen waarin u kunt opgeven hoe u de pagina's wilt vouwen.


Knop Opgeven...

Opent het dialoogvenster Pagina-indeling afdrukken.
Klik op deze knop om de details voor het afdrukken van een pagina-indeling in te stellen.


Knop Opgeven...

Opent het dialoogvenster Tegels/poster afdrukken.
Klik op deze knop om de details voor het afdrukken van tegels of een poster in te stellen.


Knop Opgeven...

Opent het dialoogvenster Boekje afdrukken.
Klik op deze knop om de details voor het afdrukken van een boekje in te stellen.


Schaling

Voer een vergrotings- of verkleiningspercentage in voor het document dat u wilt afdrukken.


Dubbelzijdig afdrukken

Dubbelzijdig afdrukken <Alleen bepaalde modellen>

Hiermee bepaalt u of het document automatisch op beide zijden of één zijde van het papier moet worden afgedrukt.

Wanneer deze optie is geselecteerd, wordt het document op beide zijden afgedrukt.
Wanneer deze optie niet is geselecteerd, wordt het document op één zijde afgedrukt.

Deze functie kan alleen worden gebruikt als bij Mediumtype de optie Normaal papier is geselecteerd en als Normaal formaat, Passend op papier, Op schaal of Pagina-indeling is geselecteerd.


Aantal

Geef het aantal exemplaren op dat u wilt afdrukken. U kunt hier een waarde opgeven van 1 tot 999.

Belangrijk

Als de toepassing waarin het document is gemaakt een soortgelijke functie heeft, moet u dit in de toepassing opgeven en niet hier.


Vanaf de laatste pagina afdrukken/Sorteren

Hiermee geeft u aan in welke volgorde de documentpagina's moeten worden afgedrukt.

Vanaf de laatste pagina afdrukken

Selecteer deze optie als u het document in omgekeerde volgorde wilt afdrukken, te beginnen bij de laatste pagina. In dit geval hoeft u de pagina's na het afdrukken niet in de juiste volgorde te leggen.
Selecteer deze optie niet wanneer u het document in de normale volgorde wilt afdrukken, te beginnen bij de eerste pagina.

Sorteren

Selecteer deze optie als u meerdere exemplaren afdrukt en de pagina's van elk exemplaar wilt groeperen.
Selecteer deze optie niet als u het document zo wilt afdrukken dat alle pagina's met hetzelfde nummer bij elkaar worden gegroepeerd.

Belangrijk

Als de toepassing waarin het document is gemaakt dezelfde functie biedt, geeft u prioriteit aan de instellingen in het printerstuurprogramma. Als het afdrukresultaat echter niet naar wens is, geeft u de instellingen voor deze functie op in de toepassing. Als u het aantal afdrukken en de afdrukvolgorde zowel in de toepassing als in dit printerstuurprogramma opgeeft, worden de twee instellingen voor het aantal afdrukken mogelijk met elkaar vermenigvuldigd of wordt de opgegeven afdrukvolgorde mogelijk niet toegepast.


Hoeveelheid uitbreiding

U kunt opgeven hoeveel van het document van het papier afloopt bij het afdrukken zonder marges.

Wanneer u de schuifregeleaar naar rechts verplaatst, wordt de hoeveelheid uitbreiding verhoogd en kunt u volledig zonder marges afdrukken.
Door de schuifregelaar naar links te schuiven reduceert u de hoeveelheid uitbreiding en wordt er meer van het document afgedrukt.


Automatisch

Automatisch <Alleen bepaalde modellen>

Bepaalt of dubbelzijdig afdrukken automatisch of handmatig wordt uitgevoerd.
Dit selectievakje is ingeschakeld wanneer in de lijst Pagina-indeling de optie Boekje is geselecteerd of wanneer het selectievakje Dubbelzijdig afdrukken is ingeschakeld.

Schakel dit vakje in om automatisch dubbelzijdig af te drukken.
Schakel dit vakje uit om handmatig dubbelzijdig af te drukken.


Knop Afdrukgebied instellen...

Knop Afdrukgebied instellen... <Alleen bepaalde modellen>

Hiermee wordt het dialoogvenster Afdrukgebied instellen geopend, waarin u het afdrukgebied voor automatisch dubbelzijdig afdrukken kunt opgeven.
Deze knop wordt ingeschakeld als automatisch dubbelzijdig afdrukken wordt ingesteld terwijl Zonder marges niet is ingeschakeld.


Zijkant nieten

Hier geeft u de nietpositie op.
De printer selecteert automatisch de beste nietpositie op basis van de instellingen voor Afdrukstand en Pagina-indeling. Selecteer Zijkant nieten en selecteer een optie in de lijst.

Afhankelijk van het model kunt u de breedte van de nietmarge opgeven in het dialoogvenster Marge instellen dat u opent door te klikken op Marge instellen....


Knop Marge instellen...

Opent het dialoogvenster Marge instellen.
U kunt de breedt van de marge opgeven.


180 graden roteren

Het document wordt afgedrukt waarbij dit 180 graden wordt gedraaid ten opzichte van de richting van de papierinvoer.
De breedte van het afdrukgebied en de hoeveelheid uitbreiding die in andere toepassingen zijn opgegeven, worden verticaal en horizontaal omgekeerd.


Knop Stempel/Achtergrond...

Hiermee opent u het dialoogvenster Stempel/Achtergrond.

U kunt bij het afdrukken van gegevens een stempel of achtergrond afdrukken. Naast de standaardstempels en -achtergronden kunt u uw eigen stempel of achtergrond gebruiken.


Grote documenten die de printer niet kan afdrukken automatisch verkleinen

Als de printer het papierformaat van een document niet kan afdrukken, kan de printer het formaat automatisch verkleinen wanneer het document wordt afgedrukt.

Schakel dit selectievakje in als u het formaat wilt verkleinen wanneer het document wordt afgedrukt.
Schakel dit selectievakje uit als u het document wilt afdrukken met het oorspronkelijke documentformaat.


Dubbelzijdig afdrukken (Handmatig)

Dubbelzijdig afdrukken (Handmatig) <Alleen bepaalde modellen>

Hiermee bepaalt u of het document handmatig op beide zijden of op één zijde van het papier moet worden afgedrukt.

Wanneer deze optie is geselecteerd, wordt het document op beide zijden afgedrukt.
Wanneer deze optie niet is geselecteerd, wordt het document op één zijde afgedrukt.

Deze functie kan alleen worden gebruikt als bij Mediumtype de optie Normaal papier is geselecteerd en als Normaal formaat, Passend op papier, Op schaal of Pagina-indeling is geselecteerd.


Stempel

Met deze functie kunt u een stempel op een document afdrukken.

Als u een stempel wilt afdrukken, selecteert u dit vakje en selecteert u een naam in de lijst.
Klik op Stempel definiëren... om het dialoogvenster Stempelinstellingen te openen en de stempel in te stellen.

Schakel dit selectievakje uit wanneer u geen stempel wilt afdrukken.


Knop Stempel definiëren...

Opent het dialoogvenster Stempelinstellingen.
U kunt de instellingen van de geselecteerde stempel bekijken of een nieuwe stempel opslaan.


Stempel over tekst plaatsen

Geef aan hoe de stempel ten opzichte van het document moet worden afgedrukt.
Selecteer het vakje Stempel om deze functie in te schakelen.

Selecteer deze optie wanneer u een stempel over de tekst van een pagina wilt afdrukken. De afgedrukte gegevens worden mogelijk door de stempel verborgen.
Maak de selectie van deze optie ongedaan wanneer u de documentgegevens over de stempel heen wilt afdrukken. De afgedrukte gegevens worden nu niet achter de stempel verborgen.

Tip

Bij bepaalde toepassingen wordt de stempel tijdens het verwerken van de afdrukgegevens verborgen door witte opvulelementen. Als dit gebeurt, selecteert u deze optie, zodat de stempel niet wordt opgevuld.


Alleen eerste pagina

Hier kunt u aangeven of de stempel alleen op de eerste pagina moet worden afgedrukt of op alle pagina's van een document met twee of meer pagina's.
Selecteer het vakje Stempel om deze functie in te schakelen.

Selecteer deze optie wanneer u de stempel alleen op de eerste pagina wilt afdrukken.
Als u deze optie niet selecteert, wordt de stempel op alle pagina's afgedrukt.


Achtergrond

U kunt met deze functie een illustratie (bitmap, enzovoort) als achtergrond van het document afdrukken.

Als u een achtergrond wilt afdrukken, selecteert u dit vakje en selecteert u een naam in de lijst.
Klik op Achtergrond selecteren... om het dialoogvenster Achtergrondinstellingen te openen en de achtergrond in te stellen.

Schakel dit selectievakje uit wanneer u geen achtergrond wilt afdrukken.


Knop Achtergrond selecteren...

Opent het dialoogvenster Achtergrondinstellingen.
U kunt een bitmap voor de achtergrond opgeven en de opmaakmethode en intensiteit van de geselecteerde achtergrond aanpassen.


Achtergrond alleen op eerste pagina

Aangezien er twee of meer documentpagina's zijn, kunt u aangeven of de achtergrond alleen op de eerste pagina of op alle pagina's moet worden afgedrukt.
Selecteer het vakje Achtergrond om deze functie in te schakelen.

Selecteer deze optie wanneer u de achtergrond alleen op de eerste pagina wilt afdrukken.
Als u deze optie niet selecteert, wordt de achtergrond op alle pagina's afgedrukt.


Image Optimizer

Wanneer u afbeeldingen, zoals foto's en illustraties, in uw toepassing vergroot, kunnen er gekartelde randen ontstaan. Met image optimizer worden deze weer glad gemaakt. Dit heeft vooral effect bij afbeeldingen met een lage resolutie.

Selecteer deze optie als u de functie Image Optimizer wilt gebruiken.
Schakel deze optie uit als u deze functie niet wilt gebruiken.

Belangrijk

De effectiviteit van de Image Optimizer is afhankelijk van de resolutie van de beeldgegevens en de toepassing.

Wanneer deze functie is ingeschakeld, kan het afdrukken langer duren.


Op hele pagina toepassen

U kunt een methode voor foto-optimalisatie kiezen wanneer een pagina twee of meer sets met beeldgegevens bevat.
Selecteer de optie Photo Optimizer om deze functie in te schakelen.

Wanneer u deze optie niet selecteert, worden meerdere afbeeldingen op een pagina afzonderlijk gecorrigeerd op basis van de eigenschappen van de afbeelding. Dit is de standaardinstelling.
Wanneer u deze optie selecteert, worden alle afbeeldingen op een pagina op dezelfde wijze gecorrigeerd. Deze methode is effectief als u vindt dat de correcties van beeldgegevens die in de toepassing zijn bijgesneden of geroteerd, geen merkbaar effect hebben.


Illustratie simuleren

Deze functie kan full-colour beeldgegevens of beeldgegevens van 256 kleuren verwerken tot een afbeelding die op een illustratie lijkt.

Selecteer deze optie als u de functie Illustratie simuleren wilt gebruiken.
Schakel deze optie uit als u deze functie niet wilt gebruiken.


Contrast

Hier past u het contrast van de afbeelding aan.
Selecteer de optie Illustratie simuleren om het contrast in te stellen.

Wanneer u de schuifregelaar naar rechts schuift, wordt de afbeelding lichter en wanneer u de schuifregelaar naar links schuift, wordt de afbeelding donkerder.


Monochroomeffecten

U kunt met de functie Monochroomeffecten een foto in een enkele kleur weergeven, bijvoorbeeld sepia.

Een volledige pagina wordt in zwart-wit afgedrukt.

U schakelt deze functie in door dit selectievakje in te schakelen en de gewenste kleur te kiezen uit Sepia, Blauw, Roze, Groen en de kleur die u hebt geselecteerd met Kleur selecteren.
Schakel deze optie uit als u deze functie niet wilt gebruiken.


Sepia

De beeldgegevens worden in de kleur sepia weergegeven. Deze kleur is gelijk aan kleur 49 die u kunt opgeven met Kleur selecteren.
Selecteer het vakje Monochroomeffecten om deze optie in te schakelen.


Blauw

De beeldgegevens worden in de kleur blauw weergegeven. Deze kleur is gelijk aan kleur 98 die u kunt opgeven met Kleur selecteren.
Selecteer het vakje Monochroomeffecten om deze optie in te schakelen.


Roze

De beeldgegevens worden in de kleur roze weergegeven. Deze kleur is gelijk aan kleur 15 die u kunt opgeven met Kleur selecteren.
Selecteer het vakje Monochroomeffecten om deze optie in te schakelen.


Groen

De beeldgegevens worden in de kleur groen weergegeven. Deze kleur is gelijk aan kleur 75 die u kunt opgeven met Kleur selecteren.
Selecteer het vakje Monochroomeffecten om deze optie in te schakelen.


Kleur selecteren

De beeldgegevens worden weergegeven in de kleur die door u is geselecteerd. Selecteer de kleur met de schuifregelaar Kleur.
Selecteer het vakje Monochroomeffecten om deze optie in te schakelen.


Photo Optimizer PRO

De photo optimizer corrigeert de kleuren en helderheid van afbeeldingen die zijn ingelezen vanaf een digitale camera of met een scanner. De functie is vooral effectief bij het compenseren van kleurverschuivingen en onder- en overbelichting in afbeeldingen.

Selecteer deze optie als u de functie Photo Optimizer PRO wilt gebruiken.
Schakel deze optie uit als u deze functie niet wilt gebruiken.


Op hele pagina toepassen

U kunt een methode voor foto-optimalisatie kiezen wanneer een pagina twee of meer sets met beeldgegevens bevat.
Selecteer de optie Photo Optimizer PRO om deze functie in te schakelen.

Wanneer u deze optie niet selecteert, worden meerdere afbeeldingen op een pagina afzonderlijk gecorrigeerd op basis van de eigenschappen van de afbeelding. Dit is de standaardinstelling.
Wanneer u deze optie selecteert, worden alle afbeeldingen op een pagina op dezelfde wijze gecorrigeerd. Deze methode is effectief als u vindt dat de correcties van beeldgegevens die in de toepassing zijn bijgesneden of geroteerd, geen merkbaar effect hebben.


Vivid Photo

Met de optie Vivid Photo kunt u beeldgegevens in levendige kleuren afdrukken.
Hierbij worden de kleuren van de achtergrond versterkt terwijl de huidkleur van mensen toch natuurlijk blijft. Met deze functie kunt u levendige kleuren nog levendiger maken.

Selecteer deze optie als u de functie Vivid Photo wilt gebruiken.
Schakel deze optie uit als u deze functie niet wilt gebruiken.


Ruisreductie in foto

Als u met een digitale camera een foto maakt van blauwe lucht of een donkere locatie, kan de foto strepen of niet-heldere secties bevatten. Met de functie voor het reduceren van ruis in foto's, vermindert u de ruis die vooral bij bepaalde digitale camera's kan voorkomen.
In de meeste gevallen selecteert u Normaal. Als de ruis hiermee echter niet volledig verdwijnt, selecteert u Krachtig.

Selecteer deze optie als u de functie voor ruisreductie wilt gebruiken.
Schakel deze optie uit als u deze functie niet wilt gebruiken.


Instellingenvoorbeeld

Wanneer u Illustratie simuleren, Monochroomeffecten en Vivid Photo inschakelt, verandert het voorbeeld.
Hierdoor krijgt u een idee van hoe de beeldgegevens eruit komen te zien.

De illustratie van het papier laat zien hoe de gegevens op het papier worden afgedrukt.
U kunt zo de indeling van uw afdruk controleren.


Afdrukprofielen

Toont een lijst met de namen van alle afdrukprofielen met de bijbehorende pictogrammen.

Huidige instellingen geeft de huidige instellingen weer van de tabbladen Afdruk, Pagina-instelling en Effecten.

De Standaardinstellingen zijn de instellingen die in de fabriek zijn ingesteld.

Tip

Het tabblad Effecten kan niet worden gebruikt met het XPS-printerstuurprogramma.


Details

Geeft de afzonderlijke items weer van het afdrukprofiel dat in de lijst Afdrukprofielen is geselecteerd.


Beschrijving

Geeft een beschrijving weer van het doel of de kenmerken van het afdrukprofiel dat in de lijst Afdrukprofielen is geselecteerd.
Dit is de beschrijving die u hebt ingevoerd bij het toevoegen van het afdrukprofiel aan de lijst Afdrukprofielen.


Knop Verwijderen

Hiermee verwijdert u een bestaand afdrukprofiel.

Selecteer het profiel dat u wilt verwijderen in de lijst Afdrukprofielen en klik op deze knop. Wanneer het bevestigingsbericht verschijnt, klikt u op OK om de verwijdering te bevestigen.

Tip

Huidige instellingen en Standaardinstellingen kunnen niet worden verwijderd.


Knop Ophalen uit profielen

Hiermee haalt u een bestaand afdrukprofiel op.

Als u een ander afdrukprofiel wilt gebruiken, selecteert u in de lijst Afdrukprofielen het profiel dat u wilt ophalen en klikt u op deze knop. Klik in het bevestigingsbericht op OK. De instellingen op de tabbladen Afdruk, Pagina-instelling en Effecten worden bijgewerkt met de waarden van het afdrukprofiel.

Belangrijk

Deze knop is uitgeschakeld als Huidige instellingen is geselecteerd in de lijst Afdrukprofielen.

Tip

Het tabblad Effecten kan niet worden gebruikt met het XPS-printerstuurprogramma.


Knop Toevoegen aan profielen...

Hiermee opent u het dialoogvenster Toevoegen aan profielen.
Klik op deze knop wanneer u de instellingen die u op de tabbladen Afdruk, Pagina-instelling en Effecten hebt opgegeven, wilt toevoegen aan de lijst Afdrukprofielen.

Tip

Het tabblad Effecten kan niet worden gebruikt met het XPS-printerstuurprogramma.


Naam

Voer een naam in voor het afdrukprofiel dat u wilt opslaan.

U kunt maximaal 32 tekens gebruiken.

De ingevoerde naam verschijnt met het bijbehorende pictogram in de lijst Afdrukprofielen op het tabblad Profielen.


Pictogram

Selecteer het pictogram voor het afdrukprofiel dat u wilt opslaan.
Het geselecteerde pictogram verschijnt met zijn naam in de lijst Afdrukprofielen op het tabblad Profielen.


Beschrijving

Voer een beschrijving in voor het afdrukprofiel dat u wilt opslaan.

U kunt maximaal 254 tekens gebruiken.

De beschrijving verschijnt in het vak Beschrijving op het tabblad Profielen.


Dialoogvenster Toevoegen aan profielen

In dit dialoogvenster kunt u de instellingen die u hebt opgegeven op de tabbladen Afdruk, Pagina-instelling en Effecten, opslaan en toevoegen aan de lijst Afdrukprofielen op het tabblad Profielen.

Naam

Voer een naam in voor het afdrukprofiel dat u wilt opslaan.

U kunt maximaal 32 tekens gebruiken.

De ingevoerde naam verschijnt met het bijbehorende pictogram in de lijst Afdrukprofielen op het tabblad Profielen.

Pictogram

Selecteer het pictogram voor het afdrukprofiel dat u wilt opslaan.
Het geselecteerde pictogram verschijnt met zijn naam in de lijst Afdrukprofielen op het tabblad Profielen.

Beschrijving

Voer een beschrijving in voor het afdrukprofiel dat u wilt opslaan.

U kunt maximaal 254 tekens gebruiken.

De beschrijving verschijnt in het vak Beschrijving op het tabblad Profielen.

Tip

Het tabblad Effecten kan niet worden gebruikt met het XPS-printerstuurprogramma.


Reiniging

Voert een reiniging van de printkop uit.
Hierbij worden de spuitopeningen weer vrij gemaakt.

Voer een reiniging uit wanneer de afdrukken vaag worden of een bepaalde kleur niet wordt afgedrukt, maar er toch voldoende inkt is.


Diepte-reiniging

Voert een diepte-reiniging uit.
Voer een diepte-reiniging uit als het probleem met de printkop na twee reinigingspogingen niet is opgelost.

Bij Diepte-reiniging wordt meer inkt gebruikt dan bij Reiniging.
Wanneer u de printkoppen vaak reinigt, zal de inktvoorraad snel opraken. Voer daarom alleen een reiniging uit wanneer dit noodzakelijk is.


Reiniging rollen

Hiermee worden de papierinvoerrollen gereinigd.

Papier wordt mogelijk niet of onjuist ingevoerd als papierstof zich heeft gehecht aan de papierinvoerrollen. Reinig in dit geval de papierinvoerrollen om het afdrukresultaat te verbeteren.


Controle spuitopening

Drukt een controleraster voor de spuitopening af.
Voer deze functie uit wanneer de afdruk vaag is of een bepaalde kleur niet wordt afgedrukt. Druk een controleraster voor de spuitopeningen af en controleer of de printkop goed werkt. Als het afdrukresultaat voor een bepaalde kleur vaag is of als delen niet worden afgedrukt, klikt u op Reiniging om de printkop te reinigen.

Als u een lijst wilt weergeven met items die u moet controleren voordat u het controleraster voor de spuitopeningen afdrukt, klikt u op Initiële controle-items.


Printer uit

Printer uit <Alleen bepaalde modellen>

Hiermee schakelt u de printer uit vanuit het printerstuurprogramma.
Gebruik deze functie om de printer uit te schakelen. U gebruikt deze knop wanneer u niet de knop op de printer zelf kunt gebruiken, omdat deze buiten uw bereik is.

Nadat u deze knop hebt gebruikt, moet u op de aan/uit-knop (POWER) op de printer drukken om de printer weer in te schakelen. Als u deze functie gebruikt, kunt u de printer niet inschakelen vanuit het printerstuurprogramma.


Printer automatisch aan/uit

Printer automatisch aan/uit <Alleen bepaalde modellen>

Hiermee opent u het dialoogvenster Printer automatisch aan/uit.
Geef de instellingen op voor het automatisch in-/uitschakelen van de printer. Voer deze functie uit wanneer u de instelling voor het automatisch in- en uitschakelen wilt wijzigen.

Tip

Als de printer uit is of bi-directionele communicatie is uitgeschakeld, kan een bericht verschijnen, omdat de computer de printerstatus niet kan vaststellen.
Klik in dat geval op OK om de recentste instellingen op de computer weer te geven.


Uitlijning printkop

Bij het uitlijnen van de printkop wordt de installatiepositie van de printkop gecorrigeerd waardoor kleuren en lijnen beter worden afgedrukt.

Lijn de printkop onmiddellijk uit nadat de printkop is geïnstalleerd.


Aangepaste instellingen

Hiermee opent u het dialoogvenster Aangepaste instellingen.
Hier kunt u de instellingen van de printer wijzigen.

Tip

Als de printer uit staat of bidirectionele communicatie is uitgeschakeld, kan een bericht verschijnen, omdat de computer de printerstatus niet kan bepalen.
Klik in dat geval op OK om de recentste instellingen op de computer weer te geven.


Stille instellingen (Stille modus)

Opent het dialoogvenster Stille instellingen (Stille modus).
In het dialoogvenster Stille instellingen (Stille modus) kunt u een instelling opgeven die het geluid van de printer vermindert. Dit kan van pas komen als printergeluiden storend zijn, bijvoorbeeld als u 's nachts afdrukt. Gebruik deze functie als u de instelling van de stille modus wilt wijzigen.


Reiniging onderste plaat

Hiermee voert u een reiniging van de onderste plaat van de printer uit.
Om te voorkomen dat er achter op het papier vegen ontstaan voert u Reiniging onderste plaat uit voordat u dubbelzijdig afdrukt.
Voer ook Reiniging onderste plaat uit als er inktvegen op een afdruk voorkomen die niet worden veroorzaakt door de afdrukgegevens.


Inktcartridge-instellingen

Inktcartridge-instellingen <Alleen bepaalde modellen>

Opent het dialoogvenster Inktcartridge-instellingen.
Geef met deze functie de inktpatroon op die u wilt gebruiken.


Onderhoud inktkwaliteit

Onderhoud inktkwaliteit <Alleen bepaalde modellen>

In modellen die deze functie ondersteunen, wordt de inkt automatisch regelmatig gemengd waardoor de dikte van de inkt gelijk blijft.

Als Onderhoud inktkwaliteit automatisch uitvoeren in het dialoogvenster Aangepaste instellingen niet is ingeschakeld, moet het onderhoud van de inktkwaliteit ongeveer één keer per week handmatig worden uitgevoerd door op deze knop te klikken.


Reiniging met vel

Reiniging met vel <Alleen bepaalde modellen>

Hiermee worden de transportrollen gereinigd.
Bij deze reiniging wordt een speciaal reinigingsvel gebruikt waarmee ongewenste strepen verwijderd worden en de afdrukresultaten verbeteren.

Deze reiniging is nodig na het afdrukken van een bepaald aantal pagina's.
Normaal gesproken zou reiniging met vel uitgevoerd moeten worden wanneer er een corresponderend foutbericht wordt weergegeven op de statusmonitor van het bedieningspaneel van de printer.


Papierbroninstelling voor normaal papier

Papierbroninstelling voor normaal papier <Alleen bepaalde modellen>

Hiermee stelt u de papierbron in voor normaal papier.
U kunt aanpassen welke papierbron wordt ingesteld voor normaal papier wanneer Automatisch selecteren is geselecteerd voor Papierbron.
Normaal gesproken wordt de papierbron ingesteld op Cassette.

Tip

Als de printer uit is of bi-directionele communicatie is uitgeschakeld, kan een bericht verschijnen, omdat de computer de printerstatus niet kan vaststellen.
Klik in dat geval op OK om de recentste instellingen op de computer weer te geven.


Knop Printerstatus weergeven...

Start de Canon IJ-statusmonitor.
Klik op deze knop wanneer u de printerstatus en de afdrukvoortgang wilt controleren.

Tip

Als u het XPS-printerstuurprogramma gebruikt, verandert "Canon IJ-statusmonitor" in "Canon IJ XPS-statusmonitor".


Knop Instructies

Geeft een beschrijving weer op het tabblad Onderhoud in de online handleiding.

Klik hierop voor informatie over een functie op het tabblad Onderhoud.

Tip

Als de knop Instructies niet wordt weergegeven, installeert u de online handleiding.


Veelgebruikte instellingen

De namen en pictogrammen van veelgebruikte afdrukprofielen zijn geregistreerd. Wanneer u een afdrukprofiel selecteert op basis van het doel van het document, worden instellingen toegepast die geschikt zijn voor dat doel.
Daarnaast worden handige functies voor het geselecteerde afdrukprofiel in Extra functies weergegeven.

U kunt ook een gewijzigd afdrukprofiel een naam geven en als profiel toevoegen. Toegevoegde afdrukprofielen kunnen worden verwijderd.

U kunt de volgorde van de profielen wijzigen door ze te verslepen of door op de pijltjestoetsen voor omhoog of omlaag te drukken terwijl u de Ctrl-toets ingedrukt houdt.

Standaard

Dit zijn de fabrieksinstellingen.
Als Paginaformaat, Afdrukstand en Aantal in de software zijn ingesteld, hebben deze instellingen prioriteit.

Foto afdrukken

Als u deze instelling selecteert wanneer u een foto afdrukt, worden het fotopapier en het fotoformaat die meestal worden gebruikt, ingesteld. Het selectievakje Afdrukken zonder marges wordt automatisch ingeschakeld.
Als Paginaformaat en Aantal in de software zijn ingesteld, hebben deze instellingen prioriteit.

Zakelijk document

Selecteer deze instelling als u een algemeen document afdrukt. De selectievakjes Vanaf de laatste pagina afdrukken en Sorteren* worden automatisch ingeschakeld.
Als Paginaformaat, Afdrukstand en Aantal in de software zijn ingesteld, hebben deze instellingen prioriteit.

Papier besparen

Selecteer deze instelling om papier te besparen wanneer u een algemeen document afdrukt. De selectievakjes 2 op 1 afdrukken, Dubbelzijdig afdrukken*, Dubbelzijdig afdrukken (Handmatig)*, Vanaf de laatste pagina afdrukken en Sorteren* worden automatisch ingeschakeld.
Als Paginaformaat, Afdrukstand en Aantal in de software zijn ingesteld, hebben deze instellingen prioriteit.

Envelop*

Als u deze instelling selecteert wanneer u een envelop afdrukt, wordt Mediumtype automatisch ingesteld op Envelop. Selecteer de grootte van de envelop in het dialoogvenster Envelopformaat instellen.

Tip

De combinatie van de Extra functies die werd weergegeven voor het afdrukprofiel dat was geselecteerd toen het toegevoegde afdrukprofiel werd opgeslagen, wordt ook weergegeven als het toegevoegde afdrukprofiel wordt geselecteerd.

Knop Opslaan...

Geeft het dialoogvenster Veelgebruikte instellingen opslaan weer.

Klik op deze knop wanneer u de huidige wijzigingen op de tabbladen Snel instellen, Afdruk, Pagina-instelling en Effecten wilt opslaan als Veelgebruikte instellingen.

Tip

Het tabblad Effecten kan niet worden gebruikt met het XPS-printerstuurprogramma.

Knop Verwijderen

Hiermee verwijdert u een geregistreerd afdrukprofiel.

Selecteer de naam van de instelling die u uit Veelgebruikte instellingen wilt verwijderen en klik op deze knop. Wanneer het bevestigingsbericht verschijnt, klikt u op OK om het opgegeven afdrukprofiel te verwijderen.

Tip

Afdrukprofielen die met de oorspronkelijke instellingen zijn geregistreerd, kunnen niet worden verwijderd.

De functies die zijn gemarkeerd met een *, zijn op sommige modellen niet beschikbaar.


Instellingenvoorbeeld

De illustratie van het papier laat zien hoe de gegevens op het papier worden afgedrukt.
U kunt zo de indeling van uw afdruk controleren.


Extra functies

Geeft veelgebruikte, handige functies weer voor het geselecteerde afdrukprofiel voor Veelgebruikte instellingen op het tabblad Snel instellen.
Wanneer u de muisaanwijzer dichtbij een functie brengt die kan worden gewijzigd, wordt er een beschrijving van die functie weergegeven.

Schakel het bijbehorende selectievakje in om een functie in te schakelen. Schakel het bijbehorende selectievakje uit om een functie uit te schakelen.
Voor bepaalde functies kunt u gedetailleerde instellingen doen op de tabbladen Afdruk en Pagina-instelling.

2 op 1 afdrukken

Hiermee worden twee pagina's van een document naast elkaar op een vel papier afgedrukt.
Als u de paginavolgorde wilt wijzigen, klikt u op het tabblad Pagina-instelling, selecteert u Pagina-indeling voor Pagina-indeling en klikt u op Opgeven.... Geef vervolgens in het dialoogvenster Pagina-indeling afdrukken de Paginavolgorde op.

4 op 1 afdrukken

Hiermee worden vier pagina's van een document naast elkaar op een vel papier afgedrukt.
Als u de paginavolgorde wilt wijzigen, klikt u op het tabblad Pagina-instelling, selecteert u Pagina-indeling voor Pagina-indeling en klikt u op Opgeven.... Geef vervolgens in het dialoogvenster Pagina-indeling afdrukken de Paginavolgorde op.

Dubbelzijdig afdrukken*

Hiermee bepaalt u of het document op beide zijden of een van de zijden van het papier moet worden afgedrukt.
Als u de kant van de nietjes of de marges wilt wijzigen, stelt u op het tabblad Pagina-instelling de gewenste waarden in.

Dubbelzijdig afdrukken (Handmatig)*

Hiermee bepaalt u of het document handmatig op beide zijden of op één zijde van het papier moet worden afgedrukt.
Als u de kant van de nietjes of de marges wilt wijzigen, stelt u op het tabblad Pagina-instelling de gewenste waarden in.

Vanaf de laatste pagina afdrukken

Selecteer deze optie als u het document in omgekeerde volgorde wilt afdrukken, te beginnen bij de laatste pagina. In dit geval hoeft u de pagina's na het afdrukken niet in de juiste volgorde te leggen.
Selecteer deze optie niet wanneer u het document in de normale volgorde wilt afdrukken, te beginnen bij de eerste pagina.

Sorteren*

Selecteer deze optie als u meerdere exemplaren afdrukt en de pagina's van elk exemplaar wilt groeperen.
Selecteer deze optie niet als u het document zo wilt afdrukken dat alle pagina's met hetzelfde nummer bij elkaar worden gegroepeerd.

Afdrukken zonder marges

Hiermee kunt u randloos afdrukken, zonder dat er marges op het papier komen.
Met de functie Afdrukken zonder marges, wordt het document vergroot afgedrukt, zodat het enigszins van het papier kan aflopen. Het document wordt daardoor zonder marges op het papier afgedrukt.
Als u wilt aanpassen hoeveel het document van het papier afloopt, klikt u op het tabblad Pagina-instelling, kiest u Zonder marges en voert u bij Hoeveelheid uitbreiding de gewenste waarde in.

Vivid Photo

U kunt afbeeldingen in levendige kleuren afdrukken.
Hierbij worden de kleuren van de achtergrond versterkt, terwijl de huidkleur van mensen toch natuurlijk blijft. Met deze functie kunt u levendige kleuren nog levendiger maken.

Tip

Vivid Photo kan niet worden gebruikt met het XPS-printerstuurprogramma.

Afdrukken in grijstinten

Met deze functie worden de gegevens bij het afdrukken van het document geconverteerd naar monochrome gegevens.

Snel (snelheid heeft prioriteit)

Kies deze optie wanneer u de afdruksnelheid belangrijker vindt dan de afdrukkwaliteit.

Boekje afdrukken*

Bij deze functie worden de pagina's zodanig verdeeld en afgedrukt op beide zijden van het papier dat een boekje wordt gemaakt wanneer het papier in het midden wordt gevouwen en geniet.

180 graden roteren*

Het document wordt afgedrukt waarbij dit 180 graden wordt gedraaid ten opzichte van de richting van de papierinvoer.
De breedte van het afdrukgebied en de hoeveelheid uitbreiding die in andere toepassingen zijn opgegeven, worden verticaal en horizontaal omgekeerd.

Kleur/intensiteit handmatig aanpassen

Selecteer deze optie wanneer u de methode Kleurcorrectie wilt opgeven voor instellingen zoals Cyaan, Magenta, Geel, Tint*, Helderheid, Intensiteit en Contrast.

Lineaire tint*

Tijdens het afdrukken van de gegevens, brengt de printer subtiele kleurverschillen aan tussen de donkere (zwart) en lichte delen (wit) terwijl de donkerste (zwartste) en lichtste (witste) delen intact blijven.
Bij het afdrukken van de gegevens, past de printer gedetailleerde aanpassingsresultaten toe, zoals wanneer de helderheid is aangepast met een programma.

Belangrijk

Afhankelijk van de afdrukprofielen die bij Veelgebruikte instellingen zijn geselecteerd, kunnen bepaalde functies onbeschikbaar zijn en kunt u deze niet wijzigen.

De functies die zijn gemarkeerd met een *, zijn op sommige modellen niet beschikbaar.


Altijd afdrukken met huidige instellingen

Documenten worden met de huidige instellingen afgedrukt vanaf de eerstvolgende keer dat met afdrukken wordt gestart.
Wanneer u deze functie selecteert en daarna het instellingenvenster van het printerstuurprogramma sluit, worden alle instellingen op de tabbladen Snel instellen, Afdruk, Pagina-instelling en Effecten opgeslagen en kunt u dezelfde instellingen gebruiken vanaf de volgende dat u gaat afdrukken.

Belangrijk

Als u zich onder een andere naam aanmeldt, worden de instellingen die zijn opgegeven toen deze functie werd ingeschakeld niet in de afdrukinstellingen zichtbaar.

Als een instelling in de software is opgegeven, heeft deze prioriteit.

Tip

Het tabblad Effecten kan niet worden gebruikt met het XPS-printerstuurprogramma.


Knop Instructies

Geeft de On line handleiding weer.

Klik op deze knop wanneer u meer wilt weten over het gebruik van de printer.

Tip

Als de knop Instructies niet wordt weergegeven, installeert u de On line handleiding.


Knop Standaard

Zet alle gewijzigde instellingen weer terug op de standaardwaarden.
Klik op deze knop om de standaardwaarden (fabrieksinstellingen) te herstellen van alle instellingen op de tabbladen Snel instellen, Afdruk, Pagina-instelling en Effecten.

Tip

Het tabblad Effecten kan niet worden gebruikt met het XPS-printerstuurprogramma.


Knop Opslaan...

Geeft het dialoogvenster Veelgebruikte instellingen opslaan weer.

Klik op deze knop wanneer u de huidige wijzigingen op de tabbladen Snel instellen, Afdruk, Pagina-instelling en Effecten wilt opslaan als Veelgebruikte instellingen.

Tip

Het tabblad Effecten kan niet worden gebruikt met het XPS-printerstuurprogramma.


Knop Verwijderen

Hiermee verwijdert u een geregistreerd afdrukprofiel.

Selecteer de naam van de instelling die u uit Veelgebruikte instellingen wilt verwijderen en klik op deze knop. Wanneer het bevestigingsbericht verschijnt, klikt u op OK om het opgegeven afdrukprofiel te verwijderen.

Tip

Afdrukprofielen die met de oorspronkelijke instellingen zijn geregistreerd, kunnen niet worden verwijderd.


Dialoogvenster Veelgebruikte instellingen opslaan

In dit dialoogvenster kunt u de instellingen op de tabbladen Afdruk, Pagina-instelling en Effecten opslaan en toevoegen aan de lijst Veelgebruikte instellingen op het tabblad Snel instellen.

Naam

Voer een naam in voor het afdrukprofiel dat u wilt opslaan.
U kunt maximaal 255 tekens opgeven.
De naam verschijnt met het bijbehorende pictogram in de lijst Veelgebruikte instellingen op het tabblad Snel instellen.

Knop Opties...

Opent het dialoogvenster Veelgebruikte instellingen opslaan.
Hiermee wijzigt u de gegevens van het afdrukprofiel dat u wilt opslaan.

Tip

Het tabblad Effecten kan niet worden gebruikt met het XPS-printerstuurprogramma.


Dialoogvenster Veelgebruikte instellingen opslaan

Selecteer de pictogrammen van de afdrukprofielen die u in Veelgebruikte instellingen wilt registeren en wijzig de items die u in de afdrukprofielen wilt opslaan.

Pictogram

Selecteer het pictogram voor het afdrukprofiel dat u wilt opslaan.
Het geselecteerde pictogram verschijnt met de bijbehorende naam in de lijst Veelgebruikte instellingen op het tabblad Snel instellen.

Papierformaat opslaan

Hiermee slaat u het papierformaat op in het afdrukprofiel in Veelgebruikte instellingen.

Schakel dit selectievakje in om als het afdrukprofiel is geselecteerd, het opgeslagen papierformaat toe te passen.
Als dit selectievakje is uitgeschakeld, wordt het papierformaat niet opgeslagen en wordt het ook niet toegepast als het afdrukprofiel wordt geselecteerd. In plaats daarvan wordt afgedrukt met het papierformaat dat in de software is opgegeven.

Afdrukstand opslaan

Hiermee slaat u de Afdrukstand op in het afdrukprofiel in Veelgebruikte instellingen.

Schakel dit selectievakje in om als het afdrukprofiel is geselecteerd, de opgeslagen afdrukstand toe te passen.
Als dit selectievakje is uitgeschakeld, wordt de Afdrukstand niet opgeslagen en wordt deze ook niet toegepast als het afdrukprofiel wordt geselecteerd. In plaats daarvan wordt afgedrukt in de afdrukstand die in de software is opgegeven.

Aantal opslaan

Hiermee slaat u het Aantal op in het afdrukprofiel in Veelgebruikte instellingen.

Schakel dit selectievakje in om als het afdrukprofiel is geselecteerd, het opgeslagen aantal toe te passen.
Als dit selectievakje is uitgeschakeld, wordt het Aantal niet opgeslagen en wordt het ook niet toegepast als het afdrukprofiel wordt geselecteerd. In plaats daarvan wordt afgedrukt met het aantal dat in de software is opgegeven.


Pictogram

Selecteer het pictogram voor het afdrukprofiel dat u wilt opslaan.
Het geselecteerde pictogram verschijnt met de bijbehorende naam in de lijst Veelgebruikte instellingen op het tabblad Snel instellen.


Papierformaat opslaan

Hiermee slaat u het papierformaat op in het afdrukprofiel in Veelgebruikte instellingen.

Schakel dit selectievakje in om als het afdrukprofiel is geselecteerd, het opgeslagen papierformaat toe te passen.
Als dit selectievakje is uitgeschakeld, wordt het papierformaat niet opgeslagen en wordt het ook niet toegepast als het afdrukprofiel wordt geselecteerd. In plaats daarvan wordt afgedrukt met het papierformaat dat in de software is opgegeven.


Afdrukstand opslaan

Hiermee slaat u de Afdrukstand op in het afdrukprofiel in Veelgebruikte instellingen.

Schakel dit selectievakje in om als het afdrukprofiel is geselecteerd, de opgeslagen afdrukstand toe te passen.
Als dit selectievakje is uitgeschakeld, wordt de Afdrukstand niet opgeslagen en wordt deze ook niet toegepast als het afdrukprofiel wordt geselecteerd. In plaats daarvan wordt afgedrukt in de afdrukstand die in de software is opgegeven.


Aantal opslaan

Hiermee slaat u het Aantal op in het afdrukprofiel in Veelgebruikte instellingen.

Schakel dit selectievakje in om als het afdrukprofiel is geselecteerd, het opgeslagen aantal toe te passen.
Als dit selectievakje is uitgeschakeld, wordt het Aantal niet opgeslagen en wordt het ook niet toegepast als het afdrukprofiel wordt geselecteerd. In plaats daarvan wordt afgedrukt met het aantal dat in de software is opgegeven.


Afdrukkwaliteit

Hier kunt u de gewenste afdrukkwaliteit opgeven.
Selecteer een van de volgende opties om een geschikte afdrukkwaliteit in te stellen.

Als u de afdrukkwaliteit en de halftoningmethode* afzonderlijk wilt instellen, klikt u op het tabblad Afdruk en selecteert u voor Afdrukkwaliteit de optie Aangepast. De knop Instellen... is nu beschikbaar. Klik op Instellen... om het dialoogvenster Aangepast te openen en geef de gewenste instellingen op.

Hoog

Kies deze optie wanneer u de afdrukkwaliteit belangrijker vindt dan de afdruksnelheid.

Standaard

Hiermee wordt met een gemiddelde snelheid en kwaliteit afgedrukt.

Snel

Kies deze optie wanneer u de afdruksnelheid belangrijker vindt dan de afdrukkwaliteit.

De functies die zijn gemarkeerd met een *, zijn op sommige modellen niet beschikbaar.


Papierformaat printer

Geef het papierformaat van het papier in de printer op.
Normaal gesproken wordt het papierformaat automatisch ingesteld volgens het formaat voor het uitvoerpapier en wordt het document zonder te schalen afgedrukt.
Wanneer u in Extra functies de optie 2 op 1 afdrukken of 4 op 1 afdrukken instelt, kunt u het papierformaat handmatig instellen met Paginaformaat op het tabblad Pagina-instelling.

Als u een papierformaat selecteert dat kleiner is dan het Paginaformaat, wordt het paginabeeld verkleind.
Als u een papierformaat selecteert dat groter is dan het Paginaformaat, wordt het paginabeeld vergroot.


Papierbron

Geeft de bron weer van waaruit het papier in de printer wordt gevoerd.

Afhankelijk van het model kunt u de papierbron wijzigen met het printerstuurprogramma.

Automatisch selecteren*

De printer stelt de papierbron voor normaal papier automatisch in op de cassette, en stelt de papierbron voor andere mediumtypen dan normaal papier in op de achterste lade.

Achterste lade*

Het papier wordt altijd ingevoerd vanuit de achterste lade.

Voorste lade*

Het papier wordt altijd ingevoerd vanuit de voorste lade.

Cassette*

Normaal papier wordt altijd ingevoerd vanuit de cassette.

Handmatige invoer*

Normaal papier wordt ingevoerd vanuit de sleuf voor handmatige invoer van de voorste lade.

Doorlopende automatische invoer*

Als het normale papier in de opgegeven papierbron opraakt, wisselt de printer automatisch van papierbron.

Papiertoewijzing*

Als het mediumtype voor de afdrukgegevens normaal papier is en het papierformaat overeenkomt met de instelling voor papiertoewijzing, voert de printer automatisch papier uit de cassette in. Zo niet, dan voert de printer papier in vanuit de achterste lade.

Belangrijk

De instellingen voor Papierbron die kunnen worden geselecteerd, kunnen verschillen afhankelijk van het mediumtype en -formaat.

De functies die zijn gemarkeerd met een *, zijn op sommige modellen niet beschikbaar.


Kwaliteit

Hiermee selecteert u de afdrukkwaliteit.
Wanneer u de schuifregelaar naar rechts verplaatst, wordt de afdrukkwaliteit verhoogd. Wanneer u de schuifregelaar naar links verplaatst, wordt de afdruksnelheid verhoogd.

Belangrijk

Bij sommige instellingen voor Mediumtype kunnen bepaalde kwaliteitsniveaus niet worden geselecteerd.

Tip

De afdrukkwaliteitmodi Hoog, Standaard, Snel* en Klad* zijn met de schuifbalk verbonden. Wanneer de schuifbalk wordt verplaatst, worden links de desbetreffende kwaliteit en waarde weergegeven. Dit is hetzelfde als wanneer het keuzerondje voor Afdrukkwaliteit op het tabblad Afdruk is geselecteerd.

De functies die zijn gemarkeerd met een *, zijn op sommige modellen niet beschikbaar.


Dialoogvenster Aangepast

Deze Help is van toepassing op alle modellen. De functies die zijn gemarkeerd met <Alleen bepaalde modellen> of * zijn niet beschikbaar voor sommige modellen.

In dit dialoogvenster kunt u de gewenste afdrukkwaliteit opgeven door de Kwaliteit en de methode voor Halftoning* aan te passen.

Kwaliteit

Hiermee selecteert u de afdrukkwaliteit.
Wanneer u de schuifregelaar naar rechts verplaatst, wordt de afdrukkwaliteit verhoogd. Wanneer u de schuifregelaar naar links verplaatst, wordt de afdruksnelheid verhoogd.

Belangrijk

Bij sommige instellingen voor Mediumtype kunnen bepaalde kwaliteitsniveaus niet worden geselecteerd.

Tip

De afdrukkwaliteitmodi Hoog, Standaard, Snel* en Klad* zijn met de schuifbalk verbonden. Wanneer de schuifbalk wordt verplaatst, worden links de desbetreffende kwaliteit en waarde weergegeven. Dit is hetzelfde als wanneer het keuzerondje voor Afdrukkwaliteit op het tabblad Afdruk is geselecteerd.

De functies die zijn gemarkeerd met een *, zijn op sommige modellen niet beschikbaar.

Halftoning <Alleen bepaalde modellen>

Selecteer een halftoningmethode.
Selecteer Auto voor normale omstandigheden. Als u een speciale halftoningmethode wilt gebruiken, klikt u op een andere knop dan Auto.

Automatisch

Drukt af met de halftoningmethode die het beste is voor de gewenste kwaliteit.
Bij bepaalde combinaties van Mediumtype en Kwaliteit, wordt afgedrukt door de kenmerken van elke afbeelding in het document vast te stellen en automatisch te schakelen tussen Dithering en Diffusie.

Dithering

Punten worden volgens een vast patroon gerangschikt om halftonen te maken.
Dit is geschikt voor het afdrukken van grafieken of afbeeldingen waarvoor een duidelijke afscheiding tussen de kleuren nodig is.

Diffusie

Punten worden willekeurig gerangschikt om halftonen te maken.
Dit is geschikt voor het afdrukken van foto's en grafische afbeeldingen waarvoor subtiele kleurgradaties nodig zijn.

Belangrijk

Afhankelijk van de instellingen bij Mediumtype en Kwaliteit kunnen bepaalde halftoningmethoden niet worden geselecteerd.


Halftoning

Halftoning <Alleen bepaalde modellen>

Selecteer een halftoningmethode.
Selecteer Auto voor normale omstandigheden. Als u een speciale halftoningmethode wilt gebruiken, klikt u op een andere knop dan Auto.

Automatisch

Drukt af met de halftoningmethode die het beste is voor de gewenste kwaliteit.
Bij bepaalde combinaties van Mediumtype en Kwaliteit, wordt afgedrukt door de kenmerken van elke afbeelding in het document vast te stellen en automatisch te schakelen tussen Dithering en Diffusie.

Dithering

Punten worden volgens een vast patroon gerangschikt om halftonen te maken.
Dit is geschikt voor het afdrukken van grafieken of afbeeldingen waarvoor een duidelijke afscheiding tussen de kleuren nodig is.

Diffusie

Punten worden willekeurig gerangschikt om halftonen te maken.
Dit is geschikt voor het afdrukken van foto's en grafische afbeeldingen waarvoor subtiele kleurgradaties nodig zijn.

Belangrijk

Afhankelijk van de instellingen bij Mediumtype en Kwaliteit kunnen bepaalde halftoningmethoden niet worden geselecteerd.


Een patroon afdrukken voor kleuraanpassing

Als de kleurbalans, de intensiteit of het contrast is gewijzigd, drukt de functie voor patroonafdruk een lijst met aanpassingsresultaten af, samen met de aanpassingswaarden.

Selecteer deze functie als u een patroon voor kleuraanpassing wilt afdrukken. De knop Voorkeuren voor patroonafdruk... is nu beschikbaar, het dialoogvenster Patroonafdruk wordt geopend en u kunt een patroon instellen.


Knop Voorkeuren voor patroonafdruk...

Het dialoogvenster Patroonafdruk wordt geopend, waarin u aanpassingopties en instellingen voor patroonafdruk, zoals het aantal patronen, kunt selecteren.


Dialoogvenster Patroonafdruk

In dit dialoogvenster kunt u opties instellen voor het afdrukken van patronen waarmee u de kleurbalans, de intensiteit en het contrast van documenten kunt controleren.

Aan te passen parameters

Selecteer het item dat u wilt controleren via een patroonafdruk.

Cyaan/Magenta/Geel

Drukt een patroon af waarmee u de balans tussen cyaan, magenta en geel kunt controleren.

Intensiteit/Contrast

Drukt een patroon af waarmee u de balans tussen intensiteit en contrast kunt controleren.

Belangrijk

Wanneer Afdrukken in grijstinten op het tabblad Afdruk is ingeschakeld, zijn Cyaan/Magenta/Geel niet beschikbaar voor selectie.

Papierformaat printer

Selecteer het papierformaat dat voor de patroonafdruk moet worden gebruikt.
Deze instelling is gekoppeld aan Papierformaat printer op het tabblad Pagina-instelling.

Tip

Sommige formaten kunnen mogelijk niet worden geselecteerd, afhankelijk van het papierformaat dat is geselecteerd op het tabblad Pagina-instelling.

Aantal patrooninstanties

Stel het aantal patronen in dat u wilt afdrukken.

U hebt de keuze uit Grootst, Groot en Klein. Wanneer u een patroonformaat kiest, wordt het volgende aantal patronen afgedrukt:

Grootst

Cyaan/Magenta/Geel 37
Intensiteit/Contrast 49

Groot

Cyaan/Magenta/Geel 19
Intensiteit/Contrast 25

Klein

Cyaan/Magenta/Geel 7
Intensiteit/Contrast 9

Tip

Grootst en Groot kunnen niet worden geselecteerd als bepaalde papierformaten of uitvoerpapierformaten zijn geselecteerd.

In het instellingenvoorbeeld op het tabblad Afdruk wordt een afbeelding weergegeven waarmee u de algemene indeling kunt controleren.

Kleurvariatie tussen instanties

Stel de hoeveelheid kleurverschil tussen aangrenzende patronen in.

U hebt de keuze uit Groot, Middel en Klein. Groot produceert een groot verschil, terwijl Klein een klein verschil produceert.


Aan te passen parameters

Selecteer het item dat u wilt controleren via een patroonafdruk.

Cyaan/Magenta/Geel

Drukt een patroon af waarmee u de balans tussen cyaan, magenta en geel kunt controleren.

Intensiteit/Contrast

Drukt een patroon af waarmee u de balans tussen intensiteit en contrast kunt controleren.

Belangrijk

Wanneer Afdrukken in grijstinten op het tabblad Afdruk is ingeschakeld, zijn Cyaan/Magenta/Geel niet beschikbaar voor selectie.


Papierformaat printer

Selecteer het papierformaat dat voor de patroonafdruk moet worden gebruikt.
Deze instelling is gekoppeld aan Papierformaat printer op het tabblad Pagina-instelling.

Tip

Sommige formaten kunnen mogelijk niet worden geselecteerd, afhankelijk van het papierformaat dat is geselecteerd op het tabblad Pagina-instelling.


Aantal patrooninstanties

Stel het aantal patronen in dat u wilt afdrukken.

U hebt de keuze uit Grootst, Groot en Klein. Wanneer u een patroonformaat kiest, wordt het volgende aantal patronen afgedrukt:

Grootst

Cyaan/Magenta/Geel 37
Intensiteit/Contrast 49

Groot

Cyaan/Magenta/Geel 19
Intensiteit/Contrast 25

Klein

Cyaan/Magenta/Geel 7
Intensiteit/Contrast 9

Tip

Grootst en Groot kunnen niet worden geselecteerd als bepaalde papierformaten of uitvoerpapierformaten zijn geselecteerd.

In het instellingenvoorbeeld op het tabblad Afdruk wordt een afbeelding weergegeven waarmee u de algemene indeling kunt controleren.


Kleurvariatie tussen instanties

Stel de hoeveelheid kleurverschil tussen aangrenzende patronen in.

U hebt de keuze uit Groot, Middel en Klein. Groot produceert een groot verschil, terwijl Klein een klein verschil produceert.


Voorbeeld

Laat het effect van de kleuraanpassing zien.
De kleur en de helderheid veranderen wanneer een item wordt aangepast. U kunt de kleuraanpassing gemakkelijk controleren door de voorbeeldafbeelding te wijzigen, zodat deze lijkt op de afbeelding die moet worden afgedrukt.

Type voorbeeld

Selecteer een voorbeeldafbeelding die wordt weergegeven op het tabblad Kleuraanpassing.
Selecteer zo nodig een voorbeeldafbeelding uit de opties Standaard, Portret, Landschap of Afbeeldingen die de meeste gelijkenis vertoont met de afdrukresultaten.

Kleurenpatroon weergeven

Hiermee wordt een patroon weergegeven waarmee kleurveranderingen veroorzaakt door kleuraanpassing gecontroleerd kunnen worden.
Schakel dit selectievakje in als u de voorbeeldafbeelding wilt weergeven met een kleurenpatroon.
Schakel dit selectievakje uit als u de voorbeeldafbeelding wilt weergeven met een type voorbeeld.

Tip

De afbeelding is zwart-wit wanneer de optie Afdrukken in grijstinten is geselecteerd.


Kleurcorrectie

Hiermee kunt u Driververgelijking, ICM (ICC-profielvergelijking) of Geen selecteren in overeenstemming met het doel van de afdruktaak.

Driververgelijking

De kleuren worden tijdens het afdrukken met het printerstuurprogramma aangepast.
Bij sommige modellen kunt u de kleurenmodus die u wilt gebruiken specificeren.

ICM (ICC-profielvergelijking)

De kleuren worden tijdens het afdrukken aangepast met behulp van een ICC-profiel.
Geef het invoerprofiel, het printerprofiel* en de render-intentie* op die u wilt gebruiken.

Geen

De kleuraanpassing met het printerstuurprogramma wordt uitgeschakeld.

Tip

In het XPS-printerstuurprogramma is ICM veranderd in ICC-profielvergelijking.

De functies die zijn gemarkeerd met een *, zijn op sommige modellen niet beschikbaar.


Invoerprofiel

Hier geeft u het invoerprofiel op dat moet worden gebruikt, wanneer u ICM (ICC-profielvergelijking) selecteert bij Kleurcorrectie.

Standaard

Het standaardprofiel (sRGB), dat de kleurruimte van ICM ondersteunt, wordt gebruikt. Dit is de standaardinstelling.

Adobe RGB (1998)

Het profiel Adobe RGB, dat een bredere kleurruimte dan sRGB ondersteunt, wordt gebruikt.

Belangrijk

Adobe RGB (1998) wordt niet weergegeven wanneer de invoerprofielen van Adobe RGB niet zijn geïnstalleerd.

Tip

In het XPS-printerstuurprogramma is ICM veranderd in ICC-profielvergelijking.


Kleurenmodus

Kleurenmodus <Alleen bepaalde modellen>

Hier kunt u Standaard of Lineaire tint selecteren, afhankelijk van het doel van de afdruktaak.

Standaard

De printer drukt de gegevens af met kleurtinten waaraan de meeste mensen de voorkeur geven en reproduceert de kleuren van de afbeeldingsgegevens terwijl een driedimensionaal effect en duidelijke contrasten worden gecreëerd.

Lineaire tint

Tijdens het afdrukken van de gegevens, brengt de printer subtiele kleurverschillen aan tussen de donkere (zwart) en lichte delen (wit) terwijl de donkerste (zwartste) en lichtste (witste) delen intact blijven.
Bij het afdrukken van de gegevens, past de printer gedetailleerde aanpassingsresultaten toe, zoals wanneer de helderheid wordt aangepast met software.


Cyaan / Magenta / Geel

Past de sterkte van Cyaan, Magenta en Geel aan.
Wanneer u de schuifregelaar naar rechts verplaatst, wordt een kleur sterker. Wanneer u de schuifregelaar naar links verplaatst, wordt een kleur zwakker.
U kunt ook rechtstreeks een waarde invoeren voor de schuifregelaar. Voer een waarde in tussen -50 en 50.

Door deze aanpassing wordt de hoeveelheid inkt aangepast die voor elke kleur wordt gebruikt, waardoor de totale kleurbalans van het document verandert. Geef deze instelling in de toepassing op wanneer u de totale kleurbalans aanzienlijk wilt aanpassen. Gebruik alleen het printerstuurprogramma als u de kleurbalans enigszins wilt wijzigen.


Tint

Tint <Alleen bepaalde modellen>

Hiermee stelt u de kleuraanpassing in voor monochrome afdrukken.
Wanneer u de schuifregelaar naar rechts verplaatst, levert dit warme kleuren op (Warm). Wanneer u de schuifregelaar naar links verplaatst, levert dit koele kleuren op (Koel).
U kunt ook rechtstreeks een waarde invoeren voor de schuifregelaar. Voer een waarde in tussen -50 en 50.

Belangrijk

Bij sommige instellingen voor Mediumtype is deze functie niet beschikbaar.


Intensiteit

Pas de algehele intensiteit van de afdruk aan.
Wanneer u de schuifregelaar naar rechts schuift, wordt de intensiteit verhoogd. Wanneer u de schuifregelaar naar links schuift, wordt de intensiteit verlaagd.
U kunt ook rechtstreeks een waarde invoeren voor de schuifregelaar. Voer een waarde in tussen -50 en 50.


Contrast

Pas de kleuren aan tussen donker en licht in de afbeelding die wordt afgedrukt.
Wanneer u de schuifregelaar naar rechts schuift, wordt het contrast verhoogd. Wanneer u de schuifregelaar naar links schuift, wordt het contrast verlaagd.
U kunt ook rechtstreeks een waarde invoeren voor de schuifregelaar. Voer een waarde in tussen -50 en 50.


Helderheid

Hiermee selecteert u de helderheid van de afdruk.
U kunt de niveaus van puur wit en zwart niet wijzigen. De helderheid van de kleuren tussen zwart en wit kunt u echter wel wijzigen.


Tabblad Kleuraanpassing

Met dit tabblad kunt u de kleurbalans aanpassen door de instellingen van de opties Cyaan, Magenta, Geel, Helderheid, Intensiteit en Contrast aan te passen.

Deze Help is van toepassing op alle modellen. De functies die zijn gemarkeerd met <Alleen bepaalde modellen> zijn niet beschikbaar voor sommige modellen.

Voorbeeld

Laat het effect van de kleuraanpassing zien.
De kleur en de helderheid veranderen wanneer een item wordt aangepast. U kunt de kleuraanpassing gemakkelijk controleren door de voorbeeldafbeelding te wijzigen, zodat deze lijkt op de afbeelding die moet worden afgedrukt.

Type voorbeeld

Selecteer een voorbeeldafbeelding die wordt weergegeven op het tabblad Kleuraanpassing.
Selecteer zo nodig een voorbeeldafbeelding uit de opties Standaard, Portret, Landschap of Afbeeldingen die de meeste gelijkenis vertoont met de afdrukresultaten.

Kleurenpatroon weergeven

Hiermee wordt een patroon weergegeven waarmee kleurveranderingen veroorzaakt door kleuraanpassing gecontroleerd kunnen worden.
Schakel dit selectievakje in als u de voorbeeldafbeelding wilt weergeven met een kleurenpatroon.
Schakel dit selectievakje uit als u de voorbeeldafbeelding wilt weergeven met een type voorbeeld.

Tip

De afbeelding is zwart-wit wanneer de optie Afdrukken in grijstinten is geselecteerd.

Cyaan / Magenta / Geel

Past de sterkte van Cyaan, Magenta en Geel aan.
Wanneer u de schuifregelaar naar rechts verplaatst, wordt een kleur sterker. Wanneer u de schuifregelaar naar links verplaatst, wordt een kleur zwakker.
U kunt ook rechtstreeks een waarde invoeren voor de schuifregelaar. Voer een waarde in tussen -50 en 50.

Door deze aanpassing wordt de hoeveelheid inkt aangepast die voor elke kleur wordt gebruikt, waardoor de totale kleurbalans van het document verandert. Geef deze instelling in de toepassing op wanneer u de totale kleurbalans aanzienlijk wilt aanpassen. Gebruik alleen het printerstuurprogramma als u de kleurbalans enigszins wilt wijzigen.

Tint <Alleen bepaalde modellen>

Hiermee stelt u de kleuraanpassing in voor monochrome afdrukken.
Wanneer u de schuifregelaar naar rechts verplaatst, levert dit warme kleuren op (Warm). Wanneer u de schuifregelaar naar links verplaatst, levert dit koele kleuren op (Koel).
U kunt ook rechtstreeks een waarde invoeren voor de schuifregelaar. Voer een waarde in tussen -50 en 50.

Belangrijk

Bij sommige instellingen voor Mediumtype is deze functie niet beschikbaar.

Helderheid

Hiermee selecteert u de helderheid van de afdruk.
U kunt de niveaus van puur wit en zwart niet wijzigen. De helderheid van de kleuren tussen zwart en wit kunt u echter wel wijzigen.

Intensiteit

Pas de algehele intensiteit van de afdruk aan.
Wanneer u de schuifregelaar naar rechts schuift, wordt de intensiteit verhoogd. Wanneer u de schuifregelaar naar links schuift, wordt de intensiteit verlaagd.
U kunt ook rechtstreeks een waarde invoeren voor de schuifregelaar. Voer een waarde in tussen -50 en 50.

Contrast

Pas de kleuren aan tussen donker en licht in de afbeelding die wordt afgedrukt.
Wanneer u de schuifregelaar naar rechts schuift, wordt het contrast verhoogd. Wanneer u de schuifregelaar naar links schuift, wordt het contrast verlaagd.
U kunt ook rechtstreeks een waarde invoeren voor de schuifregelaar. Voer een waarde in tussen -50 en 50.

Belangrijk

Wanneer Afdrukken in grijstinten op het tabblad Afdruk is ingeschakeld, zijn Cyaan, Magenta en Geel niet beschikbaar voor selectie.

Een patroon afdrukken voor kleuraanpassing

Als de kleurbalans, de intensiteit of het contrast is gewijzigd, drukt de functie voor patroonafdruk een lijst met aanpassingsresultaten af, samen met de aanpassingswaarden.

Selecteer deze functie als u een patroon voor kleuraanpassing wilt afdrukken. De knop Voorkeuren voor patroonafdruk... is nu beschikbaar, het dialoogvenster Patroonafdruk wordt geopend en u kunt een patroon instellen.

Knop Voorkeuren voor patroonafdruk...

Het dialoogvenster Patroonafdruk wordt geopend, waarin u aanpassingopties en instellingen voor patroonafdruk, zoals het aantal patronen, kunt selecteren.


Type voorbeeld

Selecteer een voorbeeldafbeelding die wordt weergegeven op het tabblad Kleuraanpassing.
Selecteer zo nodig een voorbeeldafbeelding uit de opties Standaard, Portret, Landschap of Afbeeldingen die de meeste gelijkenis vertoont met de afdrukresultaten.


Kleurenpatroon weergeven

Hiermee wordt een patroon weergegeven waarmee kleurveranderingen veroorzaakt door kleuraanpassing gecontroleerd kunnen worden.
Schakel dit selectievakje in als u de voorbeeldafbeelding wilt weergeven met een kleurenpatroon.
Schakel dit selectievakje uit als u de voorbeeldafbeelding wilt weergeven met een type voorbeeld.


Tabblad Afstemming

Hier kunt u de methode kiezen voor het aanpassen van de kleuren, zodat deze overeenkomen met het type document dat wordt afgedrukt.

Deze Help is van toepassing op alle modellen. De functies die zijn gemarkeerd met <Alleen bepaalde modellen> of * zijn niet beschikbaar voor sommige modellen.

Kleurcorrectie

Hiermee kunt u Driververgelijking, ICM (ICC-profielvergelijking) of Geen selecteren in overeenstemming met het doel van de afdruktaak.

Driververgelijking

De kleuren worden tijdens het afdrukken met het printerstuurprogramma aangepast.
Bij sommige modellen kunt u de kleurenmodus die u wilt gebruiken specificeren.

ICM (ICC-profielvergelijking)

De kleuren worden tijdens het afdrukken aangepast met behulp van een ICC-profiel.
Geef het invoerprofiel, het printerprofiel* en de render-intentie* op die u wilt gebruiken.

Geen

De kleuraanpassing met het printerstuurprogramma wordt uitgeschakeld.

Tip

In het XPS-printerstuurprogramma is ICM veranderd in ICC-profielvergelijking.

De functies die zijn gemarkeerd met een *, zijn op sommige modellen niet beschikbaar.

Kleurenmodus <Alleen bepaalde modellen>

Hier kunt u Standaard of Lineaire tint selecteren, afhankelijk van het doel van de afdruktaak.

Standaard

De printer drukt de gegevens af met kleurtinten waaraan de meeste mensen de voorkeur geven en reproduceert de kleuren van de afbeeldingsgegevens terwijl een driedimensionaal effect en duidelijke contrasten worden gecreëerd.

Lineaire tint

Tijdens het afdrukken van de gegevens, brengt de printer subtiele kleurverschillen aan tussen de donkere (zwart) en lichte delen (wit) terwijl de donkerste (zwartste) en lichtste (witste) delen intact blijven.
Bij het afdrukken van de gegevens, past de printer gedetailleerde aanpassingsresultaten toe, zoals wanneer de helderheid wordt aangepast met software.

Invoerprofiel

Hier geeft u het invoerprofiel op dat moet worden gebruikt, wanneer u ICM (ICC-profielvergelijking) selecteert bij Kleurcorrectie.

Standaard

Het standaardprofiel (sRGB), dat de kleurruimte van ICM ondersteunt, wordt gebruikt. Dit is de standaardinstelling.

Adobe RGB (1998)

Het profiel Adobe RGB, dat een bredere kleurruimte dan sRGB ondersteunt, wordt gebruikt.

Belangrijk

Adobe RGB (1998) wordt niet weergegeven wanneer de invoerprofielen van Adobe RGB niet zijn geïnstalleerd.

Tip

In het XPS-printerstuurprogramma is ICM veranderd in ICC-profielvergelijking.

Printerprofiel <Alleen bepaalde modellen>

Hier geeft u het printerprofiel op dat moet worden gebruikt wanneer ICM (ICC-profielvergelijking) is geselecteerd bij Kleurcorrectie.
Gewoonlijk is Automatisch geselecteerd, maar u kunt ook handmatig een printerprofiel selecteren.

Tip

In het XPS-printerstuurprogramma is ICM veranderd in ICC-profielvergelijking.

Render-intentie <Alleen bepaalde modellen>

Hier geeft u de afstemmingsmethode op die moet worden gebruikt wanneer u ICM (ICC-profielvergelijking) selecteert bij Kleurcorrectie.

Verzadiging

Deze methode reproduceert afbeeldingen met nog levendiger kleuren dan de methode Perceptueel.

Perceptueel

Deze methode reproduceert afbeeldingen door de nadruk te leggen op kleuren die de meeste mensen aantrekkelijk vinden. Selecteer deze methode als u foto's afdrukt.

Relatief colorimetrisch

Wanneer afbeeldingsgegevens worden omgezet naar de kleurruimte van de printer, zet deze methode de afbeeldingsgegevens zo om dat de kleurreproductie de gemeenschappelijke kleurgebieden benadert. Selecteer deze methode als u afbeeldingsgegevens wilt afdrukken met kleuren die lijken op de oorspronkelijke kleuren.

Absoluut colorimetrisch

Als Relatief colorimetrisch is geselecteerd, worden witte delen gereproduceerd door witte delen van het papier (achtergrondkleur). Als echter Absoluut colorimetrisch is geselecteerd, hangt de manier waarop witte delen worden gereproduceerd af van de afbeeldingsgegevens.

Tip

In het XPS-printerstuurprogramma is ICM veranderd in ICC-profielvergelijking.

Belangrijk

Als ICM is uitgeschakeld in de software, is ICM niet beschikbaar voor Kleurcorrectie en kan de printer de afbeeldingsgegevens wellicht niet correct afdrukken.

Wanneer Afdrukken in grijstinten op het tabblad Afdruk is ingeschakeld, is Kleurcorrectie niet beschikbaar voor selectie.


Render-intentie

Render-intentie <Alleen bepaalde modellen>

Hier geeft u de afstemmingsmethode op die moet worden gebruikt wanneer u ICM (ICC-profielvergelijking) selecteert bij Kleurcorrectie.

Verzadiging

Deze methode reproduceert afbeeldingen met nog levendiger kleuren dan de methode Perceptueel.

Perceptueel

Deze methode reproduceert afbeeldingen door de nadruk te leggen op kleuren die de meeste mensen aantrekkelijk vinden. Selecteer deze methode als u foto's afdrukt.

Relatief colorimetrisch

Wanneer afbeeldingsgegevens worden omgezet naar de kleurruimte van de printer, zet deze methode de afbeeldingsgegevens zo om dat de kleurreproductie de gemeenschappelijke kleurgebieden benadert. Selecteer deze methode als u afbeeldingsgegevens wilt afdrukken met kleuren die lijken op de oorspronkelijke kleuren.

Absoluut colorimetrisch

Als Relatief colorimetrisch is geselecteerd, worden witte delen gereproduceerd door witte delen van het papier (achtergrondkleur). Als echter Absoluut colorimetrisch is geselecteerd, hangt de manier waarop witte delen worden gereproduceerd af van de afbeeldingsgegevens.

Tip

In het XPS-printerstuurprogramma is ICM veranderd in ICC-profielvergelijking.


Printerprofiel

Printerprofiel <Alleen bepaalde modellen>

Hier geeft u het printerprofiel op dat moet worden gebruikt wanneer ICM (ICC-profielvergelijking) is geselecteerd bij Kleurcorrectie.
Gewoonlijk is Automatisch geselecteerd, maar u kunt ook handmatig een printerprofiel selecteren.

Tip

In het XPS-printerstuurprogramma is ICM veranderd in ICC-profielvergelijking.


Verlies van afdrukgegevens voorkomen

Reduceert de hoeveelheid spoolgegevens die met de toepassing is gemaakt.
Bij sommige toepassingen is het mogelijk dat de afgedrukte bitmap wordt afgesneden en het afdrukken niet lukt. U zou alleen wanneer dit gebeurt, dit selectievakje moeten inschakelen.

Belangrijk

De afdrukkwaliteit kan verminderen als dit selectievakje is ingeschakeld.


Dialoogvenster Afdrukopties

Hier kunt u opgeven hoe de afdrukgegevens naar de printer worden gestuurd.

Beschikbare functies verschillen per model.

ICM uitschakelen in de toepassingssoftware vereist

Hiermee wordt de ICM-functie uitgeschakeld die wordt vereist door de toepassing.
Als de software Windows ICM gebruikt om gegevens af te drukken, kunnen er onverwachte kleuren worden afgedrukt of kan het afdrukken langzamer verlopen. Als dit gebeurt, wordt het probleem mogelijk opgelost wanneer u dit selectievakje inschakelt.

Belangrijk

Schakel dit selectievakje uit voor normale omstandigheden.

Deze functie werkt niet als ICM geselecteerd is voor Kleurcorrectie op het tabblad Afstemming in het dialoogvenster Handmatige kleuraanpassing.

Tip

Het tabblad ICM uitschakelen in de toepassingssoftware vereist kan niet worden gebruikt met het XPS-printerstuurprogramma.

Instelling voor kleurenprofiel van de toepassing uitschakelen

Door dit selectievakje in te schakelen, schakelt u de informatie in het kleurprofiel van de software uit.
Als de informatie in het kleurprofiel van de software naar het printerstuurprogramma wordt gestuurd, kan het afdrukresultaat onverwachte kleuren bevatten. Als dit gebeurt, wordt het probleem mogelijk opgelost wanneer u dit selectievakje inschakelt.

Belangrijk

Zelfs als dit selectievakje is ingeschakeld, wordt alleen bepaalde informatie in het kleurprofiel uitgeschakeld, en kan het kleurprofiel nog steeds voor het afdrukken worden gebruikt.

Schakel dit selectievakje uit voor normale omstandigheden.

Instelling voor papierbron van de toepassing uitschakelen

Schakelt de papierinvoermethode uit die is ingesteld door de toepassing.
In sommige toepassingen, zoals Microsoft Word, worden de gegeven afgedrukt met een andere invoermethode dan in het printerstuurprogramma is ingesteld. Schakel in dit geval dit selectievakje in.

Belangrijk

Als deze functie is ingeschakeld, kan de papierinvoermethode gewoonlijk niet worden gewijzigd in Canon IJ-afdrukvoorbeeld.
Als u echter het XPS-stuurprogramma gebruikt, kunt u de papierinvoermethode wijzigen in Canon IJ XPS-afdrukvoorbeeld.

Papiergroepen opheffen

Hiermee stelt u de weergavemethode voor Mediumtype, Paginaformaat en Papierformaat printer in.
Als u de items afzonderlijk wilt weergeven, schakelt u het selectievakje in.
Als u de items als een groep wilt weergeven, schakelt u het selectievakje uit.

Wisselen tussen halftoonmethoden uitschakelen

Deze optie identificeert verschillen tussen afbeeldingsgegevens in het document en schakelt de functie uit die afdrukt terwijl automatisch wordt geschakeld tussen Dithering en Diffusie.
Als het afdrukresultaat onbedoelde kleuren bevat of als er afbeeldingsgegevens ontbreken, kunt u dit mogelijk oplossen door dit selectievakje in te schakelen.

Belangrijk

Schakel dit selectievakje uit voor normale omstandigheden.

Toepassingen mogen afdrukgegevens niet comprimeren

Het is toepassingen niet toegestaan afdrukgegevens te comprimeren.
Als het afdrukresultaat onbedoelde kleuren bevat of als er afbeeldingsgegevens ontbreken, kunt u dit mogelijk oplossen door dit selectievakje in te schakelen.

Belangrijk

Schakel dit selectievakje uit voor normale omstandigheden.

90 graden naar links roteren als afstand [Liggend] is

Op het tabblad Snel instellen* of het tabblad Pagina-instelling kunt u de draairichting wijzigen als Liggend is geselecteerd voor Afdrukstand.
Als u het document tijdens het afdrukken 90 graden naar links wilt draaien, schakelt u het selectievakje in.
Als u het document tijdens het afdrukken 90 graden naar rechts wilt draaien, schakelt u het selectievakje uit.

De functies die zijn gemarkeerd met een *, zijn op sommige modellen niet beschikbaar.

Verlies van afdrukgegevens voorkomen

U kunt de afdrukgegevens die met de toepassing zijn gemaakt verkleinen en de gegevens vervolgens afdrukken.
Afhankelijk van de gebruikte toepassing worden de afbeeldingsgegevens mogelijk afgesneden of worden ze niet correct afgedrukt. Selecteer in dat geval Aan.

Als het selectievakje Verlies van afdrukgegevens voorkomen wordt weergegeven en u dit inschakelt, gebruikt de printer deze functie om gegevens af te drukken.

Uit

De printer drukt de gegevens af zonder deze functie te gebruiken.

Aan

De printer gebruikt deze functie altijd om gegevens af te drukken.

Belangrijk

Als u deze functie gebruikt, kan de afdrukkwaliteit afnemen, afhankelijk van de afdrukgegevens.

Eenheid voor verwerking van afdrukgegevens

Hier selecteert u de verwerkingseenheid van de afdrukgegevens die naar de printer worden gestuurd.
Selecteer Aanbevolen voor normale omstandigheden.

Belangrijk

Bij bepaalde instellingen kan een grote hoeveelheid geheugens worden gebruikt.
Wijzig de instelling niet als de computer weinig geheugen heeft.

Tip

Het tabblad Eenheid voor verwerking van afdrukgegevens kan niet worden gebruikt met het XPS-printerstuurprogramma.


Eenheid voor verwerking van afdrukgegevens

Hier selecteert u de verwerkingseenheid van de afdrukgegevens die naar de printer worden gestuurd.
Selecteer Aanbevolen voor normale omstandigheden.

Belangrijk

Bij bepaalde instellingen kan een grote hoeveelheid geheugens worden gebruikt.
Wijzig de instelling niet als de computer weinig geheugen heeft.


Cassette

De printer gebruikt het gewone papier dat in de cassette is geplaatst wanneer de instelling voor de afdrukgegevens overeenkomt met de instelling voor papiertoewijzing.

Belangrijk

Papierformaat geeft een lijst weer van de formaten normaal papier die deze printer kan gebruiken.
Selecteer een formaat normaal papier dat in de cassette kan worden geplaatst.


Papierformaat

Hier geeft u het formaat op van het gewone papier dat in de cassette moet worden geplaatst.


Dialoogvenster Papiertoewijzing

In dit dialoogvenster kunt u het formaat van het gewone papier opgeven dat moet worden ingevoerd vanuit de cassette als u Papiertoewijzing hebt geselecteerd voor Papierbron op het tabblad Afdruk.

Cassette

De printer gebruikt het gewone papier dat in de cassette is geplaatst wanneer de instelling voor de afdrukgegevens overeenkomt met de instelling voor papiertoewijzing.

Belangrijk

Papierformaat geeft een lijst weer van de formaten normaal papier die deze printer kan gebruiken.
Selecteer een formaat normaal papier dat in de cassette kan worden geplaatst.

Papierformaat

Hier geeft u het formaat op van het gewone papier dat in de cassette moet worden geplaatst.


Voorbeeldpictogram

Geeft de instellingen weer die in het dialoogvenster Pagina-indeling afdrukken zijn opgegeven.
U kunt zo het afdrukresultaat controleren voordat de gegevens daadwerkelijk worden afgedrukt.


Pagina's

Selecteer het aantal documentpagina's dat per vel moet worden afgedrukt.


Paginavolgorde

Selecteer de afdrukstand waarin het document op een vel papier moet worden afgedrukt.


Paginarand

Drukt een paginarand om elke documentpagina af.

Selecteer deze optie wanneer u een paginarand wilt afdrukken.
Schakel dit selectievakje uit wanneer u geen paginarand wilt afdrukken.


Dialoogvenster Pagina-indeling afdrukken

In dit dialoogvenster selecteert u het aantal documentpagina's dat op één vel papier moet worden geplaatst, de volgorde van de pagina's en of er al dan niet kaderranden om elke documentpagina moeten worden afgedrukt.

U kunt de instellingen die u in dit dialoogvenster opgeeft, in het instellingenvoorbeeld van het printerstuurprogramma controleren.

Pagina's

Selecteer het aantal documentpagina's dat per vel moet worden afgedrukt.

Paginavolgorde

Selecteer de afdrukstand waarin het document op een vel papier moet worden afgedrukt.

Paginarand

Drukt een paginarand om elke documentpagina af.

Selecteer deze optie wanneer u een paginarand wilt afdrukken.
Schakel dit selectievakje uit wanneer u geen paginarand wilt afdrukken.


ICM uitschakelen in de toepassingssoftware vereist

Hiermee wordt de ICM-functie uitgeschakeld die wordt vereist door de toepassing.
Als de software Windows ICM gebruikt om gegevens af te drukken, kunnen er onverwachte kleuren worden afgedrukt of kan het afdrukken langzamer verlopen. Als dit gebeurt, wordt het probleem mogelijk opgelost wanneer u dit selectievakje inschakelt.

Belangrijk

Schakel dit selectievakje uit voor normale omstandigheden.

Deze functie werkt niet als ICM geselecteerd is voor Kleurcorrectie op het tabblad Afstemming in het dialoogvenster Handmatige kleuraanpassing.


Instelling voor papierbron van de toepassing uitschakelen

Schakelt de papierinvoermethode uit die is ingesteld door de toepassing.
In sommige toepassingen, zoals Microsoft Word, worden de gegeven afgedrukt met een andere invoermethode dan in het printerstuurprogramma is ingesteld. Schakel in dit geval dit selectievakje in.

Belangrijk

Als deze functie is ingeschakeld, kan de papierinvoermethode gewoonlijk niet worden gewijzigd in Canon IJ-afdrukvoorbeeld.
Als u echter het XPS-stuurprogramma gebruikt, kunt u de papierinvoermethode wijzigen in Canon IJ XPS-afdrukvoorbeeld.


Instelling voor kleurenprofiel van de toepassing uitschakelen

Door dit selectievakje in te schakelen, schakelt u de informatie in het kleurprofiel van de software uit.
Als de informatie in het kleurprofiel van de software naar het printerstuurprogramma wordt gestuurd, kan het afdrukresultaat onverwachte kleuren bevatten. Als dit gebeurt, wordt het probleem mogelijk opgelost wanneer u dit selectievakje inschakelt.

Belangrijk

Zelfs als dit selectievakje is ingeschakeld, wordt alleen bepaalde informatie in het kleurprofiel uitgeschakeld, en kan het kleurprofiel nog steeds voor het afdrukken worden gebruikt.

Schakel dit selectievakje uit voor normale omstandigheden.


Verlies van afdrukgegevens voorkomen

U kunt de afdrukgegevens die met de toepassing zijn gemaakt verkleinen en de gegevens vervolgens afdrukken.
Afhankelijk van de gebruikte toepassing worden de afbeeldingsgegevens mogelijk afgesneden of worden ze niet correct afgedrukt. Selecteer in dat geval Aan.

Uit

De printer drukt de gegevens af zonder deze functie te gebruiken.

Aan

De printer gebruikt deze functie altijd om gegevens af te drukken.

Belangrijk

Als u deze functie gebruikt, kan de afdrukkwaliteit afnemen, afhankelijk van de afdrukgegevens.


Papiergroepen opheffen

Hiermee stelt u de weergavemethode voor Mediumtype, Paginaformaat en Papierformaat printer in.
Als u de items afzonderlijk wilt weergeven, schakelt u het selectievakje in.
Als u de items als een groep wilt weergeven, schakelt u het selectievakje uit.


Wisselen tussen halftoonmethoden uitschakelen

Deze optie identificeert verschillen tussen afbeeldingsgegevens in het document en schakelt de functie uit die afdrukt terwijl automatisch wordt geschakeld tussen Dithering en Diffusie.
Als het afdrukresultaat onbedoelde kleuren bevat of als er afbeeldingsgegevens ontbreken, kunt u dit mogelijk oplossen door dit selectievakje in te schakelen.

Belangrijk

Schakel dit selectievakje uit voor normale omstandigheden.


Toepassingen mogen afdrukgegevens niet comprimeren

Het is toepassingen niet toegestaan afdrukgegevens te comprimeren.
Als het afdrukresultaat onbedoelde kleuren bevat of als er afbeeldingsgegevens ontbreken, kunt u dit mogelijk oplossen door dit selectievakje in te schakelen.

Belangrijk

Schakel dit selectievakje uit voor normale omstandigheden.


90 graden naar links roteren als afstand [Liggend] is

Op het tabblad Snel instellen* of het tabblad Pagina-instelling kunt u de draairichting wijzigen als Liggend is geselecteerd voor Afdrukstand.
Als u het document tijdens het afdrukken 90 graden naar links wilt draaien, schakelt u het selectievakje in.
Als u het document tijdens het afdrukken 90 graden naar rechts wilt draaien, schakelt u het selectievakje uit.

De functies die zijn gemarkeerd met een *, zijn op sommige modellen niet beschikbaar.


Voorbeeldpictogram

Geeft de instellingen van het dialoogvenster Tegels/poster afdrukken weer.
Zo kunt u het afdrukresultaat controleren.


Beeldscheidingen

Selecteer het aantal scheidingen voor de beeldgegevens die een document vormen.
Naarmate het aantal scheidingen toeneemt, neemt ook het aantal af te drukken pagina's toe. Als u vellen aan elkaar plakt om een poster te maken, kunt u een grote poster maken door het aantal scheidingen te vergroten.


"Knippen/Plakken" afdrukken in marges

Hier kunt u aangeven of de woorden "Knippen" en "Plakken" in de marges moeten worden afgedrukt. Deze woorden dienen als hulpmiddel wanneer u de pagina's aan elkaar plakt om zo een poster te maken.

Selecteer dit vakje wanneer u deze woorden wilt afdrukken.
Schakel dit selectievakje uit wanneer u de woorden niet wilt afdrukken.


Lijnen "Knippen/Plakken" afdrukken in marges

Hier kunt u aangeven of er in de marges lijnen moeten worden afgedrukt die dienen als hulpmiddel wanneer u de pagina's aan elkaar plakt om zo een poster te maken.

Selecteer deze optie wanneer u lijnen wilt laten afdrukken.
Schakel dit selectievakje uit wanneer u geen lijnen wilt afdrukken.


Paginabereik afdrukken

Hiermee selecteert u het paginabereik dat wordt afgedrukt. Selecteer Alle onder normale omstandigheden.
Geef bij Pagina's een specifieke pagina of specifiek paginabereik op.


Dialoogvenster Tegels/poster afdrukken

In dit dialoogvenster kunt u de grootte van de af te drukken afbeelding kiezen. U kunt ook markeringen voor het knippen en plakken opgeven, zodat u kunt zien hoe u de pagina's voor de poster aan elkaar moet plakken.

U kunt de instellingen die u in dit dialoogvenster opgeeft, in het instellingenvoorbeeld van het printerstuurprogramma controleren.

"Knippen/Plakken" afdrukken in marges is niet beschikbaar als bepaalde printerstuurprogramma's worden gebruikt.

Beeldscheidingen

Selecteer het aantal scheidingen voor de beeldgegevens die een document vormen.
Naarmate het aantal scheidingen toeneemt, neemt ook het aantal af te drukken pagina's toe. Als u vellen aan elkaar plakt om een poster te maken, kunt u een grote poster maken door het aantal scheidingen te vergroten.

"Knippen/Plakken" afdrukken in marges

Hier kunt u aangeven of de woorden "Knippen" en "Plakken" in de marges moeten worden afgedrukt. Deze woorden dienen als hulpmiddel wanneer u de pagina's aan elkaar plakt om zo een poster te maken.

Selecteer dit vakje wanneer u deze woorden wilt afdrukken.
Schakel dit selectievakje uit wanneer u de woorden niet wilt afdrukken.

Lijnen "Knippen/Plakken" afdrukken in marges

Hier kunt u aangeven of er in de marges lijnen moeten worden afgedrukt die dienen als hulpmiddel wanneer u de pagina's aan elkaar plakt om zo een poster te maken.

Selecteer deze optie wanneer u lijnen wilt laten afdrukken.
Schakel dit selectievakje uit wanneer u geen lijnen wilt afdrukken.

Paginabereik afdrukken

Hiermee selecteert u het paginabereik dat wordt afgedrukt. Selecteer Alle onder normale omstandigheden.
Geef bij Pagina's een specifieke pagina of specifiek paginabereik op.

Tip

Als bepaalde pagina's niet goed worden afgedrukt, kunt u opgeven dat u deze niet wilt afdrukken door hierop te klikken in het voorbeeld van het tabblad Pagina-instelling. Alleen de getoonde pagina's worden afgedrukt.
U kunt ook Pagina's selecteren bij Paginabereik afdrukken en het paginabereik invoeren.


Voorbeeldpictogram

Geeft de instellingen weer die in het dialoogvenster Boekje afdrukken zijn opgegeven.
U kunt zien hoe het afgedrukte document er uitziet wanneer dit als een boekje wordt afgedrukt.


Nietmarge

Hier geeft u aan welke zijde van het boekje wordt geniet.


Lege pagina invoegen

Bepaal of u het document op beide zijden of een van de zijden van het boekje wilt afdrukken.

Schakel dit selectievakje in om het document op één zijde van de brochure af te drukken en selecteer de zijde die leeg moet blijven in de lijst.
Selecteer dit vakje niet wanneer u het document op beide zijden van elk blad in een boekje wilt afdrukken.


Marge

Hier geeft u de breedte van de nietmarge op.
De opgegeven breedte wordt de nietmarge vanaf het midden van het papier.


Dialoogvenster Boekje afdrukken

In dit dialoogvenster kunt u aangeven hoe het document als een boekje moet worden gebonden. U kunt hier ook opgeven of alleen op één zijde moet worden afgedrukt en of er een paginarand moet worden afgedrukt.

U kunt de instellingen die u in dit dialoogvenster opgeeft, in het instellingenvoorbeeld van het printerstuurprogramma controleren.

Nietmarge

Hier geeft u aan welke zijde van het boekje wordt geniet.

Lege pagina invoegen

Bepaal of u het document op beide zijden of een van de zijden van het boekje wilt afdrukken.

Schakel dit selectievakje in om het document op één zijde van de brochure af te drukken en selecteer de zijde die leeg moet blijven in de lijst.
Selecteer dit vakje niet wanneer u het document op beide zijden van elk blad in een boekje wilt afdrukken.

Marge

Hier geeft u de breedte van de nietmarge op.
De opgegeven breedte wordt de nietmarge vanaf het midden van het papier.

Paginarand

Drukt een paginarand om elke documentpagina af.

Selecteer deze optie wanneer u een paginarand wilt afdrukken.
Schakel dit selectievakje uit wanneer u geen paginarand wilt afdrukken.


Afdrukken op normaal formaat

Hiermee wordt de documentpagina's afgedrukt zonder deze te verkleinen. Dit is de standaardinstelling.


Gereduceerd afdrukken

Hiermee wordt elke documentpagina enigszins gewijzigd zodat deze op één vel papier past tijdens het afdrukken.
Selecteer deze instelling wanneer u automatisch dubbelzijdig afdrukken gebruikt om een document met kleine marges af te drukken.


Dialoogvenster Afdrukgebied instellen

Als u dubbelzijdig afdrukt, wordt het afdrukgedeelte van het document een beetje smaller dan normaal. Als een document met smalle marges wordt afgedrukt, past het document wellicht niet op één pagine.

In dit dialoogvenster kunt u opgeven of de pagina moet worden verklwind bij het afdrukken zodat het document op één pagina past.

Afdrukken op normaal formaat

Hiermee wordt de documentpagina's afgedrukt zonder deze te verkleinen. Dit is de standaardinstelling.

Gereduceerd afdrukken

Hiermee wordt elke documentpagina enigszins gewijzigd zodat deze op één vel papier past tijdens het afdrukken.
Selecteer deze instelling wanneer u automatisch dubbelzijdig afdrukken gebruikt om een document met kleine marges af te drukken.


Marge

Hier geeft u de breedte van de nietmarge op.
De breedte van de zijde die is opgegeven bij Zijkant nieten, wordt de nietmarge.


Dialoogvenster Marge instellen

In dit dialoogvenster kunt u de breedte opgeven van de marge die voor het nieten wordt gebruikt. Als het document niet op één pagina past, wordt het bij het afdrukken gereduceerd.

Marge

Hier geeft u de breedte van de nietmarge op.
De breedte van de zijde die is opgegeven bij Zijkant nieten, wordt de nietmarge.


Voorbeeldvenster

Laat de status zien van de stempel die op de tabbladen is geconfigureerd.


Stempeltype

Hier selecteert u het stempeltype.
Selecteer Tekst wanneer u een tekststempel wilt maken. Selecteer Bitmap wanneer u een bitmapbestand als stempel wilt gebruiken. Selecteer Datum/tijd/gebruikersnaam om de datum en tijd en de gebruikersnaam die bij het afgedrukte document horen, weer te geven.

Het geselecteerde type bepaalt welke opties op het tabblad Stempel verschijnen.


Stempeltekst

Hier geeft u de tekst voor de stempel op.

U kunt maximaal 64 tekens opgeven.

Bij Datum/tijd/gebruikersnaam worden de datum en tijd en de gebruikersnaam die bij het afgedrukte object horen, in Stempeltekst weergegeven.

Belangrijk

Stempeltekst wordt grijs weergegeven en is niet beschikbaar wanneer Datum/tijd/gebruikersnaam is geselecteerd.


TrueType-lettertype

Kies een lettertype voor de stempeltekst.


Stijl

Kies een stijl voor de stempeltekst.


Grootte

Hier geeft u de grootte van het lettertype voor de stempeltekst op.


Contour

Hier kunt u een kader voor de tekst van de stempel selecteren.
Wanneer u bij Grootte een groot lettertype opgeeft, kan de tekst buiten het stempelkader vallen.


Kleur/knop Kleur selecteren...

Geeft de huidige kleur van de stempel weer.
Wanneer u een ander kleur wilt gebruiken, klikt u op Kleur selecteren.... Het dialoogvenster Kleur wordt geopend waarin u een kleur voor de stempel kunt maken.


Bestand

Voer de naam in van het bitmapbestand dat u als stempel wilt gebruiken.


Knop Bestand selecteren...

Hiermee opent u het dialoogvenster om een bestand te openen.
Klik op deze knop om een bitmapbestand voor de stempel te selecteren.


Grootte

Hiermee past u de grootte aan van het bitmapbestand dat u als stempel gebruikt.
Wanneer u de schuifregelaar naar rechts schuift, wordt het bestand groter. Wanneer u de schuifregelaar naar links schuift, wordt het bestand kleiner.


Transparant wit gebied

Hier kunt u opgeven of witte gebieden in een bitmap transparant moeten worden gemaakt.

Selecteer deze optie om witte gebieden in een bitmap transparant te maken.
Selecteer dit vakje niet, als u dit niet wilt.


Instellingen op het tabblad Stempel

Op het tabblad Stempel kunt u de tekst en een bitmapbestand (.bmp) voor een stempel instellen.

Deze functie is mogelijk niet beschikbaar als bepaalde printerstuurprogramma's of besturingssystemen worden gebruikt.

Stempeltype

Hier selecteert u het stempeltype.
Selecteer Tekst wanneer u een tekststempel wilt maken. Selecteer Bitmap wanneer u een bitmapbestand als stempel wilt gebruiken. Selecteer Datum/tijd/gebruikersnaam om de datum en tijd en de gebruikersnaam die bij het afgedrukte document horen, weer te geven.

Het geselecteerde type bepaalt welke opties op het tabblad Stempel verschijnen.

Wanneer het Stempeltype Tekst of Datum/tijd/gebruikersnaam is

Stempeltekst

Hier geeft u de tekst voor de stempel op.

U kunt maximaal 64 tekens opgeven.

Bij Datum/tijd/gebruikersnaam worden de datum en tijd en de gebruikersnaam die bij het afgedrukte object horen, in Stempeltekst weergegeven.

Belangrijk

Stempeltekst wordt grijs weergegeven en is niet beschikbaar wanneer Datum/tijd/gebruikersnaam is geselecteerd.

TrueType-lettertype

Kies een lettertype voor de stempeltekst.

Stijl

Kies een stijl voor de stempeltekst.

Grootte

Hier geeft u de grootte van het lettertype voor de stempeltekst op.

Contour

Hier kunt u een kader voor de tekst van de stempel selecteren.
Wanneer u bij Grootte een groot lettertype opgeeft, kan de tekst buiten het stempelkader vallen.

Kleur/knop Kleur selecteren...

Geeft de huidige kleur van de stempel weer.
Wanneer u een ander kleur wilt gebruiken, klikt u op Kleur selecteren.... Het dialoogvenster Kleur wordt geopend waarin u een kleur voor de stempel kunt maken.

Wanneer het Stempeltype Bitmap is

Bestand

Voer de naam in van het bitmapbestand dat u als stempel wilt gebruiken.

Knop Bestand selecteren...

Hiermee opent u het dialoogvenster om een bestand te openen.
Klik op deze knop om een bitmapbestand voor de stempel te selecteren.

Grootte

Hiermee past u de grootte aan van het bitmapbestand dat u als stempel gebruikt.
Wanneer u de schuifregelaar naar rechts schuift, wordt het bestand groter. Wanneer u de schuifregelaar naar links schuift, wordt het bestand kleiner.

Transparant wit gebied

Hier kunt u opgeven of witte gebieden in een bitmap transparant moeten worden gemaakt.

Selecteer deze optie om witte gebieden in een bitmap transparant te maken.
Selecteer dit vakje niet, als u dit niet wilt.

Tip

Klik op Standaard om Stempeltype op Tekst, Stempeltekst op leeg, TrueType-lettertype op Arial, Stijl op Normaal, Grootte op 36 punten, Contour op niet-geselecteerd en Kleur op grijs met de RGB-waarden (192, 192, 192) in te stellen.


Positie

Geeft aan waar op de pagina de stempel wordt afgedrukt.

Als u Aangepast selecteert in de bovenstaande lijst, kunt u rechtstreeks waarden opgeven voor de coördinaten van X-positie en Y-positie.


Afdrukstand

Selecteer hier de rotatiehoek voor de stempel. De hoek wordt opgegeven door het aantal graden in te voeren.
Bij negatieve waarden wordt de stempel met de richting van de klok mee geroteerd.

Tip

Afdrukstand is alleen ingeschakeld als Tekst of Datum/tijd/gebruikersnaam is geselecteerd voor Stempeltype op het tabblad Stempel.


Instellingen op het tabblad Plaatsing

Op het tabblad Plaatsing kunt u opgeven op welke positie de stempel moet worden afgedrukt.

Deze functie is mogelijk niet beschikbaar als bepaalde printerstuurprogramma's of besturingssystemen worden gebruikt.

Positie

Geeft aan waar op de pagina de stempel wordt afgedrukt.

Als u Aangepast selecteert in de bovenstaande lijst, kunt u rechtstreeks waarden opgeven voor de coördinaten van X-positie en Y-positie.

Afdrukstand

Selecteer hier de rotatiehoek voor de stempel. De hoek wordt opgegeven door het aantal graden in te voeren.
Bij negatieve waarden wordt de stempel met de richting van de klok mee geroteerd.

Tip

Afdrukstand is alleen ingeschakeld als Tekst of Datum/tijd/gebruikersnaam is geselecteerd voor Stempeltype op het tabblad Stempel.

Tip

Klik op Standaard om de stempelpositie in te stellen op Centreren en de afdrukstand op 0.


Naam

Voer de naam in van de stempel die u hebt gemaakt.

U kunt maximaal 64 tekens opgeven.

Tip

Spaties, tabs en return-tekens kunnen niet worden ingevoerd aan het begin of einde van een titel.


Stempels

Geeft een lijst van opgeslagen stempeltitels weer.
Wanneer u een naam selecteert, verschijnt deze stempel in Naam.


Knop Opslaan/Opslaan overschrijven

Slaat de stempel op.
Geef een naam op in het vak Naam en klik op deze knop.


Knop Verwijderen

Verwijdert een niet langer benodigde stempel.
Selecteer de naam van de stempel die u niet langer nodig hebt in de lijst Stempels en klik op deze knop.


Instellingen op het tabblad Instellingen opslaan

Op het tabblad Instellingen opslaan kunt u een nieuwe stempel registreren of een stempel verwijderen.

Deze functie is mogelijk niet beschikbaar als bepaalde printerstuurprogramma's of besturingssystemen worden gebruikt.

Naam

Voer de naam in van de stempel die u hebt gemaakt.

U kunt maximaal 64 tekens opgeven.

Tip

Spaties, tabs en return-tekens kunnen niet worden ingevoerd aan het begin of einde van een titel.

Stempels

Geeft een lijst van opgeslagen stempeltitels weer.
Wanneer u een naam selecteert, verschijnt deze stempel in Naam.

Knop Opslaan/Opslaan overschrijven

Slaat de stempel op.
Geef een naam op in het vak Naam en klik op deze knop.

Knop Verwijderen

Verwijdert een niet langer benodigde stempel.
Selecteer de naam van de stempel die u niet langer nodig hebt in de lijst Stempels en klik op deze knop.


Voorbeeldvenster

Geeft de status weer van de bitmap die is gekozen op het tabblad Achtergrond.


Bestand

De naam van het bitmapbestand dat u als achtergrond wilt gebruiken.


Knop Bestand selecteren...

Hiermee opent u het dialoogvenster om een bestand te openen.
Klik op deze knop om een bitmapbestand (.bmp) voor de achtergrond te selecteren.


Lay-outmethode

Hiermee geeft u aan hoe de achtergrondafbeelding op het papier moet worden geplaatst.

Selecteer Aangepast bij Lay-outmethode om de waarden voor de X-positie en Y-positie op te geven.


Intensiteit

Hiermee past u de intensiteit aan van de bitmap die u als achtergrond gebruikt.
Wanneer u de schuifregelaar naar rechts schuift, wordt de intensiteit verhoogd. Wanneer u de schuifregelaar naar links schuift, wordt de intensiteit verlaagd. Als u de achtergrond wilt afdrukken met de oorspronkelijke intensiteit van de bitmap, verplaatst u de schuifregelaar helemaal naar rechts.


Instellingen op het tabblad Achtergrond

Op het tabblad Achtergrond kunt u het bitmapbestand (.bmp) opgeven dat u als achtergrond wilt gebruiken of aangeven hoe de geselecteerde achtergrond moet worden afgedrukt.

Deze functie is mogelijk niet beschikbaar als bepaalde printerstuurprogramma's of besturingssystemen worden gebruikt.

Bestand

De naam van het bitmapbestand dat u als achtergrond wilt gebruiken.

Knop Bestand selecteren...

Hiermee opent u het dialoogvenster om een bestand te openen.
Klik op deze knop om een bitmapbestand (.bmp) voor de achtergrond te selecteren.

Lay-outmethode

Hiermee geeft u aan hoe de achtergrondafbeelding op het papier moet worden geplaatst.

Selecteer Aangepast bij Lay-outmethode om de waarden voor de X-positie en Y-positie op te geven.

Intensiteit

Hiermee past u de intensiteit aan van de bitmap die u als achtergrond gebruikt.
Wanneer u de schuifregelaar naar rechts schuift, wordt de intensiteit verhoogd. Wanneer u de schuifregelaar naar links schuift, wordt de intensiteit verlaagd. Als u de achtergrond wilt afdrukken met de oorspronkelijke intensiteit van de bitmap, verplaatst u de schuifregelaar helemaal naar rechts.

Tip

Wanneer u op Standaard klikt, wordt het vak Bestand leeggemaakt, de Lay-outmethode ingesteld op Pagina vullen en de schuifregelaar Intensiteit op de middelste positie gezet.


Naam

Voer de naam in van de achtergrond die u hebt gemaakt.

U kunt maximaal 64 tekens opgeven.

Tip

Spaties, tabs en return-tekens kunnen niet worden ingevoerd aan het begin of einde van een titel.


Achtergronden

Geeft een lijst van opgeslagen achtergronden weer.
Selecteer een achtergrond om de bijbehorende naam weer te geven in Naam.


Knop Opslaan/Opslaan overschrijven

Slaat de beeldgegevens op als achtergrond.
Klik op deze knop nadat u de Naam hebt opgegeven.


Knop Verwijderen

Verwijdert een niet langer benodigde achtergrond.
Selecteer de naam van de achtergrond in de lijst Achtergronden en klik op deze knop.


Instellingen op het tabblad Instellingen opslaan

Op het tabblad Instellingen opslaan kunt u een nieuwe achtergrond registreren of een achtergrond verwijderen.

Deze functie is mogelijk niet beschikbaar als bepaalde printerstuurprogramma's of besturingssystemen worden gebruikt.

Naam

Voer de naam in van de achtergrond die u hebt gemaakt.

U kunt maximaal 64 tekens opgeven.

Tip

Spaties, tabs en return-tekens kunnen niet worden ingevoerd aan het begin of einde van een titel.

Achtergronden

Geeft een lijst van opgeslagen achtergronden weer.
Selecteer een achtergrond om de bijbehorende naam weer te geven in Naam.

Knop Opslaan/Opslaan overschrijven

Slaat de beeldgegevens op als achtergrond.
Klik op deze knop nadat u de Naam hebt opgegeven.

Knop Verwijderen

Verwijdert een niet langer benodigde achtergrond.
Selecteer de naam van de achtergrond in de lijst Achtergronden en klik op deze knop.


Dialoogvenster Stempel/Achtergrond

In het dialoogvenster Stempel/Achtergrond kunt u opgeven dat er een stempel en/of achtergrond moet worden afgedrukt op of onder de documentpagina's. Naast de standaardstempels en -achtergronden kunt u uw eigen stempel of achtergrond gebruiken.

Deze functie is mogelijk niet beschikbaar als bepaalde printerstuurprogramma's of besturingssystemen worden gebruikt.

Stempel

Met deze functie kunt u een stempel op een document afdrukken.

Als u een stempel wilt afdrukken, selecteert u dit vakje en selecteert u een naam in de lijst.
Klik op Stempel definiëren... om het dialoogvenster Stempelinstellingen te openen en de stempel in te stellen.

Schakel dit selectievakje uit wanneer u geen stempel wilt afdrukken.

Stempel over tekst plaatsen

Geef aan hoe de stempel ten opzichte van het document moet worden afgedrukt.
Selecteer het vakje Stempel om deze functie in te schakelen.

Selecteer deze optie wanneer u een stempel over de tekst van een pagina wilt afdrukken. De afgedrukte gegevens worden mogelijk door de stempel verborgen.
Maak de selectie van deze optie ongedaan wanneer u de documentgegevens over de stempel heen wilt afdrukken. De afgedrukte gegevens worden nu niet achter de stempel verborgen.

Tip

Bij bepaalde toepassingen wordt de stempel tijdens het verwerken van de afdrukgegevens verborgen door witte opvulelementen. Als dit gebeurt, selecteert u deze optie, zodat de stempel niet wordt opgevuld.

Alleen eerste pagina

Hier kunt u aangeven of de stempel alleen op de eerste pagina moet worden afgedrukt of op alle pagina's van een document met twee of meer pagina's.
Selecteer het vakje Stempel om deze functie in te schakelen.

Selecteer deze optie wanneer u de stempel alleen op de eerste pagina wilt afdrukken.
Als u deze optie niet selecteert, wordt de stempel op alle pagina's afgedrukt.

Achtergrond

U kunt met deze functie een illustratie (bitmap, enzovoort) als achtergrond van het document afdrukken.

Als u een achtergrond wilt afdrukken, selecteert u dit vakje en selecteert u een naam in de lijst.
Klik op Achtergrond selecteren... om het dialoogvenster Achtergrondinstellingen te openen en de achtergrond in te stellen.

Schakel dit selectievakje uit wanneer u geen achtergrond wilt afdrukken.

Achtergrond alleen op eerste pagina

Aangezien er twee of meer documentpagina's zijn, kunt u aangeven of de achtergrond alleen op de eerste pagina of op alle pagina's moet worden afgedrukt.
Selecteer het vakje Achtergrond om deze functie in te schakelen.

Selecteer deze optie wanneer u de achtergrond alleen op de eerste pagina wilt afdrukken.
Als u deze optie niet selecteert, wordt de achtergrond op alle pagina's afgedrukt.


Modules

Geeft een lijst weer van de printerstuurprogrammamodules.


Taal

Hier geeft u de taal op voor het eigenschappenvenster van het printerstuurprogramma.


Dialoogvenster Info

In dit dialoogvenster worden de versie, de copyrightkennisgeving en de modulelijst van het printerstuurprogramma weergegeven. U kunt de taal selecteren die moet worden gebruikt en de taal veranderen die in het installatievenster wordt weergegeven.

Modules

Geeft een lijst weer van de printerstuurprogrammamodules.

Taal

Hier geeft u de taal op voor het eigenschappenvenster van het printerstuurprogramma.

Belangrijk

Als het lettertype voor het weergeven van de gekozen taal niet op uw systeem is geïnstalleerd, verschijnen onleesbare tekens.


Inktgroep

Selecteer de inktgroep die u wilt reinigen.


Inktgroep

Selecteer de inktgroep waarop u een diepte-reiniging wilt uitvoeren.


bitmap links (in orde)

De spuitopeningen van de printkop zijn niet verstopt.


bitmap rechts (slecht)

De spuitopeningen zijn mogelijk verstopt.


Knop Afsluiten

Sluit het dialoogvenster Rastercontrole en gaat terug naar het tabblad Onderhoud.


Knop Reiniging

Voert een reiniging van de printkop uit.
Hierbij worden de spuitopeningen weer vrij gemaakt.

Voer een reiniging uit wanneer de afdrukken vaag worden of een bepaalde kleur niet wordt afgedrukt, maar er toch voldoende inkt is.


Initiële controle-items

Zorg dat de printer is ingeschakeld en open de klep van de printer.
Controleer voor elke inkttank de volgende items. Voer vervolgens zo nodig een Controle spuitopening of Reiniging uit.

Zit er nog inkt in de inkttank?
Raadpleeg de handleiding van de printer voor informatie over het controleren van de inktstatus.

Hebt u de inkttank volledig naar binnen geduwd tot u een klik hoorde?

Hebt u de oranje tape volledig verwijderd?

Wanneer u dit niet hebt gedaan, kan de inktuitvoer worden belemmerd.

Hebt u de inkttanks op de juiste plaats geïnstalleerd?


Knop Initiële controle-items

Geeft de items weer die u vooraf moet controleren.


Printer automatisch aan

Hiermee selecteert u de instelling Printer automatisch aan.

Selecteer Inschakelen om ervoor te zorgen dat de printer automatisch wordt ingeschakeld wanneer deze afdrukgegevens ontvangt.
Selecteer Uitschakelen om te voorkomen dat de printer automatisch wordt ingeschakeld wanneer deze afdrukgegevens ontvangt.

Zorg dat de printer is ingeschakeld en klik op OK om de printerinstellingen te wijzigen.


Printer automatisch uit

Hiermee selecteert u de instelling Printer automatisch uit.

Als een bewerking in het printerstuurprogramma of op de printer niet binnen de geselecteerde tijd wordt uitgevoerd, wordt de printer automatisch uitgeschakeld.


Dialoogvenster Printer automatisch aan/uit

In dit dialoogvenster kunt u de stroomvoorziening van de printer vanuit het printerstuurprogramma beheren.

Beschikbare functies verschillen per model.

Printer automatisch aan

Hiermee selecteert u de instelling Printer automatisch aan.

Selecteer Inschakelen om ervoor te zorgen dat de printer automatisch wordt ingeschakeld wanneer deze afdrukgegevens ontvangt.
Selecteer Uitschakelen om te voorkomen dat de printer automatisch wordt ingeschakeld wanneer deze afdrukgegevens ontvangt.

Zorg dat de printer is ingeschakeld en klik op OK om de printerinstellingen te wijzigen.

Printer automatisch uit

Hiermee selecteert u de instelling Printer automatisch uit.

Als een bewerking in het printerstuurprogramma of op de printer niet binnen de geselecteerde tijd wordt uitgevoerd, wordt de printer automatisch uitgeschakeld.


Voorbeeldvenster

Geeft het raster weer van Uitlijning printkop, zodat u de positie van het geselecteerde raster kunt controleren.
U kunt de instelling ook wijzigen door direct op het weergegeven raster te klikken.


Dialoogvenster Uitlijning printkop

U kunt in dit dialoogvenster het afgedrukte raster controleren en de printkoppositie aanpassen.

Selecteer het rasternummer

Vergelijk de afgedrukte rasters en typ het rasternummer van het raster met de minste streepvorming in elk vak.

Tip

Als u het afdrukresultaat hebt bekeken en nog steeds niet kunt bepalen welk raster de minste streepvorming bevat, raadpleegt u de handleiding bij de printer.


Selecteer het rasternummer

Vergelijk de afgedrukte rasters en typ het rasternummer van het raster met de minste streepvorming in elk vak.


Dialoogvenster Uitlijning printkop

U kunt in dit dialoogvenster het afgedrukte raster controleren en de printkoppositie aanpassen.

Selecteer het rasternummer

Vergelijk de afgedrukte rasters, en geef het rasternummer op dat de minste horizontale strepen bevat in elk vak.

Tip

Als u het afdrukresultaat hebt bekeken en nog steeds niet kunt bepalen welk raster de minste horizontale strepen bevat, raadpleegt u de handleiding bij de printer.


Selecteer het rasternummer

Vergelijk de afgedrukte rasters, en geef het rasternummer op dat de minste horizontale strepen bevat in elk vak.


Dialoogvenster Uitlijning printkop

U kunt in dit dialoogvenster het afgedrukte raster controleren en de printkoppositie aanpassen.

Selecteer het rasternummer

Vergelijk de afgedrukte rasters, en geef het rasternummer op dat de minste horizontale lijnen en strepen bevat in elk vak.

Tip

Raadpleeg de handleiding van de printer als u niet weet hoe u de afgedrukte patronen moet beoordelen.


Dialoogvenster Uitlijning printkop starten

In dit dialoogvenster kunt u de bevestigingspositie van de printkop aanpassen of de huidige instelling van de printkoppositie afdrukken.

Knop Printkop uitlijnen

Lijnt de printkop uit.
Bij het uitlijnen van de printkop wordt de installatiepositie van de printkop gecorrigeerd waardoor kleuren en lijnen beter worden afgedrukt.

Lijn de printkop onmiddellijk uit nadat de printkop is geïnstalleerd.

Knop Uitlijningswaarde afdrukken

Klik op deze knop om de huidige instelling van de printkoppositie te controleren.
De huidige instelling van de printkoppositie wordt afgedrukt.


Knop Uitlijningswaarde afdrukken

Klik op deze knop om de huidige instelling van de printkoppositie te controleren.
De huidige instelling van de printkoppositie wordt afgedrukt.


Dialoogvenster Inktcartridge-instellingen

Met deze functie kunt u de meest geschikte inktpatroon van de geïnstalleerde patronen opgeven op basis van het beoogde gebruik.

Als een inktpatroon leeg raakt en niet onmiddellijk door een nieuwe kan worden vervangen, kunt u een andere inktpatroon opgeven die wel inkt bevat en het afdrukken voortzetten.

Deze Help is van toepassing op alle modellen. De functies die zijn gemarkeerd met * zijn niet beschikbaar voor sommige modellen.

Inktpatroon

Selecteert de inktpatroon die u gebruikt voor afdrukken.

Automatische detectie*

Deze functie detecteert automatisch de inktcartridge die in de printer is geïnstalleerd.
Als de printer niet correct afdrukt, zelfs niet als deze functie is ingeschakeld, geeft u de inktcartridge op.

Alleen kleur

Gebruikt alleen de kleureninktpatroon.

Alleen zwart

Gebruikt alleen de zwarte-inktpatroon.

Zwart en kleur

Gebruikt de inktpatronen die in de printer zijn geïnstalleerd: kleur en zwart.

Belangrijk

U kunt het beste de inktpatronen gebruiken die in de printer zijn geïnstalleerd en deze pas verwijderen als de inkt op is.

Als de volgende instellingen zijn opgegeven, is Alleen zwart uitgeschakeld omdat de kleurenpatroon wordt gebruikt om af te drukken.

- Een andere instelling dan Normaal papier of Envelop is geselecteerd voor Mediumtype op het tabblad Snel instellen* of op het tabblad Afdruk

- Zonder marges is geselecteerd op het tabblad Pagina-instelling

Op modellen die Automatische detectie ondersteunen, kan worden afgedrukt terwijl de kleureninktcartridges zijn verwijderd als Automatische detectie of Alleen zwart is geselecteerd.

De functies die zijn gemarkeerd met een *, zijn op sommige modellen niet beschikbaar.


Inktpatroon

Selecteert de inktpatroon die u gebruikt voor afdrukken.

Automatische detectie*

Deze functie detecteert automatisch de inktcartridge die in de printer is geïnstalleerd.
Als de printer niet correct afdrukt, zelfs niet als deze functie is ingeschakeld, geeft u de inktcartridge op.

Alleen kleur

Gebruikt alleen de kleureninktpatroon.

Alleen zwart

Gebruikt alleen de zwarte-inktpatroon.

Zwart en kleur

Gebruikt de inktpatronen die in de printer zijn geïnstalleerd: kleur en zwart.

Belangrijk

U kunt het beste de inktpatronen gebruiken die in de printer zijn geïnstalleerd en deze pas verwijderen als de inkt op is.

Als de volgende instellingen zijn opgegeven, is Alleen zwart uitgeschakeld omdat de kleurenpatroon wordt gebruikt om af te drukken.

- Een andere instelling dan Normaal papier of Envelop is geselecteerd voor Mediumtype op het tabblad Snel instellen* of op het tabblad Afdruk

- Zonder marges is geselecteerd op het tabblad Pagina-instelling

Op modellen die Automatische detectie ondersteunen, kan worden afgedrukt terwijl de kleureninktcartridges zijn verwijderd als Automatische detectie of Alleen zwart is geselecteerd.

De functies die zijn gemarkeerd met een *, zijn op sommige modellen niet beschikbaar.


Koppen handmatig uitlijnen

Gewoonlijk wordt de functie Uitlijning printkop op het tabblad Onderhoud ingesteld op automatisch uitlijnen, maar u kunt de printkop ook handmatig uitlijnen.
Als het resultaat van de automatische uitlijning van de printkop niet naar wens is, voert u de handmatige procedure uit om de printkop handmatig uit te lijnen.

Schakel dit selectievakje in als u de koppen handmatig wilt uitlijnen.
Schakel dit selectievakje uit als u de koppen automatisch wilt uitlijnen.


Afdrukbare disc in de disclade detecteren

Detecteert bij het bedrukken van een disclabel of er een afdrukbare disc in de disclade is geplaatst en geeft een bericht weer als er geen disc is geplaatst.

Schakel dit selectievakje in als u wilt afdrukken terwijl er wordt gecontroleerd of er een afdrukbare disc is geplaatst.
Schakel dit selectievakje uit als u wilt afdrukken terwijl er niet wordt gecontroleerd of er een afdrukbare disc is geplaatst.

Belangrijk

Als u dit selectievakje niet inschakelt, probeert de printer wellicht af te drukken naar de disclade terwijl er geen disc is geplaatst in de disclade. Daarom moet u deze optie onder normale omstandigheden ingeschakeld laten.

Als u een afdrukbare disc waarop al is afgedrukt in de disclade plaatst, detecteert de printer wellicht dat er geen afdrukbare disc in de lade is geplaatst. Schakel in dit geval dit selectievakje uit.


Schuring van papier voorkomen

De printer kan de ruimte tussen de printkop en het papier vergroten tijdens het maken van afdrukken waarvoor veel inkt nodig is om schuring van het papier te voorkomen.

Schakel dit selectievakje in om deze functie in te schakelen.
Schakel deze optie uit als u deze functie niet wilt gebruiken.


Papierbreedte detecteren

Hiermee kan de printer tijdens het afdrukken de breedte detecteren van het papier dat in de printer is geplaatst.
Als de printer een papierbreedte detecteert die kleiner is dan de papierbreedte die is ingesteld bij Paginaformaat in het dialoogvenster Pagina-instelling, wordt er een bericht weergegeven en wordt het afdrukken gestopt.

Schakel het selectievakje in als u de papierbreedte wilt detecteren.
Als u wilt dat de printer afdrukt zonder de papierbreedte te detecteren, schakelt u dit selectievakje uit.


Onderhoud inktkwaliteit automatisch uitvoeren

Bij modellen die deze functie ondersteunen, wordt de inkt regelmatig gemengd om te zorgen voor een gelijkmatige dichtheid.

Schakel dit selectievakje in om Onderhoud inktkwaliteit automatisch uit te voeren.
Schakel het selectievakje uit als u Onderhoud inktkwaliteit niet automatisch wilt uitvoeren.

Belangrijk

Normaal gesproken is dit selectievakje ingeschakeld als u uw printer gebruikt.

Als u deze functie uitschakelt, moet u regelmatig Onderhoud inktkwaliteit op het tabblad Onderhoud uitvoeren.


Papierstoring voorkomen

Schakel deze optie alleen in als normaal papier van A3-formaat regelmatig vastloopt bij de papieruitvoer.

Belangrijk

Als deze functie wordt gebruikt, duur het langer om af te drukken op normaal papier van A3-formaat.
De afdrukkwaliteit kan ook afnemen.


Invoer van twee vellen voorkomen

Schakel dit selectievakje alleen in als de printer meerdere vellen normaal papier tegelijk invoert.

Belangrijk

De afdruksnelheid neemt af wanneer u deze functie selecteert.


Droogtijd inkt

De printer kan pauzeren voordat de volgende pagina wordt afgedrukt. Wanneer u de schuifregelaar naar rechts schuift, is de wachttijd langer en wanneer u de schuifregelaar naar links schuift, is de wachttijd korter.

Als het papier vlekken bevat omdat de volgende pagina wordt uitgeworpen voordat de inkt op de afgedrukte pagina is opgedroogd, verlengt u de droogtijd voor de inkt.
Het afdrukken verloopt sneller als u de droogtijd voor de inkt verkort.


Eenheden

Selecteer mm (millimeter) of inch als eenheid voor het opgeven van een door de gebruiker gedefinieerd papierformaat.


Dialoogvenster Aangepast papierformaat

In dit dialoogvenste kunt u het formaat (de breedte en hoogte) opgeven van het papier dat u gebruikt.

Eenheden

Selecteer mm (millimeter) of inch als eenheid voor het opgeven van een door de gebruiker gedefinieerd papierformaat.

Papierformaat

Geef het formaat (de breedte en hoogte) van het aangepaste papier op. De waarden worden aangeduid in de maateenheid die is opgegeven bij Eenheden.


Papierformaat

Geef het formaat (de breedte en hoogte) van het aangepaste papier op. De waarden worden aangeduid in de maateenheid die is opgegeven bij Eenheden.


Instelling Stille instellingen (Stille modus)

Stille modus niet gebruiken

Selecteer deze optie als u de printer wilt gebruiken met een normaal geluidsvolume.

Stille modus altijd gebruiken

Selecteer deze optie wanneer u het geluidsvolume van de printer wilt verlagen.

Stille modus gebruiken op opgegeven tijden (Stille modus gebruiken binnen de opgegeven tijd)

Selecteer deze optie wanneer u het geluidsvolume van de printer gedurende een bepaalde periode wilt verlagen.
Geef de Begintijd en de Eindtijd op van de periode waarin u de stille modus wilt gebruiken. Als de begintijd en de eindtijd hetzelfde zijn, werkt de stille modus niet.

Tip

De effecten van de stille modus zijn mogelijk minder afhankelijk van de papiersoort en de instellingen voor afdrukkwaliteit.

Op bepaalde modellen wordt de stille modus alleen ingeschakeld tijdens het afdrukken. Raadpleeg de printerhandleiding voor meer informatie.

Als u voor bepaalde modellen een tijd opgeeft voor Stille modus gebruiken op opgegeven tijden, wordt de stille modus niet toegepast op bewerkingen (kopiëren, direct afdrukken enz.) die rechtstreeks vanaf de printer worden uitgevoerd. Raadpleeg de printerhandleiding voor meer informatie.


Dialoogvenster Stille instellingen (Stille modus)

In het dialoogvenster Stille instellingen (Stille modus) kunt u een instelling opgeven die ervoor zorgt dat de printer tijdens het afdrukken minder geluid maakt.
Selecteer deze optie als u het geluidsvolume van de printer wilt verlagen, bijvoorbeeld 's nachts.
Het afdrukken kan langer duren wanneer u deze functie selecteert.

Stille modus niet gebruiken

Selecteer deze optie als u de printer wilt gebruiken met een normaal geluidsvolume.

Stille modus altijd gebruiken

Selecteer deze optie wanneer u het geluidsvolume van de printer wilt verlagen.

Stille modus gebruiken op opgegeven tijden (Stille modus gebruiken binnen de opgegeven tijd)

Selecteer deze optie wanneer u het geluidsvolume van de printer gedurende een bepaalde periode wilt verlagen.
Geef de Begintijd en de Eindtijd op van de periode waarin u de stille modus wilt gebruiken. Als de begintijd en de eindtijd hetzelfde zijn, werkt de stille modus niet.

Tip

De effecten van de stille modus zijn mogelijk minder afhankelijk van de papiersoort en de instellingen voor afdrukkwaliteit.

Op bepaalde modellen wordt de stille modus alleen ingeschakeld tijdens het afdrukken. Raadpleeg de printerhandleiding voor meer informatie.

Als u voor bepaalde modellen een tijd opgeeft voor Stille modus gebruiken op opgegeven tijden, wordt de stille modus niet toegepast op bewerkingen (kopiëren, direct afdrukken enz.) die rechtstreeks vanaf de printer worden uitgevoerd. Raadpleeg de printerhandleiding voor meer informatie.


Help bij Canon IJ XPS-afdrukvoorbeeld

Wat is Canon IJ XPS-afdrukvoorbeeld?

Menu's

Menu Bestand

Menu Bewerken

Menu Weergave

Menu In-/uitzoomen

Menu Optie

Menu Help

Beschrijving van de knoppen

Knop Afdrukken

Knop Documenten combineren

Knop Document verwijderen

Knop Documenten opnieuw instellen

Knop Miniaturen weergeven

Knop Document verplaatsen

Knop Ongedaan maken

Knop Pagina verwijderen

Scherm Documentenlijst

Scherm Gebied met afdrukinstellingen


Knop OK

Activeert de opgegeven instellingen en sluit het dialoogvenster.


Knop OK

Voltooit het proces en sluit het dialoogvenster.


Knop OK

Past de opgegeven instellingen toe op de printer.


Knop Uitvoeren

Hiermee wordt een reiniging van de printkop gestart.


Knop Uitvoeren

Start de diepte-reiniging van de printkop.


Knop Printkop uitlijnen

Lijnt de printkop uit.
Bij het uitlijnen van de printkop wordt de installatiepositie van de printkop gecorrigeerd waardoor kleuren en lijnen beter worden afgedrukt.

Lijn de printkop onmiddellijk uit nadat de printkop is geïnstalleerd.


Knop Annuleren

Annuleert de opgegeven instellingen en sluit het dialoogvenster.


Knop Annuleren

Annuleert het reinigen van de printkop en brengt u terug naar het tabblad Onderhoud.


Knop Annuleren

Annuleert de diepte-reiniging en brengt u terug naar het tabblad Onderhoud.


Knop Help

Geeft een uitleg weer van de functies van het huidige scherm.


Knop Stempel...

Hiermee opent u het dialoogvenster Stempel.

U kunt bij het afdrukken van gegevens een stempel afdrukken. Naast de standaardstempels kunt u uw eigen stempel opslaan en gebruiken.


Semitransparante stempel afdrukken

Geef aan hoe de stempel ten opzichte van het document moet worden afgedrukt.
Selecteer het vakje Stempel om deze functie in te schakelen.

Selecteer deze optie als u een semitransparante stempel over de tekst van een pagina wilt afdrukken.
Schakel deze optie uit als u de stempel over de documentgegevens heen wilt afdrukken. De afgedrukte gegevens worden mogelijk door de stempel verborgen.


Dialoogvenster Stempel

In het dialoogvenster Stempel kunt u opgeven dat er een stempel moet worden afgedrukt op de documentpagina's. Naast de standaardstempels kunt u uw eigen stempel opslaan en gebruiken.

Stempel

Met deze functie kunt u een stempel op een document afdrukken.

Als u een stempel wilt afdrukken, selecteert u dit vakje en selecteert u een naam in de lijst.
Klik op Stempel definiëren... om het dialoogvenster Stempelinstellingen te openen en de stempel in te stellen.

Schakel dit selectievakje uit wanneer u geen stempel wilt afdrukken.

Semitransparante stempel afdrukken

Geef aan hoe de stempel ten opzichte van het document moet worden afgedrukt.
Selecteer het vakje Stempel om deze functie in te schakelen.

Selecteer deze optie als u een semitransparante stempel over de tekst van een pagina wilt afdrukken.
Schakel deze optie uit als u de stempel over de documentgegevens heen wilt afdrukken. De afgedrukte gegevens worden mogelijk door de stempel verborgen.

Alleen eerste pagina

Hier kunt u aangeven of de stempel alleen op de eerste pagina moet worden afgedrukt of op alle pagina's van een document met twee of meer pagina's.
Selecteer het vakje Stempel om deze functie in te schakelen.

Selecteer deze optie wanneer u de stempel alleen op de eerste pagina wilt afdrukken.
Als u deze optie niet selecteert, wordt de stempel op alle pagina's afgedrukt.


Help bij Canon IJ-afdrukvoorbeeld

Wat is Canon IJ-afdrukvoorbeeld?

Menu's

Menu Bestand

Menu Pagina

Menu In-/uitzoomen

Menu Optie

Menu Help

Beschrijving van de knoppen

Knop Afdrukken starten

Knop Afdrukken annuleren

Scherm Afdrukinformatie voor pagina's


Scherm Gebied met afdrukinstellingen

Hier kunt u de afdrukinstellingen van de documenten die zijn geselecteerd in de documentenlijst, controleren en wijzigen.
Het gebied met afdrukinstellingen wordt rechts van het voorbeeldvenster weergegeven.

Deze Help is van toepassing op alle modellen. De functies die zijn gemarkeerd met <Alleen bepaalde modellen> of * zijn niet beschikbaar voor sommige modellen.

Tabblad Pagina-informatie

De afdrukinstellingen voor elke pagina worden weergegeven.
U kunt het mediumtype en de papierbron wijzigen.

Papierformaat printer

Geeft het papierformaat weer van het document dat wordt afgedrukt.

Mediumtype

Hier kunt u het mediumtype selecteren van het document dat wordt afgedrukt.

Papierbron

Hier kunt u de papierbron selecteren van het document dat wordt afgedrukt.

Pagina-indeling

Geeft de pagina-indeling weer van het document dat wordt afgedrukt.

Belangrijk

Als u Boekje selecteert voor Pagina-indeling, wordt Dubbelzijdig afdrukken of Dubbelzijdig afdrukken (Handmatig)* in het gebied met afdrukinstellingen automatisch ingesteld. In dit geval wordt Dubbelzijdig afdrukken of Dubbelzijdig afdrukken (Handmatig)* grijs weergegeven en kan dit niet worden geselecteerd.

Tabblad Indeling

U kunt instellingen opgeven voor het afdrukken van een pagina-indeling.
Klik op Toepassen om de opgegeven instellingen toe te passen.
Voor afdrukdocumenten waarvan de instellingen voor het afdrukken van een pagina-indeling niet kunnen worden gewijzigd, worden de afzonderlijke items grijs weergegeven en kunnen deze niet worden geselecteerd.

Tabblad Handmatige kleuraanpassing

Met dit tabblad kunt u de kleurbalans aanpassen door de instellingen van de opties Cyaan, Magenta, Geel, Helderheid, Intensiteit en Contrast aan te passen.

Cyaan / Magenta / Geel

Past de sterkte van Cyaan, Magenta en Geel aan.
Wanneer u de schuifregelaar naar rechts verplaatst, wordt een kleur sterker. Wanneer u de schuifregelaar naar links verplaatst, wordt een kleur zwakker.
U kunt ook rechtstreeks een waarde invoeren voor de schuifregelaar. Voer een waarde in tussen -50 en 50.

Door deze aanpassing wordt de hoeveelheid inkt aangepast die voor elke kleur wordt gebruikt, waardoor de totale kleurbalans van het document verandert. Geef deze instelling in de toepassing op wanneer u de totale kleurbalans aanzienlijk wilt aanpassen. Gebruik alleen het printerstuurprogramma als u de kleurbalans enigszins wilt wijzigen.

Tint <Alleen bepaalde modellen>

Hiermee stelt u de kleuraanpassing in voor monochrome afdrukken.
Wanneer u de schuifregelaar naar rechts verplaatst, levert dit warme kleuren op (Warm). Wanneer u de schuifregelaar naar links verplaatst, levert dit koele kleuren op (Koel).
U kunt ook rechtstreeks een waarde invoeren voor de schuifregelaar. Voer een waarde in tussen -50 en 50.

Belangrijk

Bij sommige instellingen voor Mediumtype is deze functie niet beschikbaar.

Helderheid

Hiermee selecteert u de helderheid van de afdruk.
Kleuren tussen zwart en wit veranderen, maar ze veranderen niet in puur wit en zwart.

Intensiteit

Pas de algehele intensiteit van de afdruk aan.
Wanneer u de schuifregelaar naar rechts schuift, wordt de intensiteit verhoogd. Wanneer u de schuifregelaar naar links schuift, wordt de intensiteit verlaagd.
U kunt ook rechtstreeks een waarde invoeren voor de schuifregelaar. Voer een waarde in tussen -50 en 50.

Contrast

Pas de kleuren aan tussen donker en licht in de afbeelding die wordt afgedrukt.
Wanneer u de schuifregelaar naar rechts schuift, wordt het contrast verhoogd. Wanneer u de schuifregelaar naar links schuift, wordt het contrast verlaagd.
U kunt ook rechtstreeks een waarde invoeren voor de schuifregelaar. Voer een waarde in tussen -50 en 50.

Standaard

Zet alle gewijzigde instellingen weer terug op de standaardwaarden.
Als u op deze knop klikt, worden alle instellingen op dit tabblad teruggezet op de standaardwaarden (fabrieksinstellingen).

Belangrijk

Als Afdrukken in grijstinten is ingeschakeld, zijn Cyaan, Magenta en Geel niet beschikbaar voor selectie.

Afdrukken in grijstinten

Hiermee kunt u de instellingen voor monochrome afdrukken wijzigen.

Dubbelzijdig afdrukken <Alleen bepaalde modellen>

Hiermee bepaalt u of het document op beide zijden of een van de zijden van het papier moet worden afgedrukt.
Voor afdrukdocumenten waarvan de instellingen voor dubbelzijdig afdrukken niet kunnen worden gewijzigd, worden de afzonderlijke items grijs weergegeven en kunnen deze niet worden geselecteerd.

Dubbelzijdig afdrukken (Handmatig) <Alleen bepaalde modellen>

Hiermee bepaalt u of het document handmatig op beide zijden of op één zijde van het papier moet worden afgedrukt.
Voor afdrukdocumenten waarvan de instellingen voor dubbelzijdig afdrukken niet kunnen worden gewijzigd, worden de afzonderlijke items grijs weergegeven en kunnen deze niet worden geselecteerd.

Aantal

Hier geeft u het aantal exemplaren op dat u wilt afdrukken. U kunt een waarde opgeven van 1 tot 999.
Als het aantal afdrukken niet kan worden gewijzigd voor het afdrukdocument, wordt dit item grijs weergegeven en kan dit niet worden geselecteerd.

Knop Afdrukken

Hiermee drukt u de geselecteerde documenten in de documentenlijst af.
De afgedrukte documenten worden verwijderd uit de lijst en wanneer alle documenten zijn afgedrukt, wordt Canon IJ XPS-afdrukvoorbeeld gesloten.

Knop Afsluiten

Hiermee sluit u Canon IJ XPS-afdrukvoorbeeld af.
De resterende documenten in de documentenlijst worden uit de lijst verwijderd.


Knop Documenten combineren

Hiermee combineert u de documenten die zijn geselecteerd in de documentenlijst tot één document.
Als slechts één document is geselecteerd, is deze opdracht grijs en niet beschikbaar voor selectie.


Dialoogvenster Aangepaste instellingen

U kunt zo nodig schakelen tussen verschillende bedieningsmodi van de printer.

Beschikbare functies verschillen per model.

Schuring van papier voorkomen

De printer kan de ruimte tussen de printkop en het papier vergroten tijdens het maken van afdrukken waarvoor veel inkt nodig is om schuring van het papier te voorkomen.

Schakel dit selectievakje in om deze functie in te schakelen.
Schakel deze optie uit als u deze functie niet wilt gebruiken.

Koppen handmatig uitlijnen

Gewoonlijk wordt de functie Uitlijning printkop op het tabblad Onderhoud ingesteld op automatisch uitlijnen, maar u kunt de printkop ook handmatig uitlijnen.
Als het resultaat van de automatische uitlijning van de printkop niet naar wens is, voert u de handmatige procedure uit om de printkop handmatig uit te lijnen.

Schakel dit selectievakje in als u de koppen handmatig wilt uitlijnen.
Schakel dit selectievakje uit als u de koppen automatisch wilt uitlijnen.

Onderhoud inktkwaliteit automatisch uitvoeren

Bij modellen die deze functie ondersteunen, wordt de inkt regelmatig gemengd om te zorgen voor een gelijkmatige dichtheid.

Schakel dit selectievakje in om Onderhoud inktkwaliteit automatisch uit te voeren.
Schakel het selectievakje uit als u Onderhoud inktkwaliteit niet automatisch wilt uitvoeren.

Belangrijk

Normaal gesproken is dit selectievakje ingeschakeld als u uw printer gebruikt.

Als u deze functie uitschakelt, moet u regelmatig Onderhoud inktkwaliteit op het tabblad Onderhoud uitvoeren.

Papierbreedte detecteren

Hiermee kan de printer tijdens het afdrukken de breedte detecteren van het papier dat in de printer is geplaatst.
Als de printer een papierbreedte detecteert die kleiner is dan de papierbreedte die is ingesteld bij Paginaformaat in het dialoogvenster Pagina-instelling, wordt er een bericht weergegeven en wordt het afdrukken gestopt.

Schakel het selectievakje in als u de papierbreedte wilt detecteren.
Als u wilt dat de printer afdrukt zonder de papierbreedte te detecteren, schakelt u dit selectievakje uit.

Papierstoring voorkomen

Schakel deze optie alleen in als normaal papier van A3-formaat regelmatig vastloopt bij de papieruitvoer.

Belangrijk

Als deze functie wordt gebruikt, duur het langer om af te drukken op normaal papier van A3-formaat.
De afdrukkwaliteit kan ook afnemen.

Invoer van twee vellen voorkomen

Schakel dit selectievakje alleen in als de printer meerdere vellen normaal papier tegelijk invoert.

Belangrijk

De afdruksnelheid neemt af wanneer u deze functie selecteert.

Droogtijd inkt

De printer kan pauzeren voordat de volgende pagina wordt afgedrukt. Wanneer u de schuifregelaar naar rechts schuift, is de wachttijd langer en wanneer u de schuifregelaar naar links schuift, is de wachttijd korter.

Als het papier vlekken bevat omdat de volgende pagina wordt uitgeworpen voordat de inkt op de afgedrukte pagina is opgedroogd, verlengt u de droogtijd voor de inkt.
Het afdrukken verloopt sneller als u de droogtijd voor de inkt verkort.


Wat is Canon IJ-afdrukvoorbeeld?

Deze Help is van toepassing op alle modellen. De functies die zijn gemarkeerd met * zijn niet beschikbaar voor sommige modellen.

Canon IJ-afdrukvoorbeeld is een toepassing die de afdrukresultaten op het scherm laat zien, voordat er daadwerkelijk wordt afgedrukt.

Hierbij worden de instellingen gebruikt die in het printerstuurprogramma zijn opgegeven. Op deze manier kunt u de indeling, de afdrukvolgorde en het aantal pagina's van een document controleren. U kunt ook de instellingen voor mediumtype en papierbron wijzigen.

Als u een afdrukvoorbeeld wilt weergeven voordat u gaat afdrukken, opent u het eigenschappenvenster van het printerstuurprogramma, klikt u op het tabblad Snel instellen* of Afdruk en schakelt u het selectievakje Afdrukvoorbeeld in.
Als u niet eerst een afdrukvoorbeeld wilt zien, schakelt u het selectievakje uit.


Wat is Canon IJ XPS-afdrukvoorbeeld?

Deze Help is van toepassing op alle modellen. De functies die zijn gemarkeerd met * zijn niet beschikbaar voor sommige modellen.

Canon IJ XPS-afdrukvoorbeeld is een toepassing die de afdrukresultaten op het scherm laat zien voordat daadwerkelijk wordt afgedrukt.

In het afdrukvoorbeeld worden de instellingen gebruikt die in het printerstuurprogramma zijn opgegeven. Op deze manier kunt u de indeling, de afdrukvolgorde en het aantal pagina's van een document controleren. Vanuit het afdrukvoorbeeld kunt u ook het afdrukdocument bewerken, de gedrukte pagina's bewerken, de afdrukinstellingen wijzigen en andere functies uitvoeren.

Als u een afdrukvoorbeeld wilt weergeven voordat u gaat afdrukken, opent u het eigenschappenvenster van het printerstuurprogramma, klikt u op het tabblad Snel instellen* of Afdruk en schakelt u het selectievakje Afdrukvoorbeeld in.
Als u niet eerst een afdrukvoorbeeld wilt zien, schakelt u het selectievakje uit.


Knop Document verwijderen

Hiermee verwijdert u het geselecteerde document uit de documentenlijst.
Als de documentenlijst slechts één document bevat, wordt het document grijs weergegeven en kan dit niet worden geselecteerd.


Knop Pagina verwijderen

Hiermee verwijdert u de geselecteerde pagina.
Als een pagina-indeling wordt afgedrukt, worden de pagina's binnen een rood kader verwijderd.


Menu Weergave

Hier selecteert u de documenten en pagina's die u wilt weergeven.

Documenten

Gebruik de volgende opdrachten om het document te selecteren dat u wilt weergeven.

Eerste document

Geeft het eerste document in de documentenlijst weer.
Als het momenteel geselecteerde document het eerste document is, is deze opdracht grijs en niet beschikbaar voor selectie.

Vorige document

Geeft het document weer dat zich vóór het weergegeven document bevindt.
Als het momenteel geselecteerde document het eerste document is, is deze opdracht grijs en niet beschikbaar voor selectie.

Volgende document

Geeft het document weer dat zich na het weergegeven document bevindt.
Als het momenteel geselecteerde document het laatste document is, is deze opdracht grijs en niet beschikbaar voor selectie.

Laatste document

Geeft het laatste document in de documentenlijst weer.
Als het momenteel geselecteerde document het laatste document is, is deze opdracht grijs en niet beschikbaar voor selectie.

Pagina's

Gebruik de volgende opdrachten om de pagina te selecteren dat u wilt weergeven.

Eerste pagina

Geeft de eerste pagina van het document weer.
Als de weergegeven pagina de eerste pagina is, is deze opdracht niet beschikbaar voor selectie.

Vorige pagina

Geeft de pagina weer die zich vóór de weergegeven pagina bevindt.
Als de weergegeven pagina de eerste pagina is, is deze opdracht niet beschikbaar voor selectie.

Volgende pagina

Geeft de pagina weer die zich na de huidige pagina bevindt.
Als de weergegeven pagina de laatste pagina is, is deze opdracht niet beschikbaar voor selectie.

Laatste pagina

Geeft de laatste pagina van het document weer.
Als de weergegeven pagina de laatste pagina is, is deze opdracht niet beschikbaar voor selectie.

Pagina selecteren...

Geeft het dialoogvenster Pagina selecteren weer.
Met deze opdracht kunt u het paginanummer selecteren van de pagina die u wilt weergeven.

Tip

Als Pagina-indeling in het printerstuurprogramma is ingesteld op Tegels/poster of Boekje, geeft het aantal pagina's het aantal vellen papier aan dat voor het afdrukken wordt gebruikt en niet het aantal pagina's in het oorspronkelijke document dat in de toepassing is gemaakt.


Menu Bewerken

Hier selecteert u de methode voor het bewerken van meerdere documenten of pagina's.

Deze Help is van toepassing op alle modellen. De functies die zijn gemarkeerd met * zijn niet beschikbaar voor sommige modellen.

Ongedaan maken

Hiermee maakt u de vorige wijziging ongedaan.
Als de wijziging niet ongedaan kan worden gemaakt, is deze functie grijs en niet beschikbaar voor selectie.
Deze opdracht heeft dezelfde functie als de knop Ongedaan maken op de werkbalk.

Documenten

Hier selecteert u de methode voor het bewerken van gedrukte documenten.

Documenten combineren

Hiermee combineert u de documenten die zijn geselecteerd in de documentenlijst tot één document.
Als slechts één document is geselecteerd, is deze opdracht grijs en niet beschikbaar voor selectie.
Deze opdracht heeft dezelfde functie als de knop Documenten combineren op de werkbalk.

Documenten opnieuw instellen

Hiermee herstelt u het document dat is geselecteerd in de documentlijst naar de status waarin het document zich bevond voordat dit werd toegevoegd aan Canon IJ XPS-afdrukvoorbeeld.
De gecombineerde documenten worden gescheiden en de oorspronkelijke documenten worden hersteld.
Deze opdracht heeft dezelfde functie als de knop Documenten opnieuw instellen op de werkbalk.

Document verplaatsen

Gebruik de volgende opdrachten om de volgorde te wijzigen van de documenten die zijn geselecteerd in de documentenlijst.

Naar eerste

Hiermee verplaatst u het geselecteerde afdrukdocument naar het begin van de documentenlijst.
Als het momenteel geselecteerde document het eerste document is, is deze opdracht grijs en niet beschikbaar voor selectie.

Eén omhoog

Hiermee verplaatst u het geselecteerde afdrukdocument één plaats omhoog vanaf de huidige positie.
Als het momenteel geselecteerde document het eerste document is, is deze opdracht grijs en niet beschikbaar voor selectie.

Eén omlaag

Hiermee verplaatst u het geselecteerde afdrukdocument één plaats omlaag vanaf de huidige positie.
Als het momenteel geselecteerde document het laatste document is, is deze opdracht grijs en niet beschikbaar voor selectie.

Naar laatste

Hiermee verplaatst u het geselecteerde afdrukdocument naar het einde van de documentenlijst.
Als het momenteel geselecteerde document het laatste document is, is deze opdracht grijs en niet beschikbaar voor selectie.

Document verwijderen

Hiermee verwijdert u het geselecteerde document uit de documentenlijst.
Als de documentenlijst slechts één document bevat, wordt het document grijs weergegeven en kan dit niet worden geselecteerd.
Deze opdracht heeft dezelfde functie als de knop Document verwijderen op de werkbalk.

Afdrukken in grijstinten

Hiermee kunt u de instellingen voor monochrome afdrukken wijzigen.
Deze opdracht heeft dezelfde functie als het selectievakje Afdrukken in grijstinten in het gebied met afdrukinstellingen.

Pagina-indeling afdrukken...

Opent het dialoogvenster Pagina-indeling afdrukken.
In dit dialoogvenster kunt u Pagina-indeling afdrukken, Pagina's, Paginavolgorde en Paginarand instellen.

Dubbelzijdig afdrukken...

Hiermee opent u het dialoogvenster Dubbelzijdig afdrukken.
In dit dialoogvenster kunt u Dubbelzijdig afdrukken*, Automatisch*, Dubbelzijdig afdrukken (Handmatig)*, Zijkant nieten en Marge instellen.

Aantal...

Hiermee opent u het dialoogvenster Aantal.
In dit dialoogvenster kunt u de opties Aantal, Sorteren en Vanaf de laatste pagina afdrukken instellen.

Pagina's

Hier selecteert u de methode voor het bewerken van gedrukte pagina's.

Pagina verwijderen

Hiermee verwijdert u de geselecteerde pagina.
Als een pagina-indeling wordt afgedrukt, worden de pagina's binnen een rood kader verwijderd.
Deze opdracht heeft dezelfde functie als de knop Pagina verwijderen op de werkbalk.

Pagina herstellen

Hiermee herstelt u de pagina's die zijn verwijderd met de functie Pagina verwijderen.
Als u pagina's wilt herstellen, moet u het selectievakje Verwijderde pagina's weergeven in het menu Optie inschakelen en de verwijderde pagina's weergeven als miniaturen.

Pagina verplaatsen

Gebruik de volgende opdrachten om de volgorde van de geselecteerde pagina's te wijzigen.

Naar eerste

Hiermee verplaatst u de geselecteerde pagina naar het begin van het document.
Als de geselecteerde pagina de eerste pagina is, is deze opdracht grijs en niet beschikbaar voor selectie.

Eén vooruit

Hiermee verplaatst u de geselecteerde pagina één positie voor de huidige positie.
Als de geselecteerde pagina de eerste pagina is, is deze opdracht grijs en niet beschikbaar voor selectie.

Eén achteruit

Hiermee verplaatst u de geselecteerde pagina één positie na de huidige positie.
Als de geselecteerde pagina de laatste pagina is, is deze opdracht grijs en niet beschikbaar voor selectie.

Naar laatste

Hiermee verplaatst u de geselecteerde pagina naar het einde van het document.
Als de geselecteerde pagina de laatste pagina is, is deze opdracht grijs en niet beschikbaar voor selectie.


Menu Bestand

Hier selecteert u de afdruktaak.

Afdrukken starten

Hiermee sluit u Canon IJ-afdrukvoorbeeld en start u het afdrukken van het document dat op het scherm werd weergegeven.
Deze opdracht heeft dezelfde functie als de knop Afdrukken starten op de werkbalk.

Afdrukken annuleren

Hiermee sluit u Canon IJ-afdrukvoorbeeld en annuleert u het afdrukken van het document dat op het scherm werd weergegeven.
Deze opdracht heeft dezelfde functie als de knop Afdrukken annuleren op de werkbalk.

Afsluiten

Hiermee sluit u Canon IJ-afdrukvoorbeeld af.


Menu Bestand

Hier start u de afdruktaak en selecteert u de instellingen voor de afdrukgeschiedenis.

Afdrukken

Hiermee drukt u de geselecteerde documenten in de documentenlijst af.
De afgedrukte documenten worden verwijderd uit de lijst en wanneer alle documenten zijn afgedrukt, wordt Canon IJ XPS-afdrukvoorbeeld gesloten.
Deze opdracht heeft dezelfde functie als de knop Afdrukken op de werkbalk en de knop Afdrukken in het gebied met afdrukinstellingen.

Alle documenten afdrukken

Hiermee drukt u alle documenten in de documentenlijst af en wordt Canon IJ XPS-afdrukvoorbeeld gesloten.

Afdrukgeschiedenis opslaan

Hiermee geeft u aan of de documenten die worden afgedrukt vanuit Canon IJ XPS-afdrukvoorbeeld moeten worden opgeslagen als items in de afdrukgeschiedenis.

Maximumaantal geschiedenisitems

Hiermee wijzigt u het maximumaantal items in de afdrukgeschiedenis.
Selecteer 10 items, 30 items of 100 items.

Belangrijk

Als het maximumaantal items wordt overschreden, worden de items in de afdrukgeschiedenis verwijderd, waarbij het oudste item het eerst wordt verwijderd.

Afdrukgeschiedenis weergeven

Hiermee geeft u aan of de documenten die in de afdrukgeschiedenis zijn opgeslagen, worden weergegeven in de documentenlijst.

Afsluiten

Hiermee sluit u Canon IJ XPS-afdrukvoorbeeld. De resterende documenten in de documentenlijst worden uit de lijst verwijderd.
Deze opdracht heeft dezelfde functie als de knop Afsluiten in het gebied met afdrukinstellingen.


Menu Help

Dit menu bevat de volgende opdrachten:

Help

Geeft de inhoud weer van de helponderwerpen bij Canon IJ-afdrukvoorbeeld.

Info

Geeft het versienummer van Canon IJ-afdrukvoorbeeld en informatie over copyright weer.


Menu Help

Hiermee geeft u de volgende informatie weer.

Help

Hiermee geeft u de inhoud weer van de helponderwerpen van Canon IJ XPS-afdrukvoorbeeld.

Info

Geeft het versienummer van Canon IJ XPS-afdrukvoorbeeld en informatie over copyright weer.


Scherm Documentenlijst

Hier wordt de lijst met de afdrukdocumenten weergegeven.
Het document dat in de documentenlijst is geselecteerd, wordt het doeldocument voor de voorbeeldweergave en voor bewerkingen.

Documentnaam

Hier wordt de naam van het afdrukdocument weergegeven.
Als u klikt op de naam van het geselecteerde afdrukdocument, wordt er een tekstvak weergegeven en kunt u de naam van het document wijzigen.

Pagina's

Hier wordt het aantal pagina's in het afdrukdocument weergegeven.

Belangrijk

Het getal dat wordt weergegeven in Pagina's en het aantal uitgevoerde pagina's verschillen.

Als u het aantal uitgevoerde pagina's wilt controleren, raadpleegt u de statusbalk onder in het voorbeeldvenster.

Status

Hier wordt de status van de afdrukdocumenten weergegeven.
Documenten waarvoor gegevens worden verwerkt, worden weergegeven als Gegevens verwerken.
Documenten die in de afdrukgeschiedenis zijn opgeslagen, worden weergegeven als Opgeslagen.

Belangrijk

Documenten waarvoor Gegevens verwerken wordt weergegeven, kunnen niet worden afgedrukt of bewerkt.
Wacht totdat de gegevensverwerking is voltooid.


Knop Document verplaatsen

Document verplaatsen

Gebruik de volgende opdrachten om de volgorde te wijzigen van de documenten die zijn geselecteerd in de documentenlijst.

Knop Naar eerste

Hiermee verplaatst u het geselecteerde afdrukdocument naar het begin van de documentenlijst.
Als het momenteel geselecteerde document het eerste document is, is deze opdracht grijs en niet beschikbaar voor selectie.

Knop Eén omhoog

Hiermee verplaatst u het geselecteerde afdrukdocument één plaats omhoog vanaf de huidige positie.
Als het momenteel geselecteerde document het eerste document is, is deze opdracht grijs en niet beschikbaar voor selectie.

Knop Eén omlaag

Hiermee verplaatst u het geselecteerde afdrukdocument één plaats omlaag vanaf de huidige positie.
Als het momenteel geselecteerde document het laatste document is, is deze opdracht grijs en niet beschikbaar voor selectie.

Knop Naar laatste

Hiermee verplaatst u het geselecteerde afdrukdocument naar het einde van de documentenlijst.
Als het momenteel geselecteerde document het laatste document is, is deze opdracht grijs en niet beschikbaar voor selectie.


Menu Optie

Dit menu bevat de volgende opdracht:

Informatie over af te drukken pagina's weergeven

Links op het voorbeeldscherm wordt informatie weergegeven over de afdrukinstellingen voor elke pagina (inclusief papierformaat printer, mediumtype en pagina-indeling).
U kunt op dit scherm ook de instelling voor het mediumtype en de papierbron wijzigen.


Menu Optie

Hier kunt de volgende informatie weergeven/verbergen.

Miniaturen weergeven

Hiermee verkleint u alle pagina's in het geselecteerde document in de documentenlijst en worden ze onder in het voorbeeldvenster weergegeven.
Deze opdracht heeft dezelfde functie als de knop Miniaturen weergeven op de werkbalk.

Documentenlijst weergeven

Hiermee geeft u de lijst met afdrukdocumenten weer boven in het voorbeeldvenster.

Gebied met afdrukinstellingen weergeven

Hiermee geeft u de afdrukinstellingen rechts in het voorbeeldvenster weer.

Verwijderde pagina's weergeven

Als de miniaturen worden weergegeven, geeft deze functie pagina's weer die zijn verwijderd met de functie Pagina verwijderen.
Als u verwijderde pagina's wilt controleren, moet u eerst het selectievakje Miniaturen weergeven inschakelen.

Afdrukinstellingen weergegeven bij opstarten

Hiermee wordt het tabblad van het gebied met afdrukinstellingen weergegeven wanneer Canon IJ XPS-afdrukvoorbeeld wordt gestart.
Selecteer Pagina-informatie, Indeling of Handmatige kleuraanpassing.


Menu Pagina

Dit menu bevat de volgende opdrachten waarmee u de pagina kunt selecteren die moet worden weergegeven.
Al deze opdrachten, behalve Pagina selecteren, kunt u ook selecteren via de werkbalk.

Eerste pagina

Geeft de eerste pagina van het document weer.
Als de weergegeven pagina de eerste pagina is, is deze opdracht niet beschikbaar voor selectie.

Vorige pagina

Geeft de pagina weer die zich vóór de weergegeven pagina bevindt.
Als de weergegeven pagina de eerste pagina is, is deze opdracht niet beschikbaar voor selectie.

Volgende pagina

Geeft de pagina weer die zich na de huidige pagina bevindt.
Als de weergegeven pagina de laatste pagina is, is deze opdracht niet beschikbaar voor selectie.

Laatste pagina

Geeft de laatste pagina van het document weer.
Als de weergegeven pagina de laatste pagina is, is deze opdracht niet beschikbaar voor selectie.

Pagina selecteren...

Geeft het dialoogvenster Pagina selecteren weer.
Met deze opdracht kunt u het paginanummer selecteren van de pagina die u wilt weergeven.

Tip

Als de pagina's worden gespoold, wordt de pagina die het laatst is gespoold, de laatste pagina.

Als Pagina-indeling in het printerstuurprogramma is ingesteld op Pagina-indeling, Tegels/poster of Boekje, is het aantal pagina's het aantal vellen papier dat voor het afdrukken wordt gebruikt en niet het aantal pagina's in het oorspronkelijke document dat in de software is gemaakt.

Als handmatig dubbelzijdig afdrukken is ingesteld, worden de voorzijden die het eerst worden afgedrukt, samen weergegeven. Vervolgens worden de achterzijden weergegeven.


Knop Afdrukken annuleren

Hiermee sluit u Canon IJ-afdrukvoorbeeld en annuleert u het afdrukken van het document dat op het scherm werd weergegeven.
U kunt op deze knop klikken terwijl pagina's worden gespoold.


Scherm Afdrukinformatie voor pagina's

Links op het voorbeeldscherm worden de afdrukinstellingen voor elke pagina weergegeven.
U kunt op dit scherm ook de instelling voor het mediumtype en de papierbron wijzigen.

Papierformaat printer

Geeft het papierformaat weer van het document dat wordt afgedrukt.

Mediumtype

Geeft het mediumtype weer van het document dat wordt afgedrukt.

Papierbron

Geeft de papierbron weer van het document dat wordt afgedrukt.

Pagina-indeling

Geeft de pagina-indeling weer van het document dat wordt afgedrukt.

Belangrijk

Wanneer het mediumtype en de papierbron in de softwaretoepassing zijn ingesteld, hebben die instellingen voorrang en hebben de gewijzigde instellingen mogelijk geen effect.


Knop Afdrukken

Hiermee drukt u de geselecteerde documenten in de documentenlijst af.
De afgedrukte documenten worden verwijderd uit de lijst en wanneer alle documenten zijn afgedrukt, wordt Canon IJ XPS-afdrukvoorbeeld gesloten.


Knop Afdrukken starten

Hiermee sluit u Canon IJ-afdrukvoorbeeld en start u het afdrukken van het document dat op het scherm werd weergegeven.
U kunt op deze knop klikken terwijl pagina's worden gespoold.


Knop Documenten opnieuw instellen

Hiermee herstelt u het document dat is geselecteerd in de documentlijst naar de status waarin het document zich bevond voordat dit werd toegevoegd aan Canon IJ XPS-afdrukvoorbeeld.
De gecombineerde documenten worden gescheiden en de oorspronkelijke documenten worden hersteld.


Knop Miniaturen weergeven

Hiermee verkleint u alle pagina's in het geselecteerde document in de documentenlijst en worden ze onder in het voorbeeldvenster weergegeven.
Als u de afdrukpagina's wilt verbergen, klikt u nogmaals op Miniaturen weergeven.


Knop Ongedaan maken

Hiermee maakt u de vorige wijziging ongedaan.
Als de wijziging niet ongedaan kan worden gemaakt, is deze functie grijs en niet beschikbaar voor selectie.


Menu In-/uitzoomen

Selecteert met welk percentage van het werkelijke afdrukformaat de pagina's in het afdrukvoorbeeld worden weergeven.
U kunt dit ook selecteren in de vervolgkeuzelijst op de werkbalk.

Helemaal

De volledige pagina gegevens wordt als één pagina weergegeven.

50%

De weergegeven gegevens worden gereduceerd tot 50% van het werkelijke afdrukformaat.

100%

De gegevens worden weergegeven in het werkelijke afdrukformaat.

200%

De weergegeven gegevens worden vergroot tot 200% van het werkelijke afdrukformaat.

400%

De weergegeven gegevens worden vergroot tot 400% van het werkelijke afdrukformaat.


Menu In-/uitzoomen

Hier selecteert u de verhouding tussen het formaat dat daadwerkelijk op papier wordt afgedrukt en de grootte van het afdrukvoorbeeld.
U kunt dit ook selecteren in de vervolgkeuzelijst op de werkbalk.

Helemaal

De volledige pagina gegevens wordt als één pagina weergegeven.

50%

De weergegeven gegevens worden gereduceerd tot 50% van het werkelijke afdrukformaat.

100%

De gegevens worden weergegeven in het werkelijke afdrukformaat.

200%

De weergegeven gegevens worden vergroot tot 200% van het werkelijke afdrukformaat.

400%

De weergegeven gegevens worden vergroot tot 400% van het werkelijke afdrukformaat.