Вкладка "Главная"

Вкладка Главная позволяет настроить основные параметры печати в соответствии с заданным типом носителя. Если не нужно использовать специальные режимы печати, то для обычной печати достаточно настроить только те параметры, которые представлены на этой вкладке.

Это общая справка для всех моделей. Функции, отмеченные фразой <Только для соответствующих моделей> или значком *, недоступны на некоторых моделях.

Тип носителя

Этот параметр позволяет выбрать тип используемой для печати бумаги.
Выберите тот тип носителя, который соответствует вставленной в принтер бумаге. При этом печать выполняется должным образом для указанной бумаги.

Источник бумаги

Отображает источник, используемый для подачи бумаги.

В зависимости от модели можно изменить источник бумаги с помощью драйвера принтера.

Автовыбор*

Принтер автоматически выбирает в качестве источника для обычной бумаги кассету, а для других типов носителей — задний лоток.

Задний лоток*

Бумага всегда подается из заднего лотка.

Передний лоток*

Бумага всегда подается из переднего лотка.

Кассета*

Обычная бумага всегда подается из кассеты.

Ручная подача*

Обычная бумага подается из отверстия для ручной подачи переднего лотка.

Непрерывная автоподача*

Когда обычная бумага в указанном источнике бумаги закончится, принтер автоматически переключит источник бумаги.

Распределение бумаги*

Если в данных для печати в качестве типа носителя выбрана обычная бумага и ее размер соответствует настройке распределения бумаги, принтер автоматически подает бумагу из кассеты. Иначе принтер подает бумагу из заднего лотка.
Кнопка Распред. бумаги... разблокируется и позволяет открыть диалоговое окно Распределение бумаги, чтобы задать размер обычной бумаги, загружаемой в кассету.

Важно

Доступные значения для параметра Источник бумаги зависят от типа и размера носителя.

Функция, отмеченная символом *, недоступна на некоторых моделях.

Качество печати

Этот параметр служит для выбора желаемого качества печати.
Выберите один из следующих вариантов, чтобы задать качество печати, соответствующее цели печати.

Высокое

В этом варианте качество печати имеет приоритет над скоростью печати.

Стандарт

Печать со средним качеством и средней скоростью.

Быстрая*

В этом варианте скорость печати имеет приоритет над качеством печати.

Черновик*

Печать с низким разрешением. Данное значение удобно использовать для пробной печати.

Другое

Позволяет индивидуально задать уровень качества печати и метод передачи полутона*.
Кнопка Задать... разблокируется и позволяет открыть диалоговое окно Другое, в котором можно задать параметры по вашему усмотрению.

Функция, отмеченная символом *, недоступна на некоторых моделях.

Цвет/интенсивность

Выбор метода настройки цветов.

Автоматически

Параметры Голубой, Малиновый, Желтый, Яркость, Интенсивность и Контрастность и другие настраиваются автоматически.

Вручную

Выберите для настройки функции Корректировка цвета, а также для индивидуальной настройки таких параметров, как Голубой, Малиновый, Желтый, Яркость, Интенсивность, Контрастность и другие.
Кнопка Задать... разблокируется и позволяет открыть в диалоговом окне Настройка цветов вручную вкладку Настройка цветов и вкладку Согласование, в которых можно задать параметры по вашему усмотрению.

Оттенки серого

Оттенки серого — функция, позволяющая преобразовать данные для печати документа в монохромном варианте.

Установите этот флажок, чтобы напечатать цветной документ в черно-белом варианте.
Снимите этот флажок, чтобы напечатать цветной документ в цветном режиме.

Важно

В зависимости от настроек Тип носителя можно получить одинаковые результаты печати даже при изменении настройки Качество печати.

Предварительный просмотр

Эта функция показывает на экране, как будет выглядеть отпечатанный материал.

Установите этот флажок, чтобы запустить просмотр перед печатью.
Снимите этот флажок, если использовать функцию предварительного просмотра не требуется.

Кнопка "Инструкции"

Отображение руководства по экранным меню.

Нажмите эту кнопку, чтобы получить дополнительные сведения об использовании принтера.

Пояснение

Если кнопка Инструкции не отображается, установите руководство по экранным меню.


Вкладка "Страница"

Вкладка Страница позволяет задать расположение документа на листе бумаги. На этой вкладке можно также задать количество копий и порядок печати страниц. Если приложение, в котором был создан документ, позволяет задать эти параметры, следует воспользоваться функциями приложения.

Это общая справка для всех моделей. Функции, отмеченные фразой <Только для соответствующих моделей> или значком *, недоступны на некоторых моделях.
Кнопка Штамп/Фон... (Штамп...) может быть недоступна при использовании определенных драйверов принтера или операционных систем.

Размер страницы

Выбор размера страницы.
Убедитесь, что выбран тот же размер страницы, что и в приложении.

Ориентация

Выбор ориентации страницы.
Если подобная функция имеется в приложении, которое использовалось для создания документа, то здесь необходимо выбрать такую же ориентацию, что и в приложении.

Книжная

Документ печатается таким образом, что его верхняя и нижняя стороны относительно направления подачи бумаги остаются без изменений. Эта настройка выбирается по умолчанию.

Альбомная

Печатает документ с поворотом на 90 градусов относительно направления подачи бумаги.

Чтобы изменить направление поворота, перейдите на вкладку Страница, откройте диалоговое окно Параметры печати и установите флажок Поворот на 90 градусов влево, если задана [Альбомная] ориентация.
Чтобы повернуть документ на 90 градусов влево при печати, установите флажок Поворот на 90 градусов влево, если задана [Альбомная] ориентация.
Чтобы повернуть документ на 90 градусов вправо при печати, снимите флажок Поворот на 90 градусов влево, если задана [Альбомная] ориентация.

Поворот на 180 градусов

Печатает документ с поворотом на 180 градусов относительно направления подачи бумаги.
Ширина области печати и степень расширения, настроенные с помощью прикладного программного обеспечения, разворачиваются по вертикали и по горизонтали.

Размер бумаги

Выбор размера бумаги, фактически вставленной в принтер.
По умолчанию для печати на бумаге нормального размера задается значение По размеру страницы.

Размер бумаги, имеющейся в принтере, можно выбрать, если в списке Макет страницы выбрано значение По размеру бумаги, Масштабирование, На развороте, Плитка/постер или Буклет.

Если выбрать размер бумаги меньший, чем Размер стр., размер документа при печати будет уменьшен. Если выбрать размер бумаги больший, чем Размер стр., размер документа при печати будет увеличен.

Макет страницы

Выбор размера подготовленного к печати документа и вида печати.

Нормальный размер

Это нормальный размер печати. Выберите этот вариант, если не задан макет страницы.

Без полей

Этот параметр определяет, используется ли для печати вся площадь страницы, или при печати на странице оставляются поля.
При печати без полей исходный документ увеличивается, чтобы его размер немного превышал размер страницы. За счет этого и достигается отсутствие полей (рамки).
С помощью регулятора Степень расширения при печати без полей укажите, насколько документ превышает размер бумаги.

По размеру бумаги

Эта функция позволяет, не меняя заданного с помощью прикладной программы размера бумаги, автоматически увеличить или уменьшить документы так, чтобы их размер совпадал с размером бумаги, загруженной в принтер.

Масштабирование

Этот вид печати позволяет увеличить или уменьшить печатаемые документы.
Укажите размер в списке Размер бумаги или введите коэффициент масштабирования в поле Масштаб.

На развороте

Этот вид печати позволяет напечатать несколько страниц исходного документа на одном листе бумаги.
Нажмите кнопку Задать..., чтобы открыть диалоговое окно На развороте и указать метод размещения страниц.

Плитка/постер

Эта функция позволяет увеличить графические данные и разделить их, чтобы напечатать на нескольких страницах. Кроме того, отпечатанные листы можно склеить и получить печатную продукцию большого формата, например, постеры или афиши.
Нажмите кнопку Задать..., чтобы вывести на экран диалоговое окно Печать в виде плитки/постера и указать число страниц для разбивки графических данных.

Буклет

Печать буклета — удобная функция для создания буклетов. Данные печатаются на обеих сторонах бумаги. Этот вид печати обеспечивает правильное расположение страниц, чтобы отпечатанные листы можно было сложить и скрепить посередине.
Нажмите кнопку Задать..., чтобы открыть диалоговое окно Печать буклета и указать способ складывания листов.

Автоматически уменьшать большие документы, которые невозможно напечатать

Если в принтере нельзя использовать размер бумаги, заданный для документа, принтер может автоматически уменьшить размер при печати.

Установите этот флажок, чтобы уменьшить размер документа при печати.
Снимите этот флажок, чтобы печатать документ в исходном размере.

Двухсторонняя печать <Только для соответствующих моделей>

Этот флажок указывает, будет ли документ автоматически печататься на двух сторонах или на одной стороне бумаги.

Установите этот флажок, чтобы напечатать документ на двух сторонах бумаги.
Снимите этот флажок, чтобы напечатать документ только на одной стороне бумаги.

Эту функцию можно использовать, только если для параметра Тип носителя выбрано значение Обычная бумага и выбран параметр Норм. размер, По размеру бумаги, Масштабирование или На развороте.

Автоматически <Только для соответствующих моделей>

Эта функция определяет способ выполнения двухсторонней печати: автоматически или вручную.
Этот флажок будет установлен, если значение Буклет выбрано в списке Макет страницы или установлен флажок Двухсторонняя печать.

Для выполнения автоматической двухсторонней печати установите этот флажок.
Для выполнения двухсторонней печати вручную снимите этот флажок.

Важно

Если для используемой модели не отображается вариант Автоматически, двухсторонняя печать автоматически включается при выборе режима Двухсторонняя печать.

Двухсторонняя печать (Вручную) <Только для соответствующих моделей>

Укажите, следует ли напечатать документ на одной стороне бумаги или на обеих сторонах бумаги вручную.

Установите этот флажок, чтобы напечатать документ на двух сторонах бумаги.
Снимите этот флажок, чтобы напечатать документ только на одной стороне бумаги.

Эту функцию можно использовать, только если для параметра Тип носителя выбрано значение Обычная бумага и выбран параметр Норм. размер, По размеру бумаги, Масштабирование или На развороте.

Кнопка "Настройка области печати..." <Только для соответствующих моделей>

Открывает диалоговое окно Настройка области печати, в котором можно настроить область печати для автоматической двухсторонней печати.
Эта кнопка будет включена, если выбрана автоматическая двухсторонняя печать, а параметр Без полей не выбран.

Сторона переплета

Этот параметр позволяет задать сторону, с которой будет оставлено поле для переплета.
Принтер проверяет значения параметров Ориентация и Макет страницы и автоматически выбирает наиболее подходящую сторону для переплета. Установите флажок Сторона переплета и выберите в списке нужное значение.

В зависимости от модели можно задать ширину поля для переплета в диалоговом окне Указание поля, которое открывается при нажатии кнопки Указание поля....

Копии

В этом поле указывается количество печатаемых копий документа. Можно указать любое значение от 1 до 999.

Важно

Если в приложении, в котором был создан документ, имеется подобная функция, укажите количество копий с помощью приложения, а не в этом поле.

Печать с последней страницы/Разобрать

Эти параметры позволяют указать, в каком порядке будут напечатаны страницы документа.

Печать с последней страницы

Установите этот флажок, если вы хотите напечатать документ в обратном порядке, начиная с последней страницы. В этом случае после печати не нужно сортировать страницы, чтобы они располагались в правильном порядке.
Снимите этот флажок, чтобы напечатать документ в обычном порядке, начиная с первой страницы.

Разобрать

Установите этот флажок, если вы хотите напечатать документ в таком порядке, чтобы все страницы каждой копии документа шли друг за другом.
Снимите этот флажок, если вы хотите напечатать подряд все копии каждой страницы.

Важно

Если эта функция есть в приложении, которое вы использовали для создания документа, задайте приоритет настроек драйвера принтера. Однако если результаты печати неприемлемы, укажите в приложении настройки функции. Если указать количество копий и порядок печати и для приложения, и для драйвера принтера, возможно увеличение количества копий (произведение обеих настроек) или отключение выбранного порядка печати.

Кнопка "Параметры печати..."

Открывает диалоговое окно Параметры печати.

Позволяет изменить точные настройки драйвера принтера для данных печати, передаваемых из приложений.

Кнопка "Штамп/Фон..."

Открывает диалоговое окно Штамп/Фон.

Исходные данные можно напечатать со штампом или на каком-либо фоне. В дополнение к готовым штампам и фонам можно создать и использовать собственные варианты штампа и фона.

Кнопка "Штамп..."

Открывает диалоговое окно Штамп.

Исходные данные можно напечатать со штампом. В дополнение к готовым штампам можно создать и использовать собственные варианты штампа.

Пояснение

В драйвере принтера XPS кнопка Штамп/Фон... заменена на кнопку Штамп..., и можно использовать только функцию вставки штампа.


Вкладка "Обработка"

Вкладка Обработка позволяет выбрать функции, компенсирующие недостатки изображений, например, фотографий. Даже если в исходном изображении несколько искажены цвета и контуры, правильно выбрав корректирующую функцию можно получить хорошее отпечатанное изображение.
Кроме того, вам, возможно, понравятся различные визуальные эффекты, такие как имитация рисунка или тонирование изображения определенным цветом, например, цветом сепия.

Это общая справка для всех моделей. Функции, отмеченные фразой <Только для соответствующих моделей> или значком *, недоступны на некоторых моделях.
Эта вкладка недоступна при использовании драйвера принтера XPS.

Имитация рисунка

Функция имитации рисунка обрабатывает цветное изображение (full-color или 256 цветов) таким образом, что оно выглядит как рисунок.

Установите этот флажок, чтобы включить функцию имитации рисунка.
Снимите этот флажок, если использовать эту функцию не требуется.

Контрастность

Служит для настройки контрастности изображения.
Чтобы настроить контрастность, установите флажок Имитация рисунка.

Перемещение регулятора вправо делает изображение светлее, а перемещение регулятора влево — темнее.

Эффекты тонирования

С помощью функции Эффекты тонирования можно использовать цветовые эффекты, например, применив к фотографии тонирование цветом сепия.

Вся страница будет напечатана в монохромном варианте.

Чтобы включить функцию монохромного тонирования, установите этот флажок и выберите желаемый цвет. Предлагаются готовые цвета Сепия, Синий, Розовый, Зеленый, а также функция Выбрать цвет.
Снимите этот флажок, если использовать эту функцию не требуется.

Vivid Photo

Функция Vivid Photo позволяет напечатать изображение яркими цветами.
Это функция печати яркими цветами, которая повышает интенсивность цветов ландшафта на заднем плане, сохраняя при этом естественные тона кожи изображенных людей. С помощью этой функции яркие оттенки изображения можно сделать еще ярче.

Установите этот флажок, чтобы включить функцию печати яркими цветами.
Снимите этот флажок, если использовать эту функцию не требуется.

Image Optimizer

Когда изображения, например, фотографии и рисунки, увеличиваются с помощью прикладной программы, в них могут образоваться грубо очерченные контуры. Функция оптимизации изображений сглаживает их. Эта функция особенно эффективна для изображений с низким разрешением.

Установите этот флажок, чтобы включить функцию оптимизации изображений.
Снимите этот флажок, если использовать эту функцию не требуется.

Важно

Эффективность функции Image Optimizer зависит от разрешения графических данных и используемого приложения.

Если эта функция включена, печать может занять больше времени, чем обычно.

Photo Optimizer PRO

Функция Photo Optimizer позволяет скорректировать цвета и яркость изображений, полученных с помощью цифровой камеры или сканера. Эту функцию особенно удобно использовать для устранения таких недостатков, как искажение цветопередачи, недостаточная и избыточная экспозиция изображения.

Установите этот флажок, чтобы включить функцию Photo Optimizer PRO.
Снимите этот флажок, если использовать эту функцию не требуется.

Применить ко всей странице

Если страница содержит несколько изображений, эта функция позволяет выбрать метод их оптимизации.
Чтобы задействовать эту функцию, установите флажок Photo Optimizer PRO.

Снимите этот флажок, чтобы коррекция изображений выполнялась в индивидуальном порядке, с учетом характеристик каждого отдельного изображения. Эта настройка выбирается по умолчанию.
Установите этот флажок, чтобы все имеющиеся на странице изображения корректировались совместно. Этот вариант может быть эффективным, если коррекция изображения, повернутого или обрезанного с помощью приложения, не дает ощутимого улучшения.

Ослабление шума при фотопечати

Если цифровой камерой снимается голубое небо или затемненный объект, то на изображении могут появиться полосы или нечеткие участки. Функция ослабления шума при фотопечати ослабляет помехи, характерные для некоторых цифровых камер.
В большинстве случаев достаточно выбрать Обычное ослабление. Однако если шум остается заметным, выберите значение Сильное.

Установите этот флажок, чтобы включить функцию ослабления шума.
Снимите этот флажок, если использовать эту функцию не требуется.


Вкладка "Конфигурации"

Вкладка Конфигурации позволяет выбрать название для конфигурации печати и сохранить ее, а также загрузить и использовать ранее сохраненные конфигурации. Работа с драйвером упрощается путем сохранения часто используемых сочетаний параметров печати в виде конфигураций.

Это общая справка для всех моделей. Функции, отмеченные фразой <Только для соответствующих моделей> или значком *, недоступны на некоторых моделях.
Данная вкладка недоступна на некоторых моделях.

Конфигурации печати

В этом списке представлены названия всех конфигураций печати и их значки.

Конфигурация Текущие параметры позволяет увидеть текущие значения параметров, представленных на вкладках Главная, Страница и Обработка.

Конфигурация Начальные параметры содержит значения, присвоенные параметрам при создании драйвера.

Пояснение

Вкладку Обработка нельзя использовать с драйвером принтера XPS.

Сведения

Содержит отдельные элементы конфигурации печати, выбранной в списке Конфигурации печати.

Описание

Содержит описание назначения или особенностей конфигурации печати, выбранной в списке Конфигурации печати.
Это описание вводится при добавлении конфигурации печати в список Конфигурации печати.

Кнопка "Добавление конфигурации..."

Открывает диалоговое окно Добавление конфигурации.
Нажмите эту кнопку, чтобы добавить в список Конфигурации печати настройку параметров, представленных на вкладках Главная, Страница и Обработка.

Пояснение

Вкладку Обработка нельзя использовать с драйвером принтера XPS.

Кнопка "Загрузить конфигурацию"

Используется для загрузки существующей конфигурации печати.

Если необходимо использовать другую конфигурацию печати, выберите нужную конфигурацию в списке Конфигурации печати и нажмите эту кнопку. Когда появится подтверждающее сообщение, нажмите кнопку OK. Параметры вкладок Главная, Страница и Обработка обновляются в соответствии со значениями этой конфигурации.

Важно

Эта кнопка будет отключена, если в списке Конфигурации печати выбрано значение Текущие параметры.

Пояснение

Вкладку Обработка нельзя использовать с драйвером принтера XPS.

Кнопка "Удалить"

Используется для удаления существующей конфигурации печати.

Выберите в списке Конфигурации печати конфигурацию, подлежащую удалению, и нажмите эту кнопку. Когда появится подтверждающее сообщение, нажмите кнопку OK, чтобы завершить удаление.

Пояснение

Конфигурации Текущие параметры и Начальные параметры удалить нельзя.


Вкладка "Обслуживание"

Вкладка Обслуживание позволяет выполнить обслуживание или изменить настройки принтера.

Это общая справка для всех моделей. Функции, отмеченные фразой <Только для соответствующих моделей> или значком *, недоступны на некоторых моделях.

Очистка

Выполнение очистки печатающих головок.
Функция очистки печатающих головок устраняет засорение сопел головок.

Выполните очистку, если качество печати снизилось или отсутствует один из основных цветов, несмотря на достаточный уровень чернил во всех чернильницах.

Глубокая очистка

Выполнение глубокой очистки.
Выполните глубокую очистку, если вы дважды применили функцию очистки, но это не помогло устранить проблему с печатающими головками.

Глубокая очистка расходует больше чернил, чем простая Очистка.
Частая очистка печатающих головок приведет к быстрому расходованию чернил, поэтому очистку следует выполнять только по необходимости.

Выравнивание печатающих головок

Функция выравнивания печатающих головок компенсирует неточность установки печатающей головки и уменьшает искажения цветов и линий.

Выравнивайте печатающую головку сразу после установки печатающей головки.

Проверка сопел

Используется для печати образца для проверки сопел.
Используйте эту функцию, если качество печати снизилось или отсутствует один из основных цветов. Напечатайте образец для проверки сопел и проверьте, работает ли печатающая головка надлежащим образом. Если отсутствует один из основных цветов или некоторые части текста не напечатаны должным образом, используйте функцию Очистка.

Нажмите кнопку Элементы начальной проверки, чтобы вывести на экран список элементов, которые следует проверить перед печатью контрольного образца для проверки сопел.

Настройка источника бумаги для обычной бумаги <Только для соответствующих моделей>

Устанавливает источник бумаги для обычной бумаги.
Можно изменить источник бумаги для обычной бумаги, когда для параметра Источник бумаги выбрано Автовыбор.
Обычно устанавливается источник бумаги Кассета.

Пояснение

Если принтер выключен или отключен двусторонний обмен данными с принтером, на экране может появиться сообщение, поскольку компьютер не может получить данные о состоянии принтера.
В этом случае нажмите кнопку OK, чтобы вывести на экран самые последние настройки, заданные на компьютере.

Параметры картриджа <Только для соответствующих моделей>

Открывает диалоговое окно Параметры картриджа.
Используйте эту функцию для определения типа используемого картриджа.

Проверка качества чернил <Только для соответствующих моделей>

В моделях, которые поддерживают эту функцию, данная функция обеспечивает поддержание одинаковой плотности чернил с помощью их автоматического перемешивания через фиксированные временные интервалы.

Если флажок Выполнять проверку качества чернил автоматически в диалоговом окне Специальные параметры снят, выполняйте проверку качества чернил вручную, щелкая данную кнопку примерно один раз в неделю.

Очистка с помощью листа <Только для соответствующих моделей>

Выполняет очистку ведущих роликов.
Эта очистка осуществляется с помощью специального листа и улучшает качество печати, так как устраняет посторонние линии.

Такую очистку необходимо выполнять после печати определенного количества страниц.
В обычных условиях очистку с помощью листа следует выполнять при отображении в мониторе состояния или на панели управления принтера соответствующего сообщения об ошибке.

Чистка поддона

Выполнение чистки поддона принтера.
Чтобы обратная сторона листа бумаги не пачкалась, используйте функцию Чистка поддона, прежде чем запускать двухстороннюю печать.
Функцию Чистка поддона следует использовать также в том случае, если на бумаге появляются посторонние следы чернил.

Очистка роликов

Очистка роликов подачи бумаги.

Если на роликах подачи бумаги в принтер скопилась пыль, возможен сбой подачи бумаги. В этом случае необходимо очистить ролики подачи бумаги для повышения качества отпечатанного материала.

Отключение питания <Только для соответствующих моделей>

Выключение принтера с помощью драйвера принтера.
Воспользуйтесь этой функцией, чтобы выключить принтер, если нельзя это сделать кнопкой ON (кнопкой POWER), расположенной на принтере, потому что принтер находится в недоступном месте.

Чтобы включить питание выключенного с помощью этой кнопки принтера, необходимо нажать кнопку "ВКЛ" (кнопку "ПИТАНИЕ") на принтере. При использовании данной функции включить питание принтера средствами драйвера невозможно.

Управление питанием <Только для соответствующих моделей>

Открывает диалоговое окно Автоматическое управление питанием.
Укажите настройки автоматического управления питанием принтера. Нажмите эту кнопку, если необходимо изменить настройки автоматического управления питанием принтера.

Пояснение

Если принтер выключен или отключен двусторонний обмен данными с принтером, на экране может появиться сообщение, поскольку компьютер не может получить данные о состоянии принтера.
В этом случае нажмите кнопку OK, чтобы вывести на экран самые последние настройки, заданные на компьютере.

Параметры бесшумного режима (Бесшумный режим)

Открывает диалоговое окно Параметры бесшумного режима (Бесшумный режим).
В диалоговом окне Параметры бесшумного режима (Бесшумный режим) можно задать параметр, который позволяет снизить шум, издаваемый принтером во время печати. Этот режим удобно использовать, если издаваемый принтером шум причиняет неудобства, например при печати ночью. Выполните эту процедуру, чтобы изменить настройку бесшумного режима.

Специальные параметры

Открывает диалоговое окно Специальные параметры.
Используйте эту функцию, чтобы изменить настройки данного принтера.

Пояснение

Если принтер выключен или отключен двусторонний обмен данными с принтером, на экране может появиться сообщение, поскольку компьютер не может получить данные о состоянии принтера.
В этом случае нажмите кнопку OK, чтобы вывести на экран самые последние настройки, заданные на компьютере.

Кнопка "Инструкции"

Выводит на экран описание вкладки Обслуживание в руководстве по экранным меню.

Щелкните функцию на вкладке Обслуживание для отображения описания.

Пояснение

Если кнопка Инструкции не отображается, установите руководство по экранным меню.

Кнопка "Сведения о состоянии принтера..."

Используется для запуска Монитора состояния Canon IJ.
Используйте эту функцию, чтобы проверить состояние принтера и ход выполнения заданий печати.

Пояснение

Если вы используете драйвер принтера XPS, вместо элемента "Монитор состояния Canon IJ" будет отображаться "Монитор состояния Canon IJ XPS".

Кнопка "О программе..."

Открывает диалоговое окно О программе.
Это окно позволяет увидеть номер версии драйвера принтера и уведомление об авторских правах.
Кроме того, вы также можете изменить используемый язык.


Вкладка "Быстрая установка"

Вкладка Быстрая установка содержит существующие конфигурации печати, которые часто используются. При выборе конфигурации печати, соответствующей назначению документа, применяется характерная для такого назначения настройка.
Кроме того, в поле Дополнительные функции отображаются функции, которые удобно использовать для выбранной конфигурации печати. При необходимости настройки Дополнительные функции и другие базовые настройки можно изменить.
Работа с драйвером упрощается путем сохранения часто используемых сочетаний параметров печати в виде конфигураций.

Это общая справка для всех моделей. Функции, отмеченные фразой <Только для соответствующих моделей> или значком *, недоступны на некоторых моделях.
Данная вкладка недоступна на некоторых моделях.

Общеиспользуемые параметры

Имена и значки часто используемых конфигураций печати запоминаются. При выборе конфигурации печати, соответствующей назначению документа, применяются характерные для такого назначения настройки.
Кроме того, в поле Дополнительные функции отображаются функции, которые удобно использовать для выбранной конфигурации печати.

Можно также назвать и добавить измененную конфигурацию печати. Добавленную конфигурацию печати можно удалить.

Для изменения порядка конфигураций можно перетаскивать их или использовать кнопки вверх/вниз, удерживая при этом клавишу Ctrl.

Стандартные

Это заводские настройки.
Если в прикладном программном обеспечении заданы параметры Размер стр., Ориентация и Копии, то они имеют более высокий приоритет.

Фотопечать

Если выбрать эту настройку при печати фотографии, устанавливаются обычно используемые фотобумага и размер фотографии. Флажок Печать без полей устанавливается автоматически.
Если в прикладном программном обеспечении заданы параметры Размер стр. и Копии, то они имеют более высокий приоритет.

Бизнес-документ

Выберите эту настройку при печати обычного документа. Флажки Печать с последней страницы и Разобрать* устанавливаются автоматически.
Если в прикладном программном обеспечении заданы параметры Размер стр., Ориентация и Копии, то они имеют более высокий приоритет.

Сохранение бумаги

Выберите эту настройку для экономии бумаги при печати обычного документа. Флажки Печать 2-на-1, Двухсторонняя печать*, Двухсторонняя печать (Вручную)*, Печать с последней страницы и Разобрать* устанавливаются автоматически.
Если в прикладном программном обеспечении заданы параметры Размер стр., Ориентация и Копии, то они имеют более высокий приоритет.

Конверт*

Если данная настройка выбрана для печати на конверте, для параметра Тип носителя автоматически устанавливается значение Конверт. В диалоговом окне Параметр размера конверта выберите используемый размер конверта.

Пояснение

Сочетание функций в списке Дополнительные функции, отображенное для конфигурации печати, которая была выбрана при сохранении добавленной конфигурации печати, также отображается при выборе добавленной конфигурации печати.

Кнопка "Сохранить..."

Используется для отображения диалогового окна Сохранить обычно используемые параметры.

Нажмите эту кнопку, чтобы сохранить текущие изменения на вкладках Быстрая установка, Главная, Страница и Обработка в списке Общеиспользуемые параметры.

Пояснение

Вкладку Обработка нельзя использовать с драйвером принтера XPS.

Кнопка "Удалить"

Используется для удаления зарегистрированной конфигурации печати.

Выберите название настройки, удаляемой из списка Общеиспользуемые параметры, и щелкните эту кнопку. При отображении сообщения с подтверждением щелкните кнопку OK для удаления указанной конфигурации печати.

Пояснение

Конфигурации печати, сохраненные в первоначальных настройках, удалить нельзя.

Функция, отмеченная символом *, недоступна на некоторых моделях.

Проверка настроек

На рисунке, где изображен лист бумаги, показано, как исходный документ будет расположен на листе бумаги.
Вы можете проверить общий вид документа.

Предварительный просмотр

Эта функция показывает на экране, как будет выглядеть отпечатанный материал.

Установите этот флажок, чтобы запустить просмотр перед печатью.
Снимите этот флажок, если использовать функцию предварительного просмотра не требуется.

Дополнительные функции

Отображает часто используемые функции для конфигурации печати, выбранные в списке Общеиспользуемые параметры на вкладке Быстрая установка.
При наведении указателя мыши на функцию, которую можно изменить, отображается ее описание.

Для включения функции установите соответствующий флажок. Для выключения функции снимите флажок.
Для некоторых функций можно задать подробные настройки на вкладках Главная и Страница.

Печать 2-на-1

Печать двух страниц документа рядом на одном листе бумаги.
Для изменения порядка страниц щелкните вкладку Страница, выберите для параметра Макет страницы значение На развороте и щелкните Задать.... Затем в открывшемся диалоговом окне На развороте укажите Порядок стр..

Печать 4-на-1

Печать четырех страниц документа рядом на одном листе бумаги.
Для изменения порядка страниц щелкните вкладку Страница, выберите для параметра Макет страницы значение На развороте и щелкните Задать.... Затем в открывшемся диалоговом окне На развороте укажите Порядок стр..

Двухсторонняя печать*

Этот флажок указывает, будет ли документ печататься на двух сторонах или на одной стороне бумаги.
Для изменения стороны переплета или полей задайте новые значения на вкладке Страница.

Двухсторонняя печать (Вручную)*

Укажите, следует ли напечатать документ на одной стороне бумаги или на обеих сторонах бумаги вручную.
Для изменения стороны переплета или полей задайте новые значения на вкладке Страница.

Печать с последней страницы

Установите этот флажок, если вы хотите напечатать документ в обратном порядке, начиная с последней страницы. В этом случае после печати не нужно сортировать страницы, чтобы они располагались в правильном порядке.
Снимите этот флажок, чтобы напечатать документ в обычном порядке, начиная с первой страницы.

Разобрать*

Установите этот флажок, если вы хотите напечатать документ в таком порядке, чтобы все страницы каждой копии документа шли друг за другом.
Снимите этот флажок, если вы хотите напечатать подряд все копии каждой страницы.

Печать без полей

Используется для печати без полей.
При печати без полей документ увеличивается так, чтобы его размер слегка превышал размер бумаги. Другими словами, документ печатается без полей.
Чтобы задать, насколько документ выходит за края бумаги, щелкните вкладку Страница, выберите Без полей и введите значение в поле Степень расширения.

Vivid Photo

Можно печатать изображение яркими цветами.
Это функция печати яркими цветами, которая повышает интенсивность цветов ландшафта на заднем плане, сохраняя при этом естественные тона кожи изображенных людей. С помощью этой функции яркие оттенки изображения можно сделать еще ярче.

Пояснение

Функцию Vivid Photo нельзя использовать с драйвером принтера XPS.

Оттенки серого

Эта функция преобразует данные для печати документа в монохромном варианте.

Быстрая (Приоритет скорости)

В этом варианте скорость печати имеет приоритет над качеством печати.

Печать буклета*

В этом виде печати обеспечивается правильное расположение страниц и печать данных на обеих сторонах бумаги. Если сложить отпечатанные листы и скрепить их посередине, получится буклет.

Поворот на 180 градусов*

Печатает документ с поворотом на 180 градусов относительно направления подачи бумаги.
Ширина области печати и степень расширения, настроенные с помощью прикладного программного обеспечения, разворачиваются по вертикали и по горизонтали.

Настройка цвета/интенсивности вручную

Выберите для настройки функции Корректировка цвета, а также для индивидуальной настройки таких параметров, как Голубой, Малиновый, Желтый, Тон*, Яркость, Интенсивность, Контрастность и другие.

Линейный тон*

При печати данных принтер воспроизводит тонкие цветовые различия между темными (черными) и светлыми (белыми) областями без изменения самых темных (самых черных) и самых светлых (самых белых) областей.
При печати данных принтер использует результаты точной настройки, например настройки яркости с помощью прикладной программы.

Важно

В зависимости от конфигураций печати, выбранных в списке Общеиспользуемые параметры, некоторые функции могут быть выделены серым цветом и недоступны для изменения.

Функция, отмеченная символом *, недоступна на некоторых моделях.

Тип носителя

Этот параметр позволяет выбрать тип используемой для печати бумаги.
Выберите тот тип носителя, который соответствует вставленной в принтер бумаге. При этом печать выполняется должным образом для указанной бумаги.

Размер бумаги

Выбор размера бумаги, фактически вставленной в принтер.
Обычно размер бумаги устанавливается автоматически в соответствии с настройкой выходного размера бумаги, и документ печатается без масштабирования.
При выборе значения Печать 2-на-1 или значения Печать 4-на-1 в списке Дополнительные функции можно вручную задать размер бумаги с помощью параметра Размер стр. на вкладке Страница.

Если выбрать размер бумаги меньший, чем Размер стр., то страница при печати будет уменьшена.
Если выбрать размер бумаги больший, чем Размер стр., то страница при печати будет увеличена.

Ориентация

Выбор ориентации страницы.
Если подобная функция имеется в приложении, которое использовалось для создания документа, то здесь необходимо выбрать такую же ориентацию, что и в приложении.

Книжная

Документ печатается таким образом, что его верхняя и нижняя стороны относительно направления подачи бумаги остаются без изменений. Эта настройка выбирается по умолчанию.

Альбомная

Печатает документ с поворотом на 90 градусов относительно направления подачи бумаги.

Чтобы изменить направление поворота, перейдите на вкладку Страница, откройте диалоговое окно Параметры печати и установите флажок Поворот на 90 градусов влево, если задана [Альбомная] ориентация.
Чтобы повернуть документ на 90 градусов влево при печати, установите флажок Поворот на 90 градусов влево, если задана [Альбомная] ориентация.
Чтобы повернуть документ на 90 градусов вправо при печати, снимите флажок Поворот на 90 градусов влево, если задана [Альбомная] ориентация.

Качество печати

Этот параметр служит для выбора желаемого качества печати.
Выберите один из следующих вариантов, чтобы задать качество печати, соответствующее цели печати.

Чтобы индивидуально настроить уровень качества печати и метод передачи полутона*, перейдите на вкладку Главная и выберите для параметра Качество печати значение Другое. Кнопка Задать... становится доступна. Нажмите кнопку Задать..., чтобы открыть диалоговое окно Другое, и задайте требуемые параметры.

Высокое

В этом варианте качество печати имеет приоритет над скоростью печати.

Стандарт

Печать со средним качеством и средней скоростью.

Быстрая

В этом варианте скорость печати имеет приоритет над качеством печати.

Функция, отмеченная символом *, недоступна на некоторых моделях.

Источник бумаги

Отображает источник, используемый для подачи бумаги.

В зависимости от модели можно изменить источник бумаги с помощью драйвера принтера.

Автовыбор*

Принтер автоматически выбирает в качестве источника для обычной бумаги кассету, а для других типов носителей — задний лоток.

Задний лоток*

Бумага всегда подается из заднего лотка.

Передний лоток*

Бумага всегда подается из переднего лотка.

Кассета*

Обычная бумага всегда подается из кассеты.

Ручная подача*

Обычная бумага подается из отверстия для ручной подачи переднего лотка.

Непрерывная автоподача*

Когда обычная бумага в указанном источнике бумаги закончится, принтер автоматически переключит источник бумаги.

Распределение бумаги*

Если в данных для печати в качестве типа носителя выбрана обычная бумага и ее размер соответствует настройке распределения бумаги, принтер автоматически подает бумагу из кассеты. Иначе принтер подает бумагу из заднего лотка.

Важно

Доступные значения для параметра Источник бумаги зависят от типа и размера носителя.

Функция, отмеченная символом *, недоступна на некоторых моделях.

Копии

В этом поле указывается количество печатаемых копий документа. Можно указать любое значение от 1 до 999.

Важно

Если в приложении, в котором был создан документ, имеется подобная функция, укажите количество копий с помощью приложения, а не в этом поле.

Всегда печатать с текущими параметрами

Печать документов с текущими параметрами начиная со следующей операции печати.
При выборе данной функции и закрытии окна настройки драйвера принтера все параметры на вкладках Быстрая установка, Главная, Страница и Обработка будут сохранены, и печать с этими параметрами начнется со следующей операции печати.

Важно

При входе в систему с другим именем пользователя настройки, заданные, когда данная функция была включена, в настройках печати не отображаются.

Если настройка была указана в программном обеспечении, то она имеет приоритет.

Пояснение

Вкладку Обработка нельзя использовать с драйвером принтера XPS.

Кнопка "Инструкции"

Отображение руководства по экранным меню.

Нажмите эту кнопку, чтобы получить дополнительные сведения об использовании принтера.

Пояснение

Если кнопка Инструкции не отображается, установите руководство по экранным меню.

Кнопка "По умолчанию"

Возвращает всем измененным параметрам их начальные значения.
Нажмите эту кнопку, чтобы восстановить для параметров на вкладках Быстрая установка, Главная, Страница и Обработка значения по умолчанию (заводские настройки).

Пояснение

Вкладку Обработка нельзя использовать с драйвером принтера XPS.


Оттенки серого

Оттенки серого — функция, позволяющая преобразовать данные для печати документа в монохромном варианте.

Установите этот флажок, чтобы напечатать цветной документ в черно-белом варианте.
Снимите этот флажок, чтобы напечатать цветной документ в цветном режиме.

Важно

В зависимости от настроек Тип носителя можно получить одинаковые результаты печати даже при изменении настройки Качество печати.


Тип носителя

Этот параметр позволяет выбрать тип используемой для печати бумаги.
Выберите тот тип носителя, который соответствует вставленной в принтер бумаге. При этом печать выполняется должным образом для указанной бумаги.


Источник бумаги

Отображает источник, используемый для подачи бумаги.

В зависимости от модели можно изменить источник бумаги с помощью драйвера принтера.

Автовыбор*

Принтер автоматически выбирает в качестве источника для обычной бумаги кассету, а для других типов носителей — задний лоток.

Задний лоток*

Бумага всегда подается из заднего лотка.

Передний лоток*

Бумага всегда подается из переднего лотка.

Кассета*

Обычная бумага всегда подается из кассеты.

Ручная подача*

Обычная бумага подается из отверстия для ручной подачи переднего лотка.

Непрерывная автоподача*

Когда обычная бумага в указанном источнике бумаги закончится, принтер автоматически переключит источник бумаги.

Распределение бумаги*

Если в данных для печати в качестве типа носителя выбрана обычная бумага и ее размер соответствует настройке распределения бумаги, принтер автоматически подает бумагу из кассеты. Иначе принтер подает бумагу из заднего лотка.
Кнопка Распред. бумаги... разблокируется и позволяет открыть диалоговое окно Распределение бумаги, чтобы задать размер обычной бумаги, загружаемой в кассету.

Важно

Доступные значения для параметра Источник бумаги зависят от типа и размера носителя.

Функция, отмеченная символом *, недоступна на некоторых моделях.


Качество печати

Этот параметр служит для выбора желаемого качества печати.
Выберите один из следующих вариантов, чтобы задать качество печати, соответствующее цели печати.

Высокое

В этом варианте качество печати имеет приоритет над скоростью печати.

Стандарт

Печать со средним качеством и средней скоростью.

Быстрая*

В этом варианте скорость печати имеет приоритет над качеством печати.

Черновик*

Печать с низким разрешением. Данное значение удобно использовать для пробной печати.

Другое

Позволяет индивидуально задать уровень качества печати и метод передачи полутона*.
Кнопка Задать... разблокируется и позволяет открыть диалоговое окно Другое, в котором можно задать параметры по вашему усмотрению.

Функция, отмеченная символом *, недоступна на некоторых моделях.


Кнопка "Задать..."

Откройте диалоговое окно Другое, в котором можно индивидуально настроить уровень качества печати и метод передачи полутона*.
Выберите вариант Другое для переключателя Качество печати, чтобы задействовать эту кнопку.

Функция, отмеченная символом *, недоступна на некоторых моделях.


Цвет/интенсивность

Выбор метода настройки цветов.

Автоматически

Параметры Голубой, Малиновый, Желтый, Яркость, Интенсивность и Контрастность и другие настраиваются автоматически.

Вручную

Выберите для настройки функции Корректировка цвета, а также для индивидуальной настройки таких параметров, как Голубой, Малиновый, Желтый, Яркость, Интенсивность, Контрастность и другие.
Кнопка Задать... разблокируется и позволяет открыть в диалоговом окне Настройка цветов вручную вкладку Настройка цветов и вкладку Согласование, в которых можно задать параметры по вашему усмотрению.


Кнопка "Задать..."

В диалоговом окне Настройка цветов вручную можно задать такие индивидуальные настройки, например, Голубой, Малиновый, Желтый, Яркость, Интенсивность и Контрастность на вкладке Настройка цветов, и выбрать функцию Корректировка цвета на вкладке Согласование.

Пояснение

Если вы хотите использовать для настройки цветов профиль ICC, используйте для настройки профиля диалоговое окно Настройка цветов вручную.


Кнопка "О программе..."

Открывает диалоговое окно О программе.
Это окно позволяет увидеть номер версии драйвера принтера и уведомление об авторских правах.
Кроме того, вы также можете изменить используемый язык.


Кнопка "По умолчанию"

Возвращает всем измененным параметрам их начальные значения.
Нажав эту кнопку, можно восстановить значения, заданные по умолчанию (заводские настройки) для всех представленных в текущем окне параметров.


Предварительный просмотр

Эта функция показывает на экране, как будет выглядеть отпечатанный материал.

Установите этот флажок, чтобы запустить просмотр перед печатью.
Снимите этот флажок, если использовать функцию предварительного просмотра не требуется.


Кнопка "Параметры печати..."

Открывает диалоговое окно Параметры печати.

Позволяет изменить точные настройки драйвера принтера для данных печати, передаваемых из приложений.


Кнопка "Распределение бумаги..."

Открывает диалоговое окно Распределение бумаги, в котором можно задать размер обычной бумаги, загружаемой в кассету.
Выберите вариант Распределение бумаги для параметра Источник бумаги, чтобы задействовать эту кнопку.


Кнопка "Инструкции"

Отображение руководства по экранным меню.

Нажмите эту кнопку, чтобы получить дополнительные сведения об использовании принтера.


Проверка настроек

На рисунке, где изображен лист бумаги, показано, как исходный документ будет расположен на листе бумаги.
Вы можете проверить общий вид документа.

На рисунке, где изображен принтер, показано, как вставить бумагу в соответствии с настройками драйвера.
Перед началом печати проверьте по этому рисунку, правильно ли настроен принтер.


Размер страницы

Выбор размера страницы.
Убедитесь в том, что выбран тот же размер страницы, что и в приложении.


Ориентация

Выбор ориентации страницы.
Если подобная функция имеется в приложении, которое использовалось для создания документа, то здесь необходимо выбрать такую же ориентацию, что и в приложении.

Книжная

Документ печатается таким образом, что его верхняя и нижняя стороны относительно направления подачи бумаги остаются без изменений. Эта настройка выбирается по умолчанию.

Альбомная

Печатает документ с поворотом на 90 градусов относительно направления подачи бумаги.

Чтобы изменить направление поворота, перейдите на вкладку Страница, откройте диалоговое окно Параметры печати и установите флажок Поворот на 90 градусов влево, если задана [Альбомная] ориентация.
Чтобы повернуть документ на 90 градусов влево при печати, установите флажок Поворот на 90 градусов влево, если задана [Альбомная] ориентация.
Чтобы повернуть документ на 90 градусов вправо при печати, снимите флажок Поворот на 90 градусов влево, если задана [Альбомная] ориентация.


Размер бумаги

Выбор размера бумаги, фактически вставленной в принтер.
По умолчанию для печати на бумаге нормального размера задается значение По размеру страницы.

Размер бумаги, имеющейся в принтере, можно выбрать, если в списке Макет страницы выбрано значение По размеру бумаги, Масштабирование, На развороте, Плитка/постер или Буклет.

Если выбрать размер бумаги меньший, чем Размер стр., размер документа при печати будет уменьшен. Если выбрать размер бумаги больший, чем Размер стр., размер документа при печати будет увеличен.


Макет страницы

Выбор размера подготовленного к печати документа и вида печати.

Нормальный размер

Это нормальный размер печати. Выберите этот вариант, если не задан макет страницы.

Без полей

Этот параметр определяет, используется ли для печати вся площадь страницы, или при печати на странице оставляются поля.
При печати без полей исходный документ увеличивается, чтобы его размер немного превышал размер страницы. За счет этого и достигается отсутствие полей (рамки).
С помощью регулятора Степень расширения при печати без полей укажите, насколько документ превышает размер бумаги.

По размеру бумаги

Эта функция позволяет, не меняя заданного с помощью прикладной программы размера бумаги, автоматически увеличить или уменьшить документы так, чтобы их размер совпадал с размером бумаги, загруженной в принтер.

Масштабирование

Этот вид печати позволяет увеличить или уменьшить печатаемые документы.
Укажите размер в списке Размер бумаги или введите коэффициент масштабирования в поле Масштаб.

На развороте

Этот вид печати позволяет напечатать несколько страниц исходного документа на одном листе бумаги.
Нажмите кнопку Задать..., чтобы открыть диалоговое окно На развороте и указать метод размещения страниц.

Плитка/постер

Эта функция позволяет увеличить графические данные и разделить их, чтобы напечатать на нескольких страницах. Кроме того, отпечатанные листы можно склеить и получить печатную продукцию большого формата, например, постеры или афиши.
Нажмите кнопку Задать..., чтобы вывести на экран диалоговое окно Печать в виде плитки/постера и указать число страниц для разбивки графических данных.

Буклет

Печать буклета — удобная функция для создания буклетов. Данные печатаются на обеих сторонах бумаги. Этот вид печати обеспечивает правильное расположение страниц, чтобы отпечатанные листы можно было сложить и скрепить посередине.
Нажмите кнопку Задать..., чтобы открыть диалоговое окно Печать буклета и указать способ складывания листов.


Кнопка "Задать..."

Открывает окно диалога На развороте.
Нажмите эту кнопку, чтобы настроить параметры печати нескольких страниц на одном листе бумаги.


Кнопка "Задать..."

Открывает диалоговое окно Печать в виде плитки/постера.
Нажмите эту кнопку, чтобы настроить параметры печати плитки/постера.


Кнопка "Задать..."

Открывает диалоговое окно Печать буклета.
Нажмите эту кнопку, чтобы настроить параметры печати буклета.


Масштаб

Задает коэффициент уменьшения или увеличения для печати документа.


Двухсторонняя печать

Двухсторонняя печать <Только для соответствующих моделей>

Этот флажок указывает, будет ли документ автоматически печататься на двух сторонах или на одной стороне бумаги.

Установите этот флажок, чтобы напечатать документ на двух сторонах бумаги.
Снимите этот флажок, чтобы напечатать документ только на одной стороне бумаги.

Эту функцию можно использовать, только если для параметра Тип носителя выбрано значение Обычная бумага и выбран параметр Норм. размер, По размеру бумаги, Масштабирование или На развороте.


Копии

В этом поле указывается количество печатаемых копий документа. Можно указать любое значение от 1 до 999.

Важно

Если в приложении, в котором был создан документ, имеется подобная функция, укажите количество копий с помощью приложения, а не в этом поле.


Печать с последней страницы/Разобрать

Эти параметры позволяют указать, в каком порядке будут напечатаны страницы документа.

Печать с последней страницы

Установите этот флажок, если вы хотите напечатать документ в обратном порядке, начиная с последней страницы. В этом случае после печати не нужно сортировать страницы, чтобы они располагались в правильном порядке.
Снимите этот флажок, чтобы напечатать документ в обычном порядке, начиная с первой страницы.

Разобрать

Установите этот флажок, если вы хотите напечатать документ в таком порядке, чтобы все страницы каждой копии документа шли друг за другом.
Снимите этот флажок, если вы хотите напечатать подряд все копии каждой страницы.

Важно

Если эта функция есть в приложении, которое вы использовали для создания документа, задайте приоритет настроек драйвера принтера. Однако если результаты печати неприемлемы, укажите в приложении настройки функции. Если указать количество копий и порядок печати и для приложения, и для драйвера принтера, возможно увеличение количества копий (произведение обеих настроек) или отключение выбранного порядка печати.


Степень расширения

Этот регулятор позволяет при печати без полей указать, насколько размер документа превышает размер бумаги.

Перемещением регулятора вправо можно увеличить степень расширения. При этом можно без проблем выполнить печать без полей.
Перемещение регулятора влево уменьшает степень расширения. При этом увеличивается та часть документа, которая уместится на листе.


Автоматически

Автоматически <Только для соответствующих моделей>

Эта функция определяет способ выполнения двухсторонней печати: автоматически или вручную.
Этот флажок будет установлен, если значение Буклет выбрано в списке Макет страницы или установлен флажок Двухсторонняя печать.

Для выполнения автоматической двухсторонней печати установите этот флажок.
Для выполнения двухсторонней печати вручную снимите этот флажок.


Кнопка "Настройка области печати..."

Кнопка "Настройка области печати..." <Только для соответствующих моделей>

Открывает диалоговое окно Настройка области печати, в котором можно настроить область печати для автоматической двухсторонней печати.
Эта кнопка будет включена, если выбрана автоматическая двухсторонняя печать, а параметр Без полей не выбран.


Сторона переплета

Этот параметр позволяет задать сторону, с которой будет оставлено поле для переплета.
Принтер проверяет значения параметров Ориентация и Макет страницы и автоматически выбирает наиболее подходящую сторону для переплета. Установите флажок Сторона переплета и выберите в списке нужное значение.

В зависимости от модели можно задать ширину поля для переплета в диалоговом окне Указание поля, которое открывается при нажатии кнопки Указание поля....


Кнопка "Указание поля..."

Открывает диалоговое окно Указание поля.
В этом окне можно указать ширину поля.


Поворот на 180 градусов

Печатает документ с поворотом на 180 градусов относительно направления подачи бумаги.
Ширина области печати и степень расширения, настроенные с помощью прикладного программного обеспечения, разворачиваются по вертикали и по горизонтали.


Кнопка "Штамп/Фон..."

Открывает диалоговое окно Штамп/Фон.

Исходные данные можно напечатать со штампом или на каком-либо фоне. В дополнение к готовым штампам и фонам можно создать и использовать собственные варианты штампа и фона.


Автоматически уменьшать большие документы, которые невозможно напечатать

Если в принтере нельзя использовать размер бумаги, заданный для документа, принтер может автоматически уменьшить размер при печати.

Установите этот флажок, чтобы уменьшить размер документа при печати.
Снимите этот флажок, чтобы печатать документ в исходном размере.


Двухсторонняя печать (Вручную)

Двухсторонняя печать (Вручную) <Только для соответствующих моделей>

Укажите, следует ли напечатать документ на одной стороне бумаги или на обеих сторонах бумаги вручную.

Установите этот флажок, чтобы напечатать документ на двух сторонах бумаги.
Снимите этот флажок, чтобы напечатать документ только на одной стороне бумаги.

Эту функцию можно использовать, только если для параметра Тип носителя выбрано значение Обычная бумага и выбран параметр Норм. размер, По размеру бумаги, Масштабирование или На развороте.


Штамп

Функция печати штампа позволяет напечатать штамп поверх документа.

Чтобы напечатать штамп, установите этот флажок и выберите название штампа в списке.
Нажмите кнопку Настроить штамп..., чтобы открыть диалоговое окно Параметры штампа, в котором можно настроить параметры штампа.

Снимите этот флажок, если печатать штамп не нужно.


Кнопка "Настроить штамп..."

Открывает окно диалога Параметры штампа.
Здесь можно проверить параметры выбранного штампа или сохранить новый штамп.


Поверх текста

Указывает, как следует печатать штамп при наложении текста штампа на текст документа.
Чтобы задействовать эту функцию, установите флажок Штамп.

Установите этот флажок, чтобы штамп печатался поверх содержимого документа. Данные могут оказаться закрыты штампом.
Снимите это флажок, чтобы содержимое документа печаталось поверх штампа. Данные не будут закрыты штампом.

Пояснение

При использовании некоторых приложений штамп может быть скрыт белой заливкой, которая производится перед печатью документа. В таких случаях установите это флажок. Это позволяет напечатать штамп поверх заливки.


Только на первой странице

Этот параметр позволяет выбрать, будет ли штамп напечатан только на первой странице документа или на всех страницах, если документ содержит несколько страниц.
Чтобы задействовать эту функцию, установите флажок Штамп.

Установите этот флажок, чтобы штамп печатался только на первой странице.
Снимите этот флажок, чтобы штамп печатался на всех страницах.


Фон

Функция печати фона позволяет напечатать иллюстрацию или другое изображение (например, точечный рисунок) на заднем плане документа.

Чтобы напечатать фон, установите этот флажок и выберите название фона в списке.
Нажмите кнопку Выбрать фон..., чтобы открыть диалоговое окно Параметры фона, в котором можно настроить параметры фона.

Снимите этот флажок, если печатать фон не нужно.


Кнопка "Выбрать фон..."

Открывает диалоговое окно Параметры фона.
Имеется возможность зарегистрировать точечный рисунок в качестве фона, а также изменить метод размещения и интенсивность выбранного фона.


Фон только на первой странице

Поскольку документ содержит две или более страниц, укажите, будет ли фон напечатан только на первой странице документа или на всех страницах.
Чтобы задействовать эту функцию, установите флажок Фон.

Установите этот флажок, чтобы фон печатался только на первой странице.
Снимите этот флажок, чтобы фон печатался на всех страницах.


Image Optimizer

Когда изображения, например, фотографии и рисунки, увеличиваются с помощью прикладной программы, в них могут образоваться грубо очерченные контуры. Функция оптимизации изображений сглаживает их. Эта функция особенно эффективна для изображений с низким разрешением.

Установите этот флажок, чтобы включить функцию оптимизации изображений.
Снимите этот флажок, если использовать эту функцию не требуется.

Важно

Эффективность функции Image Optimizer зависит от разрешения графических данных и используемого приложения.

Если эта функция включена, печать может занять больше времени, чем обычно.


Применить ко всей странице

Если страница содержит несколько изображений, эта функция позволяет выбрать метод их оптимизации.
Чтобы задействовать эту функцию, установите флажок Photo Optimizer.

Снимите этот флажок, чтобы коррекция изображений выполнялась в индивидуальном порядке, с учетом характеристик каждого отдельного изображения. Эта настройка выбирается по умолчанию.
Установите этот флажок, чтобы все имеющиеся на странице изображения корректировались совместно. Этот вариант может быть эффективным, если коррекция изображения, повернутого или обрезанного с помощью приложения, не дает ощутимого улучшения.


Имитация рисунка

Функция имитации рисунка обрабатывает цветное изображение (full-color или 256 цветов) таким образом, что оно выглядит как рисунок.

Установите этот флажок, чтобы включить функцию имитации рисунка.
Снимите этот флажок, если использовать эту функцию не требуется.


Контрастность

Служит для настройки контрастности изображения.
Чтобы настроить контрастность, установите флажок Имитация рисунка.

Перемещение регулятора вправо делает изображение светлее, а перемещение регулятора влево — темнее.


Эффекты тонирования

С помощью функции Эффекты тонирования можно использовать цветовые эффекты, например, применив к фотографии тонирование цветом сепия.

Вся страница будет напечатана в монохромном варианте.

Чтобы включить функцию монохромного тонирования, установите этот флажок и выберите желаемый цвет. Предлагаются готовые цвета Сепия, Синий, Розовый, Зеленый, а также функция Выбрать цвет.
Снимите этот флажок, если использовать эту функцию не требуется.


Сепия

Изображение тонируется цветом "сепия". Этот цвет соответствует цвету 49, выбранному с помощью функции Выбрать цвет.
Чтобы задействовать этот вариант, установите флажок Эффекты тонирования.


Синий

Изображение тонируется синим цветом. Этот цвет соответствует цвету 98, выбранному с помощью функции Выбрать цвет.
Чтобы задействовать этот вариант, установите флажок Эффекты тонирования.


Розовый

Изображение тонируется розовым цветом. Этот цвет соответствует цвету 15, выбранному с помощью функции Выбрать цвет.
Чтобы задействовать этот вариант, установите флажок Эффекты тонирования.


Зеленый

Изображение тонируется зеленым цветом. Этот цвет соответствует цвету 75, выбранному с помощью функции Выбрать цвет.
Чтобы задействовать этот вариант, установите флажок Эффекты тонирования.


Выбрать цвет

Изображение тонируется выбранным пользователем цветом. Цвет выбирается посредством перемещения регулятора Цвет.
Чтобы задействовать этот вариант, установите флажок Эффекты тонирования.


Photo Optimizer PRO

Функция Photo Optimizer позволяет скорректировать цвета и яркость изображений, полученных с помощью цифровой камеры или сканера. Эту функцию особенно удобно использовать для устранения таких недостатков, как искажение цветопередачи, недостаточная и избыточная экспозиция изображения.

Установите этот флажок, чтобы включить функцию Photo Optimizer PRO.
Снимите этот флажок, если использовать эту функцию не требуется.


Применить ко всей странице

Если страница содержит несколько изображений, эта функция позволяет выбрать метод их оптимизации.
Чтобы задействовать эту функцию, установите флажок Photo Optimizer PRO.

Снимите этот флажок, чтобы коррекция изображений выполнялась в индивидуальном порядке, с учетом характеристик каждого отдельного изображения. Эта настройка выбирается по умолчанию.
Установите этот флажок, чтобы все имеющиеся на странице изображения корректировались совместно. Этот вариант может быть эффективным, если коррекция изображения, повернутого или обрезанного с помощью приложения, не дает ощутимого улучшения.


Vivid Photo

Функция Vivid Photo позволяет напечатать изображение яркими цветами.
Это функция печати яркими цветами, которая повышает интенсивность цветов ландшафта на заднем плане, сохраняя при этом естественные тона кожи изображенных людей. С помощью этой функции яркие оттенки изображения можно сделать еще ярче.

Установите этот флажок, чтобы включить функцию печати яркими цветами.
Снимите этот флажок, если использовать эту функцию не требуется.


Ослабление шума при фотопечати

Если цифровой камерой снимается голубое небо или затемненный объект, то на изображении могут появиться полосы или нечеткие участки. Функция ослабления шума при фотопечати ослабляет помехи, характерные для некоторых цифровых камер.
В большинстве случаев достаточно выбрать Обычное ослабление. Однако если шум остается заметным, выберите значение Сильное.

Установите этот флажок, чтобы включить функцию ослабления шума.
Снимите этот флажок, если использовать эту функцию не требуется.


Проверка настроек

При включении функций Имитация рисунка, Эффекты тонирования или Vivid Photo рисунок на экране меняется.
Он помогает получить представление о том, как эти функции влияют на графические данные.

На рисунке, где изображен лист бумаги, показано, как исходный документ будет расположен на листе бумаги.
Вы можете проверить общий вид документа.


Конфигурации печати

В этом списке представлены названия всех конфигураций печати и их значки.

Конфигурация Текущие параметры позволяет увидеть текущие значения параметров, представленных на вкладках Главная, Страница и Обработка.

Конфигурация Начальные параметры содержит значения, присвоенные параметрам при создании драйвера.

Пояснение

Вкладку Обработка нельзя использовать с драйвером принтера XPS.


Сведения

Содержит отдельные элементы конфигурации печати, выбранной в списке Конфигурации печати.


Описание

Содержит описание назначения или особенностей конфигурации печати, выбранной в списке Конфигурации печати.
Это описание вводится при добавлении конфигурации печати в список Конфигурации печати.


Кнопка "Удалить"

Используется для удаления существующей конфигурации печати.

Выберите в списке Конфигурации печати конфигурацию, подлежащую удалению, и нажмите эту кнопку. Когда появится подтверждающее сообщение, нажмите кнопку OK, чтобы завершить удаление.

Пояснение

Конфигурации Текущие параметры и Начальные параметры удалить нельзя.


Кнопка "Загрузить конфигурацию"

Используется для загрузки существующей конфигурации печати.

Если необходимо использовать другую конфигурацию печати, выберите нужную конфигурацию в списке Конфигурации печати и нажмите эту кнопку. Когда появится подтверждающее сообщение, нажмите кнопку OK. Параметры вкладок Главная, Страница и Обработка обновляются в соответствии со значениями этой конфигурации.

Важно

Эта кнопка будет отключена, если в списке Конфигурации печати выбрано значение Текущие параметры.

Пояснение

Вкладку Обработка нельзя использовать с драйвером принтера XPS.


Кнопка "Добавление конфигурации..."

Открывает диалоговое окно Добавление конфигурации.
Нажмите эту кнопку, чтобы добавить в список Конфигурации печати настройку параметров, представленных на вкладках Главная, Страница и Обработка.

Пояснение

Вкладку Обработка нельзя использовать с драйвером принтера XPS.


Название

Введите название сохраняемой конфигурации печати.

Можно ввести до 32 знаков.

Введенное название вместе со значком появляется в списке Конфигурации печати на вкладке Конфигурации.


Значок

Выберите значок для сохраняемой конфигурации печати.
Выбранный значок появляется рядом с названием конфигурации в списке Конфигурации печати на вкладке Конфигурации.


Описание

Введите описание сохраняемой конфигурации печати.

Можно ввести до 254 знаков.

Это описание появляется в поле Описание на вкладке Конфигурации.


Диалоговое окно "Добавление конфигурации"

Это диалоговое окно позволяет сохранить значения параметров вкладок Главная, Страница и Обработка и добавить их в список Конфигурации печати на вкладке Конфигурации.

Название

Введите название сохраняемой конфигурации печати.

Можно ввести до 32 знаков.

Введенное название вместе со значком появляется в списке Конфигурации печати на вкладке Конфигурации.

Значок

Выберите значок для сохраняемой конфигурации печати.
Выбранный значок появляется рядом с названием конфигурации в списке Конфигурации печати на вкладке Конфигурации.

Описание

Введите описание сохраняемой конфигурации печати.

Можно ввести до 254 знаков.

Это описание появляется в поле Описание на вкладке Конфигурации.

Пояснение

Вкладку Обработка нельзя использовать с драйвером принтера XPS.


Очистка

Выполнение очистки печатающих головок.
Функция очистки печатающих головок устраняет засорение сопел головок.

Выполните очистку, если качество печати снизилось или отсутствует один из основных цветов, несмотря на достаточный уровень чернил во всех чернильницах.


Глубокая очистка

Выполнение глубокой очистки.
Выполните глубокую очистку, если вы дважды применили функцию очистки, но это не помогло устранить проблему с печатающими головками.

Глубокая очистка расходует больше чернил, чем простая Очистка.
Частая очистка печатающих головок приведет к быстрому расходованию чернил, поэтому очистку следует выполнять только по необходимости.


Очистка роликов

Очистка роликов подачи бумаги.

Если на роликах подачи бумаги в принтер скопилась пыль, возможен сбой подачи бумаги. В этом случае необходимо очистить ролики подачи бумаги для повышения качества отпечатанного материала.


Проверка сопел

Используется для печати образца для проверки сопел.
Используйте эту функцию, если качество печати снизилось или отсутствует один из основных цветов. Напечатайте образец для проверки сопел и проверьте, работает ли печатающая головка надлежащим образом. Если отсутствует один из основных цветов или некоторые части текста не напечатаны должным образом, используйте функцию Очистка.

Нажмите кнопку Элементы начальной проверки, чтобы вывести на экран список элементов, которые следует проверить перед печатью контрольного образца для проверки сопел.


Отключение питания

Отключение питания <Только для соответствующих моделей>

Выключение принтера с помощью драйвера принтера.
Воспользуйтесь этой функцией, чтобы выключить принтер, если нельзя это сделать кнопкой ON (кнопкой POWER), расположенной на принтере, потому что принтер находится в недоступном месте.

Чтобы включить питание выключенного с помощью этой кнопки принтера, необходимо нажать кнопку ON (кнопку POWER) на принтере. При использовании данной функции включить питание принтера средствами драйвера невозможно.


Управление питанием

Управление питанием <Только для соответствующих моделей>

Открывает диалоговое окно Автоматическое управление питанием.
Укажите настройки автоматического управления питанием принтера. Нажмите эту кнопку, если необходимо изменить настройки автоматического управления питанием принтера.

Пояснение

Если принтер выключен или отключен двусторонний обмен данными с принтером, на экране может появиться сообщение, поскольку компьютер не может получить данные о состоянии принтера.
В этом случае нажмите кнопку OK, чтобы вывести на экран самые последние настройки, заданные на компьютере.


Выравнивание печатающих головок

Функция выравнивания печатающих головок компенсирует неточность установки печатающей головки и уменьшает искажения цветов и линий.

Выравнивайте печатающую головку сразу после установки печатающей головки.


Специальные параметры

Открывает диалоговое окно Специальные параметры.
Используйте эту функцию, чтобы изменить настройки данного принтера.

Пояснение

Если принтер выключен или отключен двусторонний обмен данными с принтером, на экране может появиться сообщение, поскольку компьютер не может получить данные о состоянии принтера.
В этом случае нажмите кнопку OK, чтобы вывести на экран самые последние настройки, заданные на компьютере.


Параметры бесшумного режима (Бесшумный режим)

Открывает диалоговое окно Параметры бесшумного режима (Бесшумный режим).
В диалоговом окне Параметры бесшумного режима (Бесшумный режим) можно задать параметр, который позволяет снизить шум, издаваемый принтером во время печати. Этот режим удобно использовать, если издаваемый принтером шум причиняет неудобства, например при печати ночью. Выполните эту процедуру, чтобы изменить настройку бесшумного режима.


Чистка поддона

Выполнение чистки поддона принтера.
Чтобы обратная сторона листа бумаги не пачкалась, используйте функцию Чистка поддона, прежде чем запускать двухстороннюю печать.
Функцию Чистка поддона следует использовать также в том случае, если на бумаге появляются посторонние следы чернил.


Параметры картриджа

Параметры картриджа <Только для соответствующих моделей>

Открывает диалоговое окно Параметры картриджа.
Используйте эту функцию для определения типа используемого картриджа.


Проверка качества чернил

Проверка качества чернил <Только для соответствующих моделей>

В моделях, которые поддерживают эту функцию, данная функция обеспечивает поддержание одинаковой плотности чернил с помощью их автоматического перемешивания через фиксированные временные интервалы.

Если флажок Выполнять проверку качества чернил автоматически в диалоговом окне Специальные параметры снят, выполняйте проверку качества чернил вручную, щелкая данную кнопку примерно один раз в неделю.


Очистка с помощью листа

Очистка с помощью листа <Только для соответствующих моделей>

Выполняет очистку ведущих роликов.
Эта очистка осуществляется с помощью специального листа и улучшает качество печати, так как устраняет посторонние линии.

Такую очистку необходимо выполнять после печати определенного количества страниц.
В обычных условиях очистку с помощью листа следует выполнять при отображении в мониторе состояния или на панели управления принтера соответствующего сообщения об ошибке.


Настройка источника бумаги для обычной бумаги

Настройка источника бумаги для обычной бумаги <Только для соответствующих моделей>

Устанавливает источник бумаги для обычной бумаги.
Можно изменить источник бумаги для обычной бумаги, когда для параметра Источник бумаги выбрано Автовыбор.
Обычно устанавливается источник бумаги Кассета.

Пояснение

Если принтер выключен или отключен двусторонний обмен данными с принтером, на экране может появиться сообщение, поскольку компьютер не может получить данные о состоянии принтера.
В этом случае нажмите кнопку OK, чтобы вывести на экран самые последние настройки, заданные на компьютере.


Кнопка "Сведения о состоянии принтера..."

Используется для запуска Монитора состояния Canon IJ.
Используйте эту функцию, чтобы проверить состояние принтера и ход выполнения заданий печати.

Пояснение

Если вы используете драйвер принтера XPS, вместо элемента "Монитор состояния Canon IJ" будет отображаться "Монитор состояния Canon IJ XPS".


Кнопка "Инструкции"

Выводит на экран описание вкладки Обслуживание в руководстве по экранным меню.

Щелкните функцию на вкладке Обслуживание для отображения описания.

Пояснение

Если кнопка Инструкции не отображается, установите руководство по экранным меню.


Общеиспользуемые параметры

Имена и значки часто используемых конфигураций печати запоминаются. При выборе конфигурации печати, соответствующей назначению документа, применяются характерные для такого назначения настройки.
Кроме того, в поле Дополнительные функции отображаются функции, которые удобно использовать для выбранной конфигурации печати.

Можно также назвать и добавить измененную конфигурацию печати. Добавленную конфигурацию печати можно удалить.

Для изменения порядка конфигураций можно перетаскивать их или использовать кнопки вверх/вниз, удерживая при этом клавишу Ctrl.

Стандартные

Это заводские настройки.
Если в прикладном программном обеспечении заданы параметры Размер стр., Ориентация и Копии, то они имеют более высокий приоритет.

Фотопечать

Если выбрать эту настройку при печати фотографии, устанавливаются обычно используемые фотобумага и размер фотографии. Флажок Печать без полей устанавливается автоматически.
Если в прикладном программном обеспечении заданы параметры Размер стр. и Копии, то они имеют более высокий приоритет.

Бизнес-документ

Выберите эту настройку при печати обычного документа. Флажки Печать с последней страницы и Разобрать* устанавливаются автоматически.
Если в прикладном программном обеспечении заданы параметры Размер стр., Ориентация и Копии, то они имеют более высокий приоритет.

Сохранение бумаги

Выберите эту настройку для экономии бумаги при печати обычного документа. Флажки Печать 2-на-1, Двухсторонняя печать*, Двухсторонняя печать (Вручную)*, Печать с последней страницы и Разобрать* устанавливаются автоматически.
Если в прикладном программном обеспечении заданы параметры Размер стр., Ориентация и Копии, то они имеют более высокий приоритет.

Конверт*

Если данная настройка выбрана для печати на конверте, для параметра Тип носителя автоматически устанавливается значение Конверт. В диалоговом окне Параметр размера конверта выберите используемый размер конверта.

Пояснение

Сочетание функций в списке Дополнительные функции, отображенное для конфигурации печати, которая была выбрана при сохранении добавленной конфигурации печати, также отображается при выборе добавленной конфигурации печати.

Кнопка "Сохранить..."

Используется для отображения диалогового окна Сохранить обычно используемые параметры.

Нажмите эту кнопку, чтобы сохранить текущие изменения на вкладках Быстрая установка, Главная, Страница и Обработка в списке Общеиспользуемые параметры.

Пояснение

Вкладку Обработка нельзя использовать с драйвером принтера XPS.

Кнопка "Удалить"

Используется для удаления существующей конфигурации печати.

Выберите название настройки, удаляемой из списка Общеиспользуемые параметры, и щелкните эту кнопку. При отображении сообщения с подтверждением щелкните кнопку OK для удаления указанной конфигурации печати.

Пояснение

Конфигурации печати, сохраненные в первоначальных настройках, удалить нельзя.

Функция, отмеченная символом *, недоступна на некоторых моделях.


Проверка настроек

На рисунке, где изображен лист бумаги, показано, как исходный документ будет расположен на листе бумаги.
Вы можете проверить общий вид документа.


Дополнительные функции

Отображает часто используемые функции для конфигурации печати, выбранные в списке Общеиспользуемые параметры на вкладке Быстрая установка.
При наведении указателя мыши на функцию, которую можно изменить, отображается ее описание.

Для включения функции установите соответствующий флажок. Для выключения функции снимите флажок.
Для некоторых функций можно задать подробные настройки на вкладках Главная и Страница.

Печать 2-на-1

Печать двух страниц документа рядом на одном листе бумаги.
Для изменения порядка страниц щелкните вкладку Страница, выберите для параметра Макет страницы значение На развороте и щелкните Задать.... Затем в открывшемся диалоговом окне На развороте укажите Порядок стр..

Печать 4-на-1

Печать четырех страниц документа рядом на одном листе бумаги.
Для изменения порядка страниц щелкните вкладку Страница, выберите для параметра Макет страницы значение На развороте и щелкните Задать.... Затем в открывшемся диалоговом окне На развороте укажите Порядок стр..

Двухсторонняя печать*

Этот флажок указывает, будет ли документ печататься на двух сторонах или на одной стороне бумаги.
Для изменения стороны переплета или полей задайте новые значения на вкладке Страница.

Двухсторонняя печать (Вручную)*

Укажите, следует ли напечатать документ на одной стороне бумаги или на обеих сторонах бумаги вручную.
Для изменения стороны переплета или полей задайте новые значения на вкладке Страница.

Печать с последней страницы

Установите этот флажок, если вы хотите напечатать документ в обратном порядке, начиная с последней страницы. В этом случае после печати не нужно сортировать страницы, чтобы они располагались в правильном порядке.
Снимите этот флажок, чтобы напечатать документ в обычном порядке, начиная с первой страницы.

Разобрать*

Установите этот флажок, если вы хотите напечатать документ в таком порядке, чтобы все страницы каждой копии документа шли друг за другом.
Снимите этот флажок, если вы хотите напечатать подряд все копии каждой страницы.

Печать без полей

Используется для печати без полей.
При печати без полей документ увеличивается так, чтобы его размер слегка превышал размер бумаги. Другими словами, документ печатается без полей.
Чтобы задать, насколько документ выходит за края бумаги, щелкните вкладку Страница, выберите Без полей и введите значение в поле Степень расширения.

Vivid Photo

Можно печатать изображение яркими цветами.
Это функция печати яркими цветами, которая повышает интенсивность цветов ландшафта на заднем плане, сохраняя при этом естественные тона кожи изображенных людей. С помощью этой функции яркие оттенки изображения можно сделать еще ярче.

Пояснение

Функцию Vivid Photo нельзя использовать с драйвером принтера XPS.

Оттенки серого

Эта функция преобразует данные для печати документа в монохромном варианте.

Быстрая (Приоритет скорости)

В этом варианте скорость печати имеет приоритет над качеством печати.

Печать буклета*

В этом виде печати обеспечивается правильное расположение страниц и печать данных на обеих сторонах бумаги. Если сложить отпечатанные листы и скрепить их посередине, получится буклет.

Поворот на 180 градусов*

Печатает документ с поворотом на 180 градусов относительно направления подачи бумаги.
Ширина области печати и степень расширения, настроенные с помощью прикладного программного обеспечения, разворачиваются по вертикали и по горизонтали.

Настройка цвета/интенсивности вручную

Выберите для настройки функции Корректировка цвета, а также для индивидуальной настройки таких параметров, как Голубой, Малиновый, Желтый, Тон*, Яркость, Интенсивность, Контрастность и другие.

Линейный тон*

При печати данных принтер воспроизводит тонкие цветовые различия между темными (черными) и светлыми (белыми) областями без изменения самых темных (самых черных) и самых светлых (самых белых) областей.
При печати данных принтер использует результаты точной настройки, например настройки яркости с помощью прикладной программы.

Важно

В зависимости от конфигураций печати, выбранных в списке Общеиспользуемые параметры, некоторые функции могут быть выделены серым цветом и недоступны для изменения.

Функция, отмеченная символом *, недоступна на некоторых моделях.


Всегда печатать с текущими параметрами

Печать документов с текущими параметрами начиная со следующей операции печати.
При выборе данной функции и закрытии окна настройки драйвера принтера все параметры на вкладках Быстрая установка, Главная, Страница и Обработка будут сохранены, и печать с этими параметрами начнется со следующей операции печати.

Важно

При входе в систему с другим именем пользователя настройки, заданные, когда данная функция была включена, в настройках печати не отображаются.

Если настройка была указана в программном обеспечении, то она имеет приоритет.

Пояснение

Вкладку Обработка нельзя использовать с драйвером принтера XPS.


Кнопка "Инструкции"

Отображение руководства по экранным меню.

Нажмите эту кнопку, чтобы получить дополнительные сведения об использовании принтера.

Пояснение

Если кнопка Инструкции не отображается, установите руководство по экранным меню.


Кнопка "По умолчанию"

Возвращает всем измененным параметрам их начальные значения.
Нажмите эту кнопку, чтобы восстановить для параметров на вкладках Быстрая установка, Главная, Страница и Обработка значения по умолчанию (заводские настройки).

Пояснение

Вкладку Обработка нельзя использовать с драйвером принтера XPS.


Кнопка "Сохранить..."

Используется для отображения диалогового окна Сохранить обычно используемые параметры.

Нажмите эту кнопку, чтобы сохранить текущие изменения на вкладках Быстрая установка, Главная, Страница и Обработка в списке Общеиспользуемые параметры.

Пояснение

Вкладку Обработка нельзя использовать с драйвером принтера XPS.


Кнопка "Удалить"

Используется для удаления существующей конфигурации печати.

Выберите название настройки, удаляемой из списка Общеиспользуемые параметры, и щелкните эту кнопку. При отображении сообщения с подтверждением щелкните кнопку OK для удаления указанной конфигурации печати.

Пояснение

Конфигурации печати, сохраненные в первоначальных настройках, удалить нельзя.


Диалоговое окно "Сохранить обычно используемые параметры"

Это диалоговое окно позволяет сохранить значения параметров на вкладках Главная, Страница и Обработка и добавить их в список Общеиспользуемые параметры на вкладке Быстрая установка.

Название

Введите название сохраняемой конфигурации печати.
Можно ввести до 255 знаков.
Это название вместе со значком появляется в списке Общеиспользуемые параметры на вкладке Быстрая установка.

Кнопка "Параметры..."

Используется для открытия диалогового окна Сохранить обычно используемые параметры.
Позволяет изменить настройки сохраняемой конфигурации печати.

Пояснение

Вкладку Обработка нельзя использовать с драйвером принтера XPS.


Диалоговое окно "Сохранить обычно используемые параметры"

Выберите значки конфигураций печати, сохраняемых в списке Общеиспользуемые параметры, и измените элементы, сохраняемые в конфигурациях печати.

Значок

Выберите значок для сохраняемой конфигурации печати.
Выбранный значок вместе с названием появляется в списке Общеиспользуемые параметры на вкладке Быстрая установка.

Сохранить параметр размера бумаги

Используется для сохранения размера бумаги в конфигурации печати в списке Общеиспользуемые параметры.

Чтобы применить сохраненный размер бумаги при выборе конфигурации печати, установите данный флажок.
Если данный флажок не установлен, размер бумаги не сохраняется, следовательно, соответствующая настройка при выборе конфигурации печати не применяется. Вместо этого принтер печатает с использованием размера бумаги, заданного в прикладной программе.

Сохранить параметр ориентации

Используется для сохранения значения Ориентация в конфигурации печати в списке Общеиспользуемые параметры.

Чтобы применить сохраненную ориентацию печати при выборе конфигурации печати, установите данный флажок.
Если данный флажок не установлен, ориентация печати не сохраняется, следовательно, настройка Ориентация при выборе конфигурации печати не применяется. Вместо этого принтер печатает с использованием ориентации печати, заданной в прикладной программе.

Сохранить параметр копий

Используется для сохранения значения Копии в конфигурации печати в списке Общеиспользуемые параметры.

Чтобы применить сохраненную настройку копий при выборе конфигурации печати, установите данный флажок.
Если данный флажок не установлен, настройка копий не сохраняется, следовательно, соответствующая настройка Копии при выборе конфигурации печати не применяется. Вместо этого принтер печатает с использованием настройки копий, заданной в прикладной программе.


Значок

Выберите значок для сохраняемой конфигурации печати.
Выбранный значок вместе с названием появляется в списке Общеиспользуемые параметры на вкладке Быстрая установка.


Сохранить параметр размера бумаги

Используется для сохранения размера бумаги в конфигурации печати в списке Общеиспользуемые параметры.

Чтобы применить сохраненный размер бумаги при выборе конфигурации печати, установите данный флажок.
Если данный флажок не установлен, размер бумаги не сохраняется, следовательно, соответствующая настройка при выборе конфигурации печати не применяется. Вместо этого принтер печатает с использованием размера бумаги, заданного в прикладной программе.


Сохранить параметр ориентации

Используется для сохранения значения Ориентация в конфигурации печати в списке Общеиспользуемые параметры.

Чтобы применить сохраненную ориентацию печати при выборе конфигурации печати, установите данный флажок.
Если данный флажок не установлен, ориентация печати не сохраняется, следовательно, настройка Ориентация при выборе конфигурации печати не применяется. Вместо этого принтер печатает с использованием ориентации печати, заданной в прикладной программе.


Сохранить параметр копий

Используется для сохранения значения Копии в конфигурации печати в списке Общеиспользуемые параметры.

Чтобы применить сохраненную настройку копий при выборе конфигурации печати, установите данный флажок.
Если данный флажок не установлен, настройка копий не сохраняется, следовательно, соответствующая настройка Копии при выборе конфигурации печати не применяется. Вместо этого принтер печатает с использованием настройки копий, заданной в прикладной программе.


Качество печати

Этот параметр служит для выбора желаемого качества печати.
Выберите один из следующих вариантов, чтобы задать качество печати, соответствующее цели печати.

Чтобы индивидуально настроить уровень качества печати и метод передачи полутона*, перейдите на вкладку Главная и выберите для параметра Качество печати значение Другое. Кнопка Задать... становится доступна. Нажмите кнопку Задать..., чтобы открыть диалоговое окно Другое, и задайте требуемые параметры.

Высокое

В этом варианте качество печати имеет приоритет над скоростью печати.

Стандарт

Печать со средним качеством и средней скоростью.

Быстрая

В этом варианте скорость печати имеет приоритет над качеством печати.

Функция, отмеченная символом *, недоступна на некоторых моделях.


Размер бумаги

Выбор размера бумаги, фактически вставленной в принтер.
Обычно размер бумаги устанавливается автоматически в соответствии с настройкой выходного размера бумаги, и документ печатается без масштабирования.
При выборе значения Печать 2-на-1 или значения Печать 4-на-1 в списке Дополнительные функции можно вручную задать размер бумаги с помощью параметра Размер стр. на вкладке Страница.

Если выбрать размер бумаги меньший, чем Размер стр., то страница при печати будет уменьшена.
Если выбрать размер бумаги больший, чем Размер стр., то страница при печати будет увеличена.


Источник бумаги

Отображает источник, используемый для подачи бумаги.

В зависимости от модели можно изменить источник бумаги с помощью драйвера принтера.

Автовыбор*

Принтер автоматически выбирает в качестве источника для обычной бумаги кассету, а для других типов носителей — задний лоток.

Задний лоток*

Бумага всегда подается из заднего лотка.

Передний лоток*

Бумага всегда подается из переднего лотка.

Кассета*

Обычная бумага всегда подается из кассеты.

Ручная подача*

Обычная бумага подается из отверстия для ручной подачи переднего лотка.

Непрерывная автоподача*

Когда обычная бумага в указанном источнике бумаги закончится, принтер автоматически переключит источник бумаги.

Распределение бумаги*

Если в данных для печати в качестве типа носителя выбрана обычная бумага и ее размер соответствует настройке распределения бумаги, принтер автоматически подает бумагу из кассеты. Иначе принтер подает бумагу из заднего лотка.

Важно

Доступные значения для параметра Источник бумаги зависят от типа и размера носителя.

Функция, отмеченная символом *, недоступна на некоторых моделях.


Качество

Позволяет выбрать уровень качества печати.
Перемещение регулятора вправо повышает качество печати, а перемещение регулятора влево — скорость печати.

Важно

При определенных значениях параметра Тип носителя нельзя выбрать некоторые уровни качества печати.

Пояснение

Режимы качества печати Высокое, Стандарт, Быстрая* или Черновик* связаны с ползунком. Поэтому при перемещении ползунка слева отображаются соответствующие качество и значение. Это соответствует выбору переключателя для параметра Качество печати на вкладке Главная.

Функция, отмеченная символом *, недоступна на некоторых моделях.


Диалоговое окно "Другое"

Это общая справка для всех моделей. Функции, отмеченные фразой <Только для соответствующих моделей> или значком *, недоступны на некоторых моделях.

Это диалоговое окно позволяет выбрать необходимое качество печати, изменяя сочетание значений параметров Качество и Полутона*.

Качество

Позволяет выбрать уровень качества печати.
Перемещение регулятора вправо повышает качество печати, а перемещение регулятора влево — скорость печати.

Важно

При определенных значениях параметра Тип носителя нельзя выбрать некоторые уровни качества печати.

Пояснение

Режимы качества печати Высокое, Стандарт, Быстрая* или Черновик* связаны с ползунком. Поэтому при перемещении ползунка слева отображаются соответствующие качество и значение. Это соответствует выбору переключателя для параметра Качество печати на вкладке Главная.

Функция, отмеченная символом *, недоступна на некоторых моделях.

Полутона <Только для соответствующих моделей>

Используется для выбора метода передачи полутонов.
В обычных условиях следует выбрать значение Авто. Чтобы включить специальный метод передачи полутонов, нажмите одну из кнопок, находящихся рядом с кнопкой Авто.

Автоматически

Для печати используется метод передачи полутонов, оптимальный для выбранного качества.
При некоторых сочетаниях параметров Тип носителя и Качество эта функция определяет характеристики каждого изображения, содержащегося в документе, и автоматически переключает режимы Градации и Диффузия.

Градации

Для передачи полутонов цветные точки располагаются в определенном порядке.
Этот метод походит для печати деловых диаграмм и таких изображений, в которых требуются четкие границы между цветами.

Диффузия

Для передачи полутонов цветные точки располагаются в произвольном порядке.
Этот метод походит для печати фотографий и таких изображений, в которых требуется точная передача цветов.

Важно

При определенных настройках Тип носителя и Качество некоторые методы передачи полутонов выбрать нельзя.


Полутона

Полутона <Только для соответствующих моделей>

Используется для выбора метода передачи полутонов.
В обычных условиях следует выбрать значение Авто. Чтобы включить специальный метод передачи полутонов, нажмите одну из кнопок, находящихся рядом с кнопкой Авто.

Автоматически

Для печати используется метод передачи полутонов, оптимальный для выбранного качества.
При некоторых сочетаниях параметров Тип носителя и Качество эта функция определяет характеристики каждого изображения, содержащегося в документе, и автоматически переключает режимы Градации и Диффузия.

Градации

Для передачи полутонов цветные точки располагаются в определенном порядке.
Этот метод походит для печати деловых диаграмм и таких изображений, в которых требуются четкие границы между цветами.

Диффузия

Для передачи полутонов цветные точки располагаются в произвольном порядке.
Этот метод походит для печати фотографий и таких изображений, в которых требуется точная передача цветов.

Важно

При определенных настройках Тип носителя и Качество некоторые методы передачи полутонов выбрать нельзя.


Напечатать образец настройки цветов

При изменении цветового баланса или соотношения интенсивности и контрастности функция печати образца позволяет напечатать список результатов и значений настройки.

Выберите эту функцию, если печать образца выполняется для настройки цвета. Кнопка Параметры печати образца... становится доступна, открывается диалоговое окно Печать образца, и можно задать параметры образца.


Кнопка "Параметры печати образца..."

Открывается диалоговое окно Печать образца, в котором можно задать элементы настройки и параметры печати образца, такие как количество образцов.


Диалоговое окно "Печать образца"

Выполните настройку печати образцов, позволяющую проверить цветовой баланс и соотношение интенсивности и контрастности в документах.

Параметры для настройки

Выберите элемент для проверки в ходе печати образца.

Голубой/Малиновый/Желтый

Печатает образец для проверки баланса голубого, малинового и желтого цветов.

Интенсивность/Контрастность

Печатает образец для проверки баланса интенсивности и контрастности.

Важно

Когда на вкладке Главная установлен флажок Оттенки серого, параметры Голубой/Малиновый/Желтый выделены серым цветом и заблокированы.

Размер бумаги

Выберите размер бумаги для печати образца.
Этот параметр связан с параметром Размер бумаги на вкладке Страница.

Пояснение

В зависимости от размера бумаги, выбранного на вкладке Страница, некоторые размеры могут быть недоступны для выбора.

Число экземпляров образца

Задайте количество образцов для печати.

Можно выбрать любой из следующих размеров образца: Самый крупный, Крупный и Мелкий. В зависимости от выбранного размера образца можно напечатать следующее количество экземпляров.

Самый крупный

Голубой/Малиновый/Желтый — 37 экземпляров
Интенсивность/Контрастность — 49 экземпляров

Крупный

Голубой/Малиновый/Желтый — 19 экземпляров
Интенсивность/Контрастность — 25 экземпляров

Мелкий

Голубой/Малиновый/Желтый — 7 экземпляров
Интенсивность/Контрастность — 9 экземпляров

Пояснение

Невозможно выбрать размеры Самый крупный и Крупный, если заданы определенные размеры бумаги или выходные размеры бумаги.

Изображение в окне просмотра настроек на вкладке Главная позволяет проверить общий вид документа.

Вариация цвета между экземплярами

Задайте количество цветовых изменений в соседних образцах.

Доступны следующие значения. Значительное, Среднее и Незначительное. Значительное предполагает большое количество изменений, а Незначительное — небольшое.


Параметры для настройки

Выберите элемент для проверки в ходе печати образца.

Голубой/Малиновый/Желтый

Печатает образец для проверки баланса голубого, малинового и желтого цветов.

Интенсивность/Контрастность

Печатает образец для проверки баланса интенсивности и контрастности.

Важно

Когда на вкладке Главная установлен флажок Оттенки серого, параметры Голубой/Малиновый/Желтый выделены серым цветом и заблокированы.


Размер бумаги

Выберите размер бумаги для печати образца.
Этот параметр связан с параметром Размер бумаги на вкладке Страница.

Пояснение

В зависимости от размера бумаги, выбранного на вкладке Страница, некоторые размеры могут быть недоступны для выбора.


Число экземпляров образца

Задайте количество образцов для печати.

Можно выбрать любой из следующих размеров образца: Самый крупный, Крупный и Мелкий. В зависимости от выбранного размера образца можно напечатать следующее количество экземпляров.

Самый крупный

Голубой/Малиновый/Желтый — 37 экземпляров
Интенсивность/Контрастность — 49 экземпляров

Крупный

Голубой/Малиновый/Желтый — 19 экземпляров
Интенсивность/Контрастность — 25 экземпляров

Мелкий

Голубой/Малиновый/Желтый — 7 экземпляров
Интенсивность/Контрастность — 9 экземпляров

Пояснение

Невозможно выбрать размеры Самый крупный и Крупный, если заданы определенные размеры бумаги или выходные размеры бумаги.

Изображение в окне просмотра настроек на вкладке Главная позволяет проверить общий вид документа.


Вариация цвета между экземплярами

Задайте количество цветовых изменений в соседних образцах.

Доступны следующие значения. Значительное, Среднее и Незначительное. Значительное предполагает большое количество изменений, а Незначительное — небольшое.


Предварительный просмотр

Здесь отражается влияние настройки цветов на итоговое изображение.
Цвет и яркость изменяются при настройке каждого из параметров. Чтобы проверить состояние настройки цветов, достаточно изменить предварительное изображение и изображение, соответствующее требуемым результатам печати.

Тип образца

Выберите изображение предварительного просмотра на вкладке Настройка цветов.
При необходимости выберите изображение предварительного просмотра - Стандарт, Портрет, Пейзаж или Графика, - выбрав из них наиболее подходящее.

Просмотр палитры цветов

Отображение палитры для определения изменений цветов, вызванных настройки цветов.
Установите этот флажок, чтобы отобразить предварительное изображение вместе с палитрой цветов.
Снимите этот флажок, чтобы отобразить предварительное изображение вместе с типом образца.

Пояснение

Этот рисунок представлен в монохромном варианте, если установлен флажок Оттенки серого.


Корректировка цвета

Выбор значения Сопоставление драйвера, ICM (Сопоставление профиля ICC) или Нет в зависимости от выполняемой операции печати.

Сопоставление драйвера

Настройка цветов средствами драйвера принтера.
Некоторые модели принтеров позволяют задать используемый цветной режим.

ICM (Сопоставление профиля ICC)

Настройка цветов с помощью профиля ICC при печати.
Задайте необходимые профиль ввода, профиль принтера* и метод рендеринга*.

Нет

Отключение настройки цветов с помощью драйвера принтера.

Пояснение

В драйвере принтера XPS параметр ICM заменен на Сопоставление профиля ICC.

Функция, отмеченная символом *, недоступна на некоторых моделях.


Профиль ввода

Здесь указывается профиль ввода для использования при выборе для параметра Корректировка цвета значения ICM (Сопоставление профиля ICC).

Стандарт

Используется стандартный профиль принтера (sRGB), который поддерживает цветовое пространство ICM. Эта настройка выбирается по умолчанию.

Adobe RGB (1998)

Используется профиль Adobe RGB, который поддерживает более широкое цветовое пространство, чем sRGB.

Важно

Значение Adobe RGB (1998) не отображается на экране, когда профили Adobe RGB не установлены.

Пояснение

В драйвере принтера XPS параметр ICM заменен на Сопоставление профиля ICC.


Цветной режим

Цветной режим <Только для соответствующих моделей>

Выбор значения Стандарт или Линейный тон в зависимости от выполняемой операции печати.

Стандарт

Принтер осуществляет печать данных с использованием наиболее предпочитаемых оттенков и воспроизводит цвета изображений, обеспечивая четкую и высокую контрастность и создание трехмерных эффектов.

Линейный тон

При печати данных принтер воспроизводит тонкие цветовые различия между темными (черными) и светлыми (белыми) областями без изменения самых темных (самых черных) и самых светлых (самых белых) областей.
При печати данных принтер использует результаты точной настройки, например настройки яркости с помощью прикладной программы.


Голубой / Малиновый / Желтый

Настройка уровня цветов Голубой, Малиновый и Желтый.
Перемещение регулятора вправо делает цвет более насыщенным, а перемещение регулятора влево уменьшает насыщенность цвета.
Кроме того, можно ввести непосредственное значение для перемещения регулятора в соответствующее положение. Введите значение от -50 до 50.

Эта регулировка изменяет соотношение количества используемых чернил каждого цвета, что приводит к изменению общего цветового баланса. Чтобы существенно изменить общий цветовой баланс, используйте средства прикладной программы. Использовать драйвер рекомендуется только для небольших изменений цветового баланса.


Тон

Тон <Только для соответствующих моделей>

Задает настройку цвета для монохромной печати.
Перемещение регулятора вправо повышает интенсивность теплых оттенков (Тепло), а перемещение регулятора влево повышает интенсивность холодных оттенков (Холод).
Кроме того, можно ввести непосредственное значение для перемещения регулятора в соответствующее положение. Введите значение от -50 до 50.

Важно

Эта функция недоступна для некоторых настроек Тип носителя.


Интенсивность

Настройка общей интенсивности цветов.
Перемещение регулятора вправо повышает интенсивность цветов, а перемещение влево — снижает.
Кроме того, можно ввести непосредственное значение для перемещения регулятора в соответствующее положение. Введите значение от -50 до 50.


Контрастность

Настройка контрастности между светлыми и темными частями печатаемого изображения.
Перемещение регулятора вправо повышает контрастность, а перемещение регулятора влево — снижает.
Кроме того, можно ввести непосредственное значение для перемещения регулятора в соответствующее положение. Введите значение от -50 до 50.


Яркость

Выбор яркости печати.
Нельзя изменить уровни чистых белого и черного цветов. Однако яркость промежуточных между белым и черным цветов изменить можно.


Вкладка "Настройка цветов"

На этой вкладке можно настроить цветовой баланс, изменив значения параметров Голубой, Малиновый, Желтый, Яркость, Интенсивность и Контрастность.

Это общая справка для всех моделей. Функции, отмеченные фразой <Только для соответствующих моделей>, недоступны на некоторых моделях.

Предварительный просмотр

Здесь отражается влияние настройки цветов на итоговое изображение.
Цвет и яркость изменяются при настройке каждого из параметров. Чтобы проверить состояние настройки цветов, достаточно изменить предварительное изображение и изображение, соответствующее требуемым результатам печати.

Тип образца

Выберите изображение предварительного просмотра на вкладке Настройка цветов.
При необходимости выберите изображение предварительного просмотра - Стандарт, Портрет, Пейзаж или Графика, - выбрав из них наиболее подходящее.

Просмотр палитры цветов

Отображение палитры для определения изменений цветов, вызванных настройки цветов.
Установите этот флажок, чтобы отобразить предварительное изображение вместе с палитрой цветов.
Снимите этот флажок, чтобы отобразить предварительное изображение вместе с типом образца.

Пояснение

Этот рисунок представлен в монохромном варианте, если установлен флажок Оттенки серого.

Голубой / Малиновый / Желтый

Настройка уровня цветов Голубой, Малиновый и Желтый.
Перемещение регулятора вправо делает цвет более насыщенным, а перемещение регулятора влево уменьшает насыщенность цвета.
Кроме того, можно ввести непосредственное значение для перемещения регулятора в соответствующее положение. Введите значение от -50 до 50.

Эта регулировка изменяет соотношение количества используемых чернил каждого цвета, что приводит к изменению общего цветового баланса. Чтобы существенно изменить общий цветовой баланс, используйте средства прикладной программы. Использовать драйвер рекомендуется только для небольших изменений цветового баланса.

Тон <Только для соответствующих моделей>

Задает настройку цвета для монохромной печати.
Перемещение регулятора вправо повышает интенсивность теплых оттенков (Тепло), а перемещение регулятора влево повышает интенсивность холодных оттенков (Холод).
Кроме того, можно ввести непосредственное значение для перемещения регулятора в соответствующее положение. Введите значение от -50 до 50.

Важно

Эта функция недоступна для некоторых настроек Тип носителя.

Яркость

Выбор яркости печати.
Нельзя изменить уровни чистых белого и черного цветов. Однако яркость промежуточных между белым и черным цветов изменить можно.

Интенсивность

Настройка общей интенсивности цветов.
Перемещение регулятора вправо повышает интенсивность цветов, а перемещение влево — снижает.
Кроме того, можно ввести непосредственное значение для перемещения регулятора в соответствующее положение. Введите значение от -50 до 50.

Контрастность

Настройка контрастности между светлыми и темными частями печатаемого изображения.
Перемещение регулятора вправо повышает контрастность, а перемещение регулятора влево — снижает.
Кроме того, можно ввести непосредственное значение для перемещения регулятора в соответствующее положение. Введите значение от -50 до 50.

Важно

Когда на вкладке Главная установлен флажок Оттенки серого, параметры Голубой, Малиновый и Желтый выделены серым цветом и заблокированы.

Напечатать образец настройки цветов

При изменении цветового баланса или соотношения интенсивности и контрастности функция печати образца позволяет напечатать список результатов и значений настройки.

Выберите эту функцию, если печать образца выполняется для настройки цвета. Кнопка Параметры печати образца... становится доступна, открывается диалоговое окно Печать образца, и можно задать параметры образца.

Кнопка "Параметры печати образца..."

Открывается диалоговое окно Печать образца, в котором можно задать элементы настройки и параметры печати образца, такие как количество образцов.


Тип образца

Выберите изображение предварительного просмотра на вкладке Настройка цветов.
При необходимости выберите изображение предварительного просмотра - Стандарт, Портрет, Пейзаж или Графика, - выбрав из них наиболее подходящее.


Просмотр палитры цветов

Отображение палитры для определения изменений цветов, вызванных настройки цветов.
Установите этот флажок, чтобы отобразить предварительное изображение вместе с палитрой цветов.
Снимите этот флажок, чтобы отобразить предварительное изображение вместе с типом образца.


Вкладка "Согласование"

Позволяет выбрать способ настройки цветов в соответствии с видом печатаемого документа.

Это общая справка для всех моделей. Функции, отмеченные фразой <Только для соответствующих моделей> или значком *, недоступны на некоторых моделях.

Корректировка цвета

Выбор значения Сопоставление драйвера, ICM (Сопоставление профиля ICC) или Нет в зависимости от выполняемой операции печати.

Сопоставление драйвера

Настройка цветов средствами драйвера принтера.
Некоторые модели принтеров позволяют задать используемый цветной режим.

ICM (Сопоставление профиля ICC)

Настройка цветов с помощью профиля ICC при печати.
Задайте необходимые профиль ввода, профиль принтера* и метод рендеринга*.

Нет

Отключение настройки цветов с помощью драйвера принтера.

Пояснение

В драйвере принтера XPS параметр ICM заменен на Сопоставление профиля ICC.

Функция, отмеченная символом *, недоступна на некоторых моделях.

Цветной режим <Только для соответствующих моделей>

Выбор значения Стандарт или Линейный тон в зависимости от выполняемой операции печати.

Стандарт

Принтер осуществляет печать данных с использованием наиболее предпочитаемых оттенков и воспроизводит цвета изображений, обеспечивая четкую и высокую контрастность и создание трехмерных эффектов.

Линейный тон

При печати данных принтер воспроизводит тонкие цветовые различия между темными (черными) и светлыми (белыми) областями без изменения самых темных (самых черных) и самых светлых (самых белых) областей.
При печати данных принтер использует результаты точной настройки, например настройки яркости с помощью прикладной программы.

Профиль ввода

Здесь указывается профиль ввода для использования при выборе для параметра Корректировка цвета значения ICM (Сопоставление профиля ICC).

Стандарт

Используется стандартный профиль принтера (sRGB), который поддерживает цветовое пространство ICM. Эта настройка выбирается по умолчанию.

Adobe RGB (1998)

Используется профиль Adobe RGB, который поддерживает более широкое цветовое пространство, чем sRGB.

Важно

Значение Adobe RGB (1998) не отображается на экране, когда профили Adobe RGB не установлены.

Пояснение

В драйвере принтера XPS параметр ICM заменен на Сопоставление профиля ICC.

Профиль принтера <Только для соответствующих моделей>

Здесь указывается профиль принтера для использования при выборе для параметра Корректировка цвета значения ICM (Сопоставление профиля ICC).
Как правило, выбирается значение Авто, однако профиль принтера можно выбрать и вручную.

Пояснение

В драйвере принтера XPS параметр ICM заменен на Сопоставление профиля ICC.

Метод рендеринга <Только для соответствующих моделей>

Укажите метод сопоставления для использования при выборе для параметра Корректировка цвета значения ICM (Сопоставление профиля ICC).

Насыщенность

Этот метод делает изображения еще более яркими, чем Перцепционный метод.

Перцепционный

Этот метод выделяет в изображении те цвета, которые предпочтительны для большинства людей. Этот метод удобно использовать для печати фотографий.

Относительный колориметрический

При конвертировании данных изображения в цветовое пространство принтера этот метод конвертирует данные изображения таким образом, чтобы отображение цвета наиболее близко соответствовало общим областям цвета. Этот метод удобно использовать для печати данных изображения с цветами, близкими к исходным.

Абсолютный колориметрический

При выборе метода Относительный колориметрический белые точки воспроизводятся как белые точки бумаги (цвет фона). Однако при использовании метода Абсолютный колориметрический отображение белых точек зависит от данных изображения.

Пояснение

В драйвере принтера XPS параметр ICM заменен на Сопоставление профиля ICC.

Важно

Если функция ICM отключена в прикладной программе, значение ICM недоступно для параметра Корректировка цвета и принтер, вероятно, не сможет надлежащим образом выполнить печать изображения.

Когда на вкладке Главная установлен флажок Оттенки серого, параметр Корректировка цвета выделен серым цветом и заблокирован.


Метод рендеринга

Метод рендеринга <Только для соответствующих моделей>

Укажите метод сопоставления для использования при выборе для параметра Корректировка цвета значения ICM (Сопоставление профиля ICC).

Насыщенность

Этот метод делает изображения еще более яркими, чем Перцепционный метод.

Перцепционный

Этот метод выделяет в изображении те цвета, которые предпочтительны для большинства людей. Этот метод удобно использовать для печати фотографий.

Относительный колориметрический

При конвертировании данных изображения в цветовое пространство принтера этот метод конвертирует данные изображения таким образом, чтобы отображение цвета наиболее близко соответствовало общим областям цвета. Этот метод удобно использовать для печати данных изображения с цветами, близкими к исходным.

Абсолютный колориметрический

При выборе метода Относительный колориметрический белые точки воспроизводятся как белые точки бумаги (цвет фона). Однако при использовании метода Абсолютный колориметрический отображение белых точек зависит от данных изображения.

Пояснение

В драйвере принтера XPS параметр ICM заменен на Сопоставление профиля ICC.


Профиль принтера

Профиль принтера <Только для соответствующих моделей>

Здесь указывается профиль принтера для использования при выборе для параметра Корректировка цвета значения ICM (Сопоставление профиля ICC).
Как правило, выбирается значение Авто, однако профиль принтера можно выбрать и вручную.

Пояснение

В драйвере принтера XPS параметр ICM заменен на Сопоставление профиля ICC.


Предотвращение потери данных для печати

Уменьшение объема передаваемых на печать данных, которые были созданы в прикладном программном обеспечении.
При использовании некоторых приложений может произойти обрезка растра и сбой печати. Это единственный случай, в котором может потребоваться установить этот флажок.

Важно

Когда этот флажок установлен, качество печати может снизиться.


Диалоговое окно "Параметры печати"

Это окно позволяет изменить данные, отправляемые на принтер.

Доступные функции отличаются в разных моделях.

Команда "Отключить ICM" затребована прикладной программой

Отключение функции ICM, запрошенной прикладной программой.
Если прикладная программа использует функцию ICM Windows для печати данных, могут получиться непредусмотренные цвета или может снизиться скорость печати. В этом случае установка данного флажка может решить проблему.

Важно

Снимите этот флажок в обычных условиях.

Эта функция не работает, когда в диалоговом окне Настройка цветов вручную на вкладке Согласование для параметра Корректировка цвета выбрано значение ICM.

Пояснение

Вкладку Команда "Отключить ICM" затребована прикладной программой нельзя использовать с драйвером принтера XPS.

Отключить настройку цветного профиля приложения

При установке этого флажка настройка цветного профиля приложения отключается.
Если для вывода данных в драйвере принтера используется заданный в приложении цветной профиль, результат печати может содержать непредвиденные цвета. В этом случае установка данного флажка может решить проблему.

Важно

Даже когда данный флажок установлен, в цветном профиле отключается только часть сведений и его по-прежнему можно использовать для печати.

Снимите этот флажок в обычных условиях.

Отключить настройку источника бумаги приложения

Отключение способа подачи бумаги, заданного в приложении.
При использовании некоторых приложений, таких как Microsoft Word, данные могут печататься с использованием способа подачи носителя, не соответствующего настройке драйвера принтера. В таком случае установите этот флажок.

Важно

Если эта функция включена, обычно нельзя изменить метод подачи бумаги с помощью функции "предварительного просмотра Canon IJ".
Однако при использовании драйвера принтера XPS вы сможете изменить метод подачи бумаги с помощью функции "Предварительный просмотр Canon IJ XPS".

Отменить группирование бумаги

Задает метод отображения параметров Тип носителя, Размер стр. и Размер бумаги.
Чтобы отображать элементы по отдельности, установите флажок.
Чтобы отображать элементы группой, снимите флажок.

Отключить переключение метода полутонов

Этот параметр позволяет определять различия графических данных в документе и отключать функцию печати с одновременным автоматическим переключением режимов Градации и Диффузия.
Если в напечатанном документе отсутствуют какие-либо графические данные или цвета не соответствуют ожиданиям, установка этого флажка может улучшить результат.

Важно

Снимите этот флажок в обычных условиях.

Не разрешать прикладной программе сжатие данных печати

Сжатие данных для печати в прикладной программе запрещено.
Если в напечатанном документе отсутствуют какие-либо графические данные или цвета не соответствуют ожиданиям, установка этого флажка может улучшить результат.

Важно

Снимите этот флажок в обычных условиях.

Поворот на 90 градусов влево, если задана [Альбомная] ориентация

На вкладке Быстрая установка* или Страница можно изменить направление поворота Альбомная в поле Ориентация.
Чтобы повернуть документ на 90 градусов влево при печати, установите этот флажок.
Чтобы повернуть документ на 90 градусов вправо при печати, снимите этот флажок.

Функция, отмеченная символом *, недоступна на некоторых моделях.

Предотвращение потери данных для печати

Перед печатью можно уменьшить объем передаваемых на печать данных, которые были созданы в прикладном приложении.
В зависимости от используемой прикладной программы может произойти обрезка изображения, либо данные могут напечататься неверно. В этих случаях необходимо выбрать Вкл..

Если устанавливается отображаемый флажок Предотвращение потери данных для печати, при печати данных принтер использует эту функцию.

Отключено

Принтер печатает данные без использования этой функции.

Включено

Принтер всегда использует эту функцию при печати данных.

Важно

Если используется эта функция, качество печати может ухудшаться в зависимости от передаваемых на печать данных.

Блок обработки данных для печати

Выбор блока обработки данных для печати, отправляемых на принтер.
В обычных условиях следует выбрать значение Рекомендованный.

Важно

При некоторых настройках может использоваться большой объем памяти.
Не меняйте эту настройку, если компьютер имеет небольшой объем памяти.

Пояснение

Вкладку Блок обработки данных для печати нельзя использовать с драйвером принтера XPS.


Блок обработки данных для печати

Выбор блока обработки данных для печати, отправляемых на принтер.
В обычных условиях следует выбрать значение Рекомендованный.

Важно

При некоторых настройках может использоваться большой объем памяти.
Не меняйте эту настройку, если компьютер имеет небольшой объем памяти.


Кассета

Принтер использует обычную бумагу, загруженную в кассету, когда настройка данных для печати соответствует настройке распределения бумаги.

Важно

Размер бумаги - список размеров обычной бумаги, доступных для данного принтера.
Выберите размер обычной бумаги, которую можно загружать в кассету.


Размер бумаги

Определяет размер обычной бумаги, загружаемой в кассету.


Диалоговое окно "Распределение бумаги"

В этом диалоговом окне можно задать размер обычной бумаги, подаваемой из кассеты, если выбрано значение Распределение бумаги для параметра Источник бумаги на вкладке Главная.

Кассета

Принтер использует обычную бумагу, загруженную в кассету, когда настройка данных для печати соответствует настройке распределения бумаги.

Важно

Размер бумаги - список размеров обычной бумаги, доступных для данного принтера.
Выберите размер обычной бумаги, которую можно загружать в кассету.

Размер бумаги

Определяет размер обычной бумаги, загружаемой в кассету.


Значок предварительного просмотра

Этот значок наглядно отражает настройки, сделанные в диалоговом окне На развороте.
Вы можете проверить, как будет выглядеть отпечатанный материал.


Число страниц

Выбор числа страниц документа, размещаемых на одном листе.


Порядок страниц

Определяет ориентацию документа для печати на листе бумаги.


Печатать рамку

Печать рамки вокруг каждой страницы документа.

Установите этот флажок, чтобы напечатать рамку.
Снимите этот флажок, если печатать линию не нужно.


Диалоговое окно "На развороте"

Это диалоговое окно позволяет выбрать число страниц, размещаемых на одном листе бумаги, порядок расположения страниц и нужно ли печатать рамку вокруг каждой страницы документа.

Параметры, настроенные в этом диалоговом окне, можно проверить в области просмотра настроек драйвера принтера.

Число страниц

Выбор числа страниц документа, размещаемых на одном листе.

Порядок страниц

Определяет ориентацию документа для печати на листе бумаги.

Печатать рамку

Печать рамки вокруг каждой страницы документа.

Установите этот флажок, чтобы напечатать рамку.
Снимите этот флажок, если печатать линию не нужно.


Команда "Отключить ICM" затребована прикладной программой

Отключение функции ICM, запрошенной прикладной программой.
Если прикладная программа использует функцию ICM Windows для печати данных, могут получиться непредусмотренные цвета или может снизиться скорость печати. В этом случае установка данного флажка может решить проблему.

Важно

Снимите этот флажок в обычных условиях.

Эта функция не работает, когда в диалоговом окне Настройка цветов вручную на вкладке Согласование для параметра Корректировка цвета выбрано значение ICM.


Отключить настройку источника бумаги приложения

Отключение способа подачи бумаги, заданного в приложении.
При использовании некоторых приложений, таких как Microsoft Word, данные могут печататься с использованием способа подачи носителя, не соответствующего настройке драйвера принтера. В таком случае установите этот флажок.

Важно

Если эта функция включена, обычно нельзя изменить метод подачи бумаги с помощью функции "предварительного просмотра Canon IJ".
Однако при использовании драйвера принтера XPS вы сможете изменить метод подачи бумаги с помощью функции "предварительного просмотра Canon IJ XPS".


Отключить настройку цветного профиля приложения

При установке этого флажка настройка цветного профиля приложения отключается.
Если для вывода данных в драйвере принтера используется заданный в приложении цветной профиль, результат печати может содержать непредвиденные цвета. В этом случае установка данного флажка может решить проблему.

Важно

Даже когда данный флажок установлен, в цветном профиле отключается только часть сведений и его по-прежнему можно использовать для печати.

Снимите этот флажок в обычных условиях.


Предотвращение потери данных для печати

Перед печатью можно уменьшить объем передаваемых на печать данных, которые были созданы в прикладном приложении.
В зависимости от используемой прикладной программы может произойти обрезка изображения, либо данные могут напечататься неверно. В этих случаях необходимо выбрать Вкл..

Отключено

Принтер печатает данные без использования этой функции.

Включено

Принтер всегда использует эту функцию при печати данных.

Важно

Если используется эта функция, качество печати может ухудшаться в зависимости от передаваемых на печать данных.


Отменить группирование бумаги

Задает метод отображения параметров Тип носителя, Размер стр. и Размер бумаги.
Чтобы отображать элементы по отдельности, установите флажок.
Чтобы отображать элементы группой, снимите флажок.


Отключить переключение метода полутонов

Этот параметр позволяет определять различия графических данных в документе и отключать функцию печати с одновременным автоматическим переключением режимов Градации и Диффузия.
Если в напечатанном документе отсутствуют какие-либо графические данные или цвета не соответствуют ожиданиям, установка этого флажка может улучшить результат.

Важно

Снимите этот флажок в обычных условиях.


Не разрешать прикладной программе сжатие данных печати

Сжатие данных для печати в прикладной программе запрещено.
Если в напечатанном документе отсутствуют какие-либо графические данные или цвета не соответствуют ожиданиям, установка этого флажка может улучшить результат.

Важно

Снимите этот флажок в обычных условиях.


Поворот на 90 градусов влево, если задана [Альбомная] ориентация

На вкладке Быстрая установка* или Страница можно изменить направление поворота Альбомная в поле Ориентация.
Чтобы повернуть документ на 90 градусов влево при печати, установите этот флажок.
Чтобы повернуть документ на 90 градусов вправо при печати, снимите этот флажок.

Функция, отмеченная символом *, недоступна на некоторых моделях.


Значок предварительного просмотра

Отражает настройку параметров в диалоговом окне Печать в виде плитки/постера.
Перед печатью данных можно проверить, как будет выглядеть отпечатанный материал.


Разбивка изображения

Указывает, на сколько частей будет разбито изображение, образующее документ.
C увеличением числа частей увеличивается и число листов при печати. Если создается постер из нескольких страниц, можно увеличить размер постера, увеличивая число частей.


Метки обрезки на полях

Указывает, нужно ли печатать на полях слова "Cut" (обрезать) и "Paste" (соединить), помогающие соединить листы постера.

Установите флажок, чтобы напечатать эти слова.
Снимите этот флажок, если печатать эти слова не нужно.


Линии обрезки на полях

Указывает, нужно ли печатать на полях линии обрезки, помогающие соединить листы постера.

Установите этот флажок, чтобы напечатать линии обрезки.
Снимите этот флажок, если печатать линии не нужно.


Печать диапазона страниц

Выбор диапазона печатаемых страниц. В обычных условиях следует выбрать значение Все.
Выберите значение Число страниц, чтобы указать определенную страницу или диапазон страниц.


Диалоговое окно "Печать в виде плитки/постера"

Это диалоговое окно позволяет выбрать размер печатаемого изображения. Кроме того, имеется возможность настроить печать линий и меток обрезки, которые помогают правильно соединить листы, образующие постер.

Параметры, настроенные в этом диалоговом окне, можно проверить в области просмотра настроек драйвера принтера.

Параметр Метки обрезки на полях недоступен при использовании определенных драйверов принтера.

Разбивка изображения

Указывает, на сколько частей будет разбито изображение, образующее документ.
C увеличением числа частей увеличивается и число листов при печати. Если создается постер из нескольких страниц, можно увеличить размер постера, увеличивая число частей.

Метки обрезки на полях

Указывает, нужно ли печатать на полях слова "Cut" (обрезать) и "Paste" (соединить), помогающие соединить листы постера.

Установите флажок, чтобы напечатать эти слова.
Снимите этот флажок, если печатать эти слова не нужно.

Линии обрезки на полях

Указывает, нужно ли печатать на полях линии обрезки, помогающие соединить листы постера.

Установите этот флажок, чтобы напечатать линии обрезки.
Снимите этот флажок, если печатать линии не нужно.

Печать диапазона страниц

Выбор диапазона печатаемых страниц. В обычных условиях следует выбрать значение Все.
Выберите значение Число страниц, чтобы указать определенную страницу или диапазон страниц.

Пояснение

Если некоторые страницы не удается напечатать с хорошим качеством, укажите те страницы, которые не требуется печатать, щелкнув их в области просмотра настроек на вкладке Страница. На этот раз будут напечатаны только те страницы, которые показаны на экране.
Можно также выбрать значение Число страниц для параметра Печать диапазона страниц и указать диапазон печатаемых страниц.


Значок предварительного просмотра

Этот значок наглядно отражает настройки, сделанные в окне диалога Печать буклета.
По его виду можно проверить, как будет выглядеть отпечатанный в виде буклета документ.


Поле для переплета

Выбор стороны, с которой будет расположен переплет буклета.


Вставить пустую страницу

Этот флажок указывает, будет ли документ печататься на двух сторонах или на одной стороне буклета.

Установите этот флажок, чтобы напечатать документ на одной стороне буклета, и выберите из списка сторону, которую следует оставить пустой.
Снимите этот флажок, чтобы печатать документ на обеих сторонах буклета.


Поле

Настройка ширины поля для переплета.
Указанная ширина отсчитывается от центра листа и становится полем для переплета.


Диалоговое окно "Печать буклета"

Это диалоговое окно позволяет настроить соответствующие параметры для переплета документа в буклет. Кроме того, в этом окне можно задать печать только на одной половине листа и печать рамки.

Параметры, настроенные в этом диалоговом окне, можно проверить в области просмотра настроек драйвера принтера.

Поле для переплета

Выбор стороны, с которой будет расположен переплет буклета.

Вставить пустую страницу

Этот флажок указывает, будет ли документ печататься на двух сторонах или на одной стороне буклета.

Установите этот флажок, чтобы напечатать документ на одной стороне буклета, и выберите из списка сторону, которую следует оставить пустой.
Снимите этот флажок, чтобы печатать документ на обеих сторонах буклета.

Поле

Настройка ширины поля для переплета.
Указанная ширина отсчитывается от центра листа и становится полем для переплета.

Печатать рамку

Печать рамки вокруг каждой страницы документа.

Установите этот флажок, чтобы напечатать рамку.
Снимите этот флажок, если печатать линию не нужно.


Печатать в нормальном размере

Печать страниц документа без их уменьшения. Эта настройка выбирается по умолчанию.


Печатать с уменьшением

Незначительное уменьшение каждой страницы документа для размещения их на одном листе бумаги во время печати.
Выберите этот параметр, если для печати документа с небольшими полями используется функция автоматической двухсторонней печати.


Диалоговое окно "Настройка области печати"

При выполнении двухсторонней печати область печати документа становится несколько уже, чем обычно. Поэтому документ с небольшими полями при печати может не уместиться на одной странице.

В данном диалоговом окне можно указать, должна ли при печати страница сужаться таким образом, чтобы документ умещался на одной странице.

Печатать в нормальном размере

Печать страниц документа без их уменьшения. Эта настройка выбирается по умолчанию.

Печатать с уменьшением

Незначительное уменьшение каждой страницы документа для размещения их на одном листе бумаги во время печати.
Выберите этот параметр, если для печати документа с небольшими полями используется функция автоматической двухсторонней печати.


Поле

Настройка ширины поля для переплета.
Ширина поля со стороны, указанной в качестве Сторона переплета, становится равной полю переплета.


Диалоговое окно "Указание поля"

Это диалоговое окно позволяет указать ширину поля с той стороны, которая будет использоваться для переплета. Если документ не умещается на одной странице, то при печати он будет уменьшен.

Поле

Настройка ширины поля для переплета.
Ширина поля со стороны, указанной в качестве Сторона переплета, становится равной полю переплета.


Окно предварительного просмотра

Отражает состояние штампа в соответствии с настройкой параметров на всех вкладках.


Тип штампа

Выбор типа штампа.
Выберите значение Текст, чтобы создать штамп в виде текстовой строки. Выберите значение Точечный рисунок, чтобы создать штамп из файла точечного рисунка. Выберите значение Дата/Время/Имя пользователя, чтобы отобразить для напечатанного документа дату и время создания и имя пользователя.

Настраиваемые элементы вкладки Штамп меняются в зависимости от выбранного типа штампа.


Текст

В это поле вводится текстовая строка штампа.

Можно ввести до 64 знаков.

При выборе значения Дата/Время/Имя пользователя в поле Текст отображаются дата и время создания и имя пользователя для напечатанного документа.

Важно

Если выбрано значение Дата/Время/Имя пользователя, поле Текст выделяется серым цветом и недоступно.


Шрифт TrueType

Выбор шрифта, используемого для текстовой строки штампа.


Начертание

Выбор начертания шрифта, используемого для текстовой строки штампа.


Размер

Выбор размера шрифта, используемого для текстовой строки штампа.


Рамка

Выбор рамки, в которую заключается текстовый штамп.
Если в поле Размер выбран крупный размер шрифта, буквы могут выходить за рамку штампа.


Цвет/кнопка "Выбрать цвет..."

Показывает текущий цвет штампа.
Чтобы выбрать другой цвет, нажмите кнопку Выбрать цвет..., чтобы открыть диалоговое окно Цвет и выбрать или создать цвет, который будет использован для штампа.


Файл

Здесь указывается имя файла в формате точечного рисунка, который будет использован в качестве штампа.


Кнопка "Выбрать файл..."

Открывает диалоговое окно для открытия файла.
Нажмите эту кнопку, чтобы выбрать файл в формате точечного рисунка для использования в качестве штампа.


Размер

Настройка размера файла в формате точечного рисунка, который будет использован в качестве штампа.
Перемещение регулятора вправо увеличивает размер файла, а перемещение регулятора влево — уменьшает.


Прозрачная белая область

Определяет, будут ли сделаны прозрачными белые области точечного рисунка.

Установите этот флажок, чтобы сделать прозрачными белые области точечного рисунка.
Снимите этот флажок, если делать прозрачными белые области точечного рисунка не требуется.


Параметры вкладки "Штамп"

Вкладка Штамп позволяет задать файл в формате текста и точечного рисунка (.bmp) для использования в качестве штампа.

Эта функция может быть недоступна при использовании определенных драйверов принтера или операционных систем.

Тип штампа

Выбор типа штампа.
Выберите значение Текст, чтобы создать штамп в виде текстовой строки. Выберите значение Точечный рисунок, чтобы создать штамп из файла точечного рисунка. Выберите значение Дата/Время/Имя пользователя, чтобы отобразить для напечатанного документа дату и время создания и имя пользователя.

Настраиваемые элементы вкладки Штамп меняются в зависимости от выбранного типа штампа.

Если выбран штамп "Текст" или "Дата/Время/Имя пользователя"

Текст

В это поле вводится текстовая строка штампа.

Можно ввести до 64 знаков.

При выборе значения Дата/Время/Имя пользователя в поле Текст отображаются дата и время создания и имя пользователя для напечатанного документа.

Важно

Если выбрано значение Дата/Время/Имя пользователя, поле Текст выделяется серым цветом и недоступно.

Шрифт TrueType

Выбор шрифта, используемого для текстовой строки штампа.

Начертание

Выбор начертания шрифта, используемого для текстовой строки штампа.

Размер

Выбор размера шрифта, используемого для текстовой строки штампа.

Рамка

Выбор рамки, в которую заключается текстовый штамп.
Если в поле Размер выбран крупный размер шрифта, буквы могут выходить за рамку штампа.

Цвет/кнопка "Выбрать цвет..."

Показывает текущий цвет штампа.
Чтобы выбрать другой цвет, нажмите кнопку Выбрать цвет..., чтобы открыть диалоговое окно Цвет и выбрать или создать цвет, который будет использован для штампа.

Если выбран графический штамп

Файл

Здесь указывается имя файла в формате точечного рисунка, который будет использован в качестве штампа.

Кнопка "Выбрать файл..."

Открывает диалоговое окно для открытия файла.
Нажмите эту кнопку, чтобы выбрать файл в формате точечного рисунка для использования в качестве штампа.

Размер

Настройка размера файла в формате точечного рисунка, который будет использован в качестве штампа.
Перемещение регулятора вправо увеличивает размер файла, а перемещение регулятора влево — уменьшает.

Прозрачная белая область

Определяет, будут ли сделаны прозрачными белые области точечного рисунка.

Установите этот флажок, чтобы сделать прозрачными белые области точечного рисунка.
Снимите этот флажок, если делать прозрачными белые области точечного рисунка не требуется.

Пояснение

Нажмите кнопку По умолч., чтобы задать следующие параметры: Тип штампа — "Текст", поле Текст — пустое, Шрифт TrueType — Arial, Начертание — "Обычный", Размер — 36 пунктов, флажок Рамка — снят, Цвет — серый с RGB-значениями (192, 192, 192).


Положение

Определяет положение штампа на странице.

При выборе из списка значения Другое можно ввести непосредственно координаты По горизонтали и По вертикали.


Ориентация

Здесь можно указать угол наклона штампа. Угол наклона задается в градусах.
При указании отрицательных значений выполняется поворот штампа по часовой стрелке.

Пояснение

Параметр Ориентация доступен только тогда, когда на вкладке Штамп для параметра Тип штампа выбрано значение Текст или Дата/Время/Имя пользователя.


Параметры вкладки "Положение"

Вкладка Положение позволяет задать положение штампа на странице.

Эта функция может быть недоступна при использовании определенных драйверов принтера или операционных систем.

Положение

Определяет положение штампа на странице.

При выборе из списка значения Другое можно ввести непосредственно координаты По горизонтали и По вертикали.

Ориентация

Здесь можно указать угол наклона штампа. Угол наклона задается в градусах.
При указании отрицательных значений выполняется поворот штампа по часовой стрелке.

Пояснение

Параметр Ориентация доступен только тогда, когда на вкладке Штамп для параметра Тип штампа выбрано значение Текст или Дата/Время/Имя пользователя.

Пояснение

Нажмите кнопку По умолчанию, чтобы установить положение штампа В центре и ориентацию 0.


Название

Введите название для сохранения созданного штампа.

Можно ввести до 64 знаков.

Пояснение

В начале и в конце названия нельзя вводить пробелы, знаки табуляции и переноса строки.


Список штампов

Здесь отображается список названий сохраненных штампов.
Если выбрать одно из названий, оно появится в поле Название.


Кнопка "Сохранить" / "Сохранить с заменой"

Служит для сохранения штампа.
Введите название в поле Название и нажмите эту кнопку.


Кнопка "Удалить"

Служит для удаления ненужного штампа.
Выберите название ненужного штампа в поле Список штампов и нажмите эту кнопку.


Параметры вкладки "Сохранить значения"

Вкладка Сохранить значения позволяет зарегистрировать новый штамп или удалить штамп, ставший ненужным.

Эта функция может быть недоступна при использовании определенных драйверов принтера или операционных систем.

Название

Введите название для сохранения созданного штампа.

Можно ввести до 64 знаков.

Пояснение

В начале и в конце названия нельзя вводить пробелы, знаки табуляции и переноса строки.

Список штампов

Здесь отображается список названий сохраненных штампов.
Если выбрать одно из названий, оно появится в поле Название.

Кнопка "Сохранить" / "Сохранить с заменой"

Служит для сохранения штампа.
Введите название в поле Название и нажмите эту кнопку.

Кнопка "Удалить"

Служит для удаления ненужного штампа.
Выберите название ненужного штампа в поле Список штампов и нажмите эту кнопку.


Окно предварительного просмотра

В этом окне отображается состояние изображения, выбранного на вкладке Фон.


Файл

Здесь указывается имя файла в формате точечного рисунка, который будет использован в качестве фона.


Кнопка "Выбрать файл..."

Открывает диалоговое окно для открытия файла.
Нажмите эту кнопку, чтобы выбрать файл (в bmp-формате) для использования в качестве фона.


Метод размещения

Определяет, как фоновое изображение будет размещено на бумаге.

Выберите в списке Метод размещения значение Другое, чтобы указать координаты По горизонтали и По вертикали путем ввода соответствующих значений.


Интенсивность

Настройка яркости точечного рисунка, который будет использован в качестве фона.
Перемещение регулятора вправо повышает интенсивность цветов, а перемещение влево — снижает. Чтобы напечатать фон с исходной интенсивностью точечного рисунка, переместите регулятор в крайнее правое положение.


Параметры вкладки "Фон"

Вкладка Фон позволяет выбрать файл в формате точечного рисунка (bmp-формат) для использования в качестве фона или настроить параметры печати выбранного фона.

Эта функция может быть недоступна при использовании определенных драйверов принтера или операционных систем.

Файл

Здесь указывается имя файла в формате точечного рисунка, который будет использован в качестве фона.

Кнопка "Выбрать файл..."

Открывает диалоговое окно для открытия файла.
Нажмите эту кнопку, чтобы выбрать файл (в bmp-формате) для использования в качестве фона.

Метод размещения

Определяет, как фоновое изображение будет размещено на бумаге.

Выберите в списке Метод размещения значение Другое, чтобы указать координаты По вертикали и По горизонтали путем ввода соответствующих значений.

Интенсивность

Настройка яркости точечного рисунка, который будет использован в качестве фона.
Перемещение регулятора вправо повышает интенсивность цветов, а перемещение влево — снижает. Чтобы напечатать фон с исходной интенсивностью точечного рисунка, переместите регулятор в крайнее правое положение.

Пояснение

Нажмите кнопку По умолч., чтобы задать следующие параметры: поле Файл — пустое, Метод размещения — Заполнить страницу, регулятор Интенсивность — в среднем положении.


Название

Введите название для сохранения настроенного фонового изображения.

Можно ввести до 64 знаков.

Пояснение

В начале и в конце названия нельзя вводить пробелы, знаки табуляции и переноса строки.


Список фонов

Здесь отображается список названий сохраненных фонов.
Выберите в поле Название одно из названий, чтобы вывести на экран соответствующий фон.


Кнопка "Сохранить" / "Сохранить с заменой"

Используется для сохранения изображения в качестве фона.
Вставьте Название и нажмите эту кнопку.


Кнопка "Удалить"

Служит для удаления ненужного фона.
Выберите название ненужного фона в поле Список фонов, а затем нажмите эту кнопку.


Параметры вкладки "Сохранить значения"

Вкладка Сохранить значения позволяет зарегистрировать новый фон или удалить фон, ставший ненужным.

Эта функция может быть недоступна при использовании определенных драйверов принтера или операционных систем.

Название

Введите название для сохранения настроенного фонового изображения.

Можно ввести до 64 знаков.

Пояснение

В начале и в конце названия нельзя вводить пробелы, знаки табуляции и переноса строки.

Список фонов

Здесь отображается список названий сохраненных фонов.
Выберите в поле Название одно из названий, чтобы вывести на экран соответствующий фон.

Кнопка "Сохранить" / "Сохранить с заменой"

Используется для сохранения изображения в качестве фона.
Вставьте Название и нажмите эту кнопку.

Кнопка "Удалить"

Служит для удаления ненужного фона.
Выберите название ненужного фона в поле Список фонов, а затем нажмите эту кнопку.


Диалоговое окно "Штамп/Фон"

Диалоговое окно Штамп/Фон позволяет напечатать на страницах документа штамп и (или) фон. В дополнение к готовым штампам и фонам можно создать и использовать собственные варианты штампа и фона.

Эта функция может быть недоступна при использовании определенных драйверов принтера или операционных систем.

Штамп

Функция печати штампа позволяет напечатать штамп поверх документа.

Чтобы напечатать штамп, установите этот флажок и выберите название штампа в списке.
Нажмите кнопку Настроить штамп..., чтобы открыть диалоговое окно Параметры штампа, в котором можно настроить параметры штампа.

Снимите этот флажок, если печатать штамп не нужно.

Поверх текста

Указывает, как следует печатать штамп при наложении текста штампа на текст документа.
Чтобы задействовать эту функцию, установите флажок Штамп.

Установите этот флажок, чтобы штамп печатался поверх содержимого документа. Данные могут оказаться закрыты штампом.
Снимите это флажок, чтобы содержимое документа печаталось поверх штампа. Данные не будут закрыты штампом.

Пояснение

При использовании некоторых приложений штамп может быть скрыт белой заливкой, которая производится перед печатью документа. В таких случаях установите это флажок. Это позволяет напечатать штамп поверх заливки.

Только на первой странице

Этот параметр позволяет выбрать, будет ли штамп напечатан только на первой странице документа или на всех страницах, если документ содержит несколько страниц.
Чтобы задействовать эту функцию, установите флажок Штамп.

Установите этот флажок, чтобы штамп печатался только на первой странице.
Снимите этот флажок, чтобы штамп печатался на всех страницах.

Фон

Функция печати фона позволяет напечатать иллюстрацию или другое изображение (например, точечный рисунок) на заднем плане документа.

Чтобы напечатать фон, установите этот флажок и выберите название фона в списке.
Нажмите кнопку Выбрать фон..., чтобы открыть диалоговое окно Параметры фона, в котором можно настроить параметры фона.

Снимите этот флажок, если печатать фон не нужно.

Фон только на первой странице

Поскольку документ содержит две или более страниц, укажите, будет ли фон напечатан только на первой странице документа или на всех страницах.
Чтобы задействовать эту функцию, установите флажок Фон.

Установите этот флажок, чтобы фон печатался только на первой странице.
Снимите этот флажок, чтобы фон печатался на всех страницах.


Модули

Список программных модулей драйвера принтера.


Язык

Здесь указывается язык интерфейса для окна настройки драйвера принтера.


Диалоговое окно "О программе"

В этом диалоговом окне отображаются сведения о версии, уведомление об авторских правах и список модулей драйвера принтера. Можно выбрать используемый язык и переключить язык, отображаемый в окне настройки.

Модули

Список программных модулей драйвера принтера.

Язык

Здесь указывается язык интерфейса для окна настройки драйвера принтера.

Важно

Если в системе не установлен соответствующий шрифт для отображения на выбранном языке, то на экране появятся неверные знаки.


Группа чернильниц

Выбор группы чернильниц, подлежащих очистке.


Группа чернильниц

Выбор группы чернильниц, подлежащих глубокой очистке.


рисунок слева (хорошо)

Сопла печатающей головки не засорены.


рисунок справа (плохо)

Возможно, сопла печатающей головки засорены.


Кнопка "Выход"

Закрытие диалогового окна Проверка образца и возврат на вкладку Обслуживание.


Кнопка "Очистка"

Выполнение очистки печатающих головок.
Функция очистки печатающих головок устраняет засорение сопел головок.

Выполните очистку, если качество печати снизилось или отсутствует один из основных цветов, несмотря на достаточный уровень чернил во всех чернильницах.


Элементы начальной проверки

Убедитесь, что принтер включен, и откройте крышку принтера.
Проверьте следующие элементы для каждого вида чернил. Затем, при необходимости, запустите функцию Проверка сопел или Очистка.

Есть ли в чернильном контейнере чернила?
Инструкции по проверке состояния чернил см. в руководстве по эксплуатации принтера.

Был ли чернильный контейнер вставлен полностью, так, чтобы был слышен щелчок?

При наличии оранжевой ленты нужно ли снимать ее полностью?

Оставшиеся фрагменты ленты могут препятствовать правильному распылению чернил.

Были ли чернильные контейнеры установлены на соответствующие места?


Кнопка "Элементы начальной проверки"

С помощью этой кнопки на экран выводится список элементов, которые необходимо проверить заранее.


Автовключение

Настройка автоматического включения питания.

Выберите значение включено, чтобы принтер включался автоматически, когда на него отправляются данные.
Выберите значение выключено, чтобы принтер не включался автоматически, когда на него отправляются данные.

Убедитесь в том, что питание принтера включено, и нажмите кнопку OK, чтобы изменить настройки принтера.


Автовыключение

Настройка автоматического выключения питания.

Питание принтера выключается автоматически, если в течение заданного времени не выполняется работа драйвера принтера или принтера.


Диалоговое окно "Автоматическое управление питанием"

Эта диалоговое окно позволяет управлять питанием принтера с помощью драйвера.

Доступные функции отличаются в разных моделях.

Автовключение

Настройка автоматического включения питания.

Выберите значение включено, чтобы принтер включался автоматически, когда на него отправляются данные.
Выберите значение выключено, чтобы принтер не включался автоматически, когда на него отправляются данные.

Убедитесь в том, что питание принтера включено, и нажмите кнопку OK, чтобы изменить настройки принтера.

Автовыключение

Настройка автоматического выключения питания.

Питание принтера выключается автоматически, если в течение заданного времени не выполняется работа драйвера принтера или принтера.


Окно предварительного просмотра

В этом окне отображаются образцы, используемые функцией Выравнивание печатающих головок, и отмечается положение выбранного образца.
Щелкнув один из показанных образцов прямо на экране, можно изменить выбранное значение.


Диалоговое окно "Выравнивание печатающих головок"

Это диалоговое окно позволяет проверить отпечатанный образец и отрегулировать положение печатающих головок.

Выбор номера образца

Сравните отпечатанные образцы и введите в каждое поле номер образца с наименее заметными полосами.

Пояснение

Если при сравнении результатов печати вы не можете определить, на каком образце полосы наименее заметны, обратитесь к руководству по эксплуатации принтера.


Выбор номера образца

Сравните отпечатанные образцы и введите в каждое поле номер образца с наименее заметными полосами.


Диалоговое окно "Выравнивание печатающих головок"

Это диалоговое окно позволяет проверить отпечатанный образец и отрегулировать положение печатающих головок.

Выбор номера образца

Сравните отпечатанные образцы и введите в каждое поле номер образца с наименее заметными горизонтальными полосами.

Пояснение

Если при сравнении результатов печати вы не можете определить, на каком образце горизонтальные полосы наименее заметны, обратитесь к руководству по эксплуатации принтера.


Выбор номера образца

Сравните отпечатанные образцы и введите в каждое поле номер образца с наименее заметными горизонтальными полосами.


Диалоговое окно "Выравнивание печатающих головок"

Это диалоговое окно позволяет проверить отпечатанный образец и отрегулировать положение печатающих головок.

Выбор номера образца

Сравните отпечатанные образцы и введите в каждое поле номер образца с наименее заметными линиями и горизонтальными полосами.

Пояснение

Если вы не знаете, как оценить отпечатанные образцы, обратитесь к руководству по эксплуатации принтера.


Диалоговое окно "Запуск выравнивания печатающих головок"

Это диалоговое окно позволяет отрегулировать положение печатающих головок или напечатать значение текущей настройки положения печатающих головок.

Кнопка "Выровнять печатающую головку"

Служит для выравнивания печатающей головки.
Функция выравнивания печатающих головок компенсирует неточность установки печатающей головки и уменьшает искажения цветов и линий.

Выравнивайте печатающую головку сразу после установки печатающей головки.

Кнопка "Напечатать значение выравнивания"

Нажмите эту кнопку, чтобы проверить текущее регулировочное значение положения печатающих головок.
Печать значения текущей настройки положения печатающих головок.


Кнопка "Напечатать значение выравнивания"

Нажмите эту кнопку, чтобы проверить текущее регулировочное значение положения печатающих головок.
Печать значения текущей настройки положения печатающих головок.


Диалоговое окно "Параметры картриджа"

Эта функция позволяет определить наиболее подходящий картридж из всех установленных в соответствии с конкретной задачей.

Если в одном из картриджей заканчиваются чернила и его нельзя сразу заменить на новый, можно задать использование другого картриджа, в котором еще есть чернила, и продолжить печать.

Это общая справка для всех моделей. Функции, отмеченные *, недоступны на некоторых моделях.

Картридж

Выбор картриджа, используемого для печати.

Автоопределение*

Эта функция автоматически определяет вставленный в принтер картридж.
Если качество печати низкое, даже когда эта функция включена, укажите картридж.

Только цветной

Использование только цветного картриджа.

Только черный

Использование только черного картриджа.

Черный и цветной

Использование черного и цветного картриджей, установленных в принтер.

Важно

Компания Canon рекомендует использовать картридж, установленный в принтер, и не вынимать его, пока не закончатся чернила.

При настройке следующих параметров режим Только черный отключается, поскольку для печати также используется цветной картридж.

- Для параметра Тип носителя на вкладке Быстрая установка* или Главная выбрано значение, отличное от Обычная бумага или Конверт

- На вкладке Страница выбрано значение Без полей

На моделях, поддерживающих функцию Автоопределение, возможна печать с удаленными цветными картриджами, если выбран параметр Автоопределение или Только черный.

Функция, отмеченная символом *, недоступна на некоторых моделях.


Картридж

Выбор картриджа, используемого для печати.

Автоопределение*

Эта функция автоматически определяет вставленный в принтер картридж.
Если качество печати низкое, даже когда эта функция включена, укажите картридж.

Только цветной

Использование только цветного картриджа.

Только черный

Использование только черного картриджа.

Черный и цветной

Использование черного и цветного картриджей, установленных в принтер.

Важно

Компания Canon рекомендует использовать картридж, установленный в принтер, и не вынимать его, пока не закончатся чернила.

При настройке следующих параметров режим Только черный отключается, поскольку для печати также используется цветной картридж.

- Для параметра Тип носителя на вкладке Быстрая установка* или Главная выбрано значение, отличное от Обычная бумага или Конверт

- На вкладке Страница выбрано значение Без полей

На моделях, поддерживающих функцию Автоопределение, возможна печать с удаленными цветными картриджами, если выбран параметр Автоопределение или Только черный.

Функция, отмеченная символом *, недоступна на некоторых моделях.


Выравнивать головки вручную

Обычно на вкладке Обслуживание для функции Выравнивание печатающих головок установлено автоматическое выравнивание головок, но вы можете выбрать выравнивание вручную.
Если результаты автоматического выравнивания печатающих головок неудовлетворительны, выполните выравнивание печатающих головок вручную, чтобы добиться их правильного расположения.

Установите этот флажок для выполнения выравнивания головок вручную.
Снимите этот флажок для выполнения автоматического выравнивания головок.


Обнаруживает пригодный для печати диск в лотке для диска

При печати этикетки диска определяет, загружен ли в лоток для диска пригодный для печати диск, и отображает сообщение, если диск не загружен.

Установите этот флажок для печати с обнаружением наличия пригодного для печати диска.
Снимите этот флажок для печати без обнаружения наличия пригодного для печати диска.

Важно

Если этот флажок снят, принтер может осуществлять печать в лоток для диска, даже если пригодный для печати диск не загружен в лоток для диска. Поэтому в обычных условиях следует установить этот флажок.

При загрузке в лоток для диска пригодного для печати диска, печать в который уже выполнялась, принтер может обнаружить, что в лотке отсутствует диск, пригодный для печати. В таком случае снимите этот флажок.


Предотвращение потертости бумаги

Принтер может увеличить расстояние между печатающей головкой и бумагой при печати с высоким разрешением, чтобы предотвратить потертость бумаги.

Установите этот флажок, чтобы включить данную функцию.
Снимите этот флажок, если использовать эту функцию не требуется.


Определение ширины бумаги

Позволяет принтеру определять ширину бумаги, вставленной в принтер во время печати.
Если принтер обнаруживает, что ширина бумаги меньше значения ширины бумаги, установленного для параметра Размер стр. на вкладке Страница, отображается сообщение и печать останавливается.

Установите флажок, чтобы можно было определить ширину бумаги.
Снимите этот флажок для печати без определения принтером ширины бумаги.


Выполнять проверку качества чернил автоматически

В моделях с поддержкой этой функции чернила периодически смешиваются для обеспечения равномерной плотности чернил.

Для выполнения автоматической проверки качества чернил установите этот флажок.
Если выполнение автоматической проверки качества чернил не требуется, снимите этот флажок.

Важно

При использовании принтера в обычных условиях рекомендуется установить этот флажок.

Если данная функция отключена, необходимо регулярно использовать функцию Проверка качества чернил на вкладке Обслуживание.


Предотвращение замятия бумаги

Выбирайте этот пункт только в том случае, если обычная бумага формата A3 часто заминается рядом с отверстием для выхода бумаги.

Важно

При использовании данной функции печать обычной бумаги формата A3 может занять больше времени, чем обычно.
Также может понизиться качество печати.


Предотвращение двойной подачи бумаги

Установите этот флажок, только если принтер подает несколько листов обычной бумаги одновременно.

Важно

Использование этой функции снижает скорость печати.


Задержка на сушку

Принтер может сделать паузу перед печатью следующей страницы. Перемещение регулятора вправо увеличивает продолжительность паузы, а перемещение влево — уменьшает.

Если изображение на отпечатанной странице размазывается следующей страницей, поскольку она выходит из принтера раньше, чем чернила на предыдущей успевают высохнуть, следует увеличить время задержки на сушку.
Уменьшение времени задержки на сушку увеличивает скорость печати.


Единицы

Выберите миллиметры или дюймы в качестве единицы измерения при вводе пользовательского значения размера страницы.


Диалоговое окно "Специальный размер бумаги"

Это диалоговое окно позволяет указать нестандартный размер (ширину и высоту) бумаги.

Единицы

Выберите миллиметры или дюймы в качестве единицы измерения при вводе пользовательского значения размера страницы.

Размер бумаги

Здесь указывается размер (ширина и высота) нестандартной бумаги. Значения показаны в единицах, заданных в поле Единицы.


Размер бумаги

Здесь указывается размер (ширина и высота) нестандартной бумаги. Значения показаны в единицах, заданных в поле Единицы.


Настройка функции "Параметры бесшумного режима (Бесшумный режим)"

Не использовать бесшумный режим

Выберите этот вариант, если допустим обычный уровень шума во время работы принтера.

Всегда использовать бесшумный режим

Выберите этот вариант, чтобы уменьшить издаваемый принтером шум.

Использовать бесшумный режим в указанные часы (Использовать бесшумный режим в указанное время)

Выберите этот вариант, чтобы уменьшить издаваемый принтером шум в течение заданного периода времени.
Задайте Время запуска и Время окончания для использования бесшумного режима. Если время запуска совпадает со временем окончания, этот режим не включится.

Пояснение

В зависимости от настроек источника бумаги и качества печати снижение шума может быть менее заметным.

На некоторых моделях бесшумный режим включается только во время печати. Подробные сведения см. в руководстве по эксплуатации принтера.

Если задать значение Использовать бесшумный режим в указанные часы на определенных моделях, бесшумный режим не применяется к операциям (копирования, печати напрямую и т. д.), выполняемым непосредственно с принтера. Подробные сведения см. в руководстве по эксплуатации принтера.


Диалоговое окно "Параметры бесшумного режима (Бесшумный режим)"

В диалоговом окне Параметры бесшумного режима (Бесшумный режим) можно задать параметр, который позволяет снизить шум, издаваемый принтером во время печати.
Выберите этот вариант, чтобы уменьшить издаваемый принтером шум ночью и т. д.
Использование этой функции может привести к снижению скорости печати.

Не использовать бесшумный режим

Выберите этот вариант, если допустим обычный уровень шума во время работы принтера.

Всегда использовать бесшумный режим

Выберите этот вариант, чтобы уменьшить издаваемый принтером шум.

Использовать бесшумный режим в указанные часы (Использовать бесшумный режим в указанное время)

Выберите этот вариант, чтобы уменьшить издаваемый принтером шум в течение заданного периода времени.
Задайте Время запуска и Время окончания для использования бесшумного режима. Если время запуска совпадает со временем окончания, этот режим не включится.

Пояснение

В зависимости от настроек источника бумаги и качества печати снижение шума может быть менее заметным.

На некоторых моделях бесшумный режим включается только во время печати. Подробные сведения см. в руководстве по эксплуатации принтера.

Если задать значение Использовать бесшумный режим в указанные часы на определенных моделях, бесшумный режим не применяется к операциям (копирования, печати напрямую и т. д.), выполняемым непосредственно с принтера. Подробные сведения см. в руководстве по эксплуатации принтера.


Справка программы "Предварительный просмотр Canon IJ XPS"

Назначение программы "Предварительный просмотр Canon IJ XPS"

Список меню

Меню Файл

Меню Правка

Меню Вид

Меню Масштаб

Меню Параметры

Меню Справка

Описание кнопок

Кнопка Печать

Кнопка Объединить документы

Кнопка Удалить документ

Кнопка Сброс документов

Кнопка Просмотр эскизов

Кнопка Переместить документ

Кнопка Отменить

Кнопка Удалить страницу

Окно Список документов

Окно Области параметров печати


Кнопка "OK"

Служит для подтверждения всех внесенных изменений и закрытия окна диалога.


Кнопка "OK"

Завершает процесс и закрывает диалоговое окно.


Кнопка "OK"

Передает заданные значения в принтер.


Кнопка "Выполнить"

Запуск очистки печатающих головок.


Кнопка "Выполнить"

Запускает глубокую очистку печатающей головки.


Кнопка "Выровнять печатающую головку"

Служит для выравнивания печатающей головки.
Функция выравнивания печатающих головок компенсирует неточность установки печатающей головки и уменьшает искажения цветов и линий.

Выравнивайте печатающую головку сразу после установки печатающей головки.


Кнопка "Отмена"

Отменяет все внесенные изменения и закрывает диалоговое окно.


Кнопка "Отмена"

Используется для возврата на вкладку Обслуживание без выполнения очистки печатающих головок.


Кнопка "Отмена"

Используется для возврата на вкладку Обслуживание без выполнения глубокой очистки.


Кнопка "Отмена"

Используется для возврата на вкладку Обслуживание без выполнения выравнивания печатающих головок.


Кнопка "Справка"

Служит для вывода на экран пояснений по функциям текущего окна.


Кнопка "Штамп..."

Открывает диалоговое окно Штамп.

Исходные данные можно напечатать со штампом. В дополнение к готовым штампам можно создать и использовать собственные варианты штампа.


Печать полупрозрачного штампа

Указывает, как следует печатать штамп при наложении текста штампа на текст документа.
Чтобы задействовать эту функцию, установите флажок Штамп.

Установите этот флажок, чтобы поверх страницы документа печатался полупрозрачный штамп.
Снимите это флажок, чтобы поверх содержимого документа печатался штамп. Содержимое может оказаться закрытым штампом.


Диалоговое окно "Штамп"

Диалоговое окно Штамп позволяет напечатать на страницах документа штамп. В дополнение к готовым штампам можно создать и использовать собственные варианты штампа.

Штамп

Функция печати штампа позволяет напечатать штамп поверх документа.

Чтобы напечатать штамп, установите этот флажок и выберите название штампа в списке.
Нажмите кнопку Настроить штамп..., чтобы открыть диалоговое окно Параметры штампа, в котором можно настроить параметры штампа.

Снимите этот флажок, если печатать штамп не нужно.

Печать полупрозрачного штампа

Указывает, как следует печатать штамп при наложении текста штампа на текст документа.
Чтобы задействовать эту функцию, установите флажок Штамп.

Установите этот флажок, чтобы поверх страницы документа печатался полупрозрачный штамп.
Снимите это флажок, чтобы поверх содержимого документа печатался штамп. Содержимое документа может оказаться закрытым штампом.

Только на первой странице

Этот параметр позволяет выбрать, будет ли штамп напечатан только на первой странице документа или на всех страницах, если документ содержит несколько страниц.
Чтобы задействовать эту функцию, установите флажок Штамп.

Установите этот флажок, чтобы штамп печатался только на первой странице.
Снимите этот флажок, чтобы штамп печатался на всех страницах.


Справка программы "Предварительный просмотр Canon IJ"

Назначение программы "Предварительный просмотр Canon IJ"

Список меню

Меню Файл

Меню Страница

Меню Масштаб

Меню Параметры

Меню Справка

Описание кнопок

Кнопка Начало печати

Кнопка Прервать печать

Окно Информация о печати страницы


Окно Области параметров печати

Позволяет проверить и изменить параметры печати документов, выбранных в списке документов.
Области параметров печати отображается в правой части окна предварительного просмотра.

Это общая справка для всех моделей. Функции, отмеченные фразой <Только для соответствующих моделей> или значком *, недоступны на некоторых моделях.

Вкладка "Информация о странице"

Отображаются параметры печати для каждой страницы.
Вы можете изменить тип носителя и источник бумаги.

Размер бумаги

Здесь отображается размер бумаги для печатаемого документа.

Тип носителя

Позволяет выбрать тип носителя для печатаемого документа.

Источник бумаги

Позволяет выбрать источник бумаги для печатаемого документа.

Макет страницы

Здесь отображается макет страницы для печатаемого документа.

Важно

Если для параметра Макет страницы выбрано значение Буклет, режим Двухсторонняя печать или Двухсторонняя печать (Вручную)* в области параметров печати задается автоматически. В этом случае режим Двухсторонняя печать или Двухсторонняя печать (Вручную)* будет показан серым цветом и недоступен для выбора.

Вкладка "Макет"

Вы можете задать параметры печати на развороте.
Чтобы применить заданные параметры, нажмите Применить.
Для предназначенных для печати документов, в которых невозможно изменить параметры печати на развороте, отдельные элементы будут показаны серым цветом и заблокированы.

Вкладка "Настройка цветов вручную"

На этой вкладке можно настроить цветовой баланс, изменив значения параметров Голубой, Малиновый, Желтый, Яркость, Интенсивность и Контрастность.

Голубой / Малиновый / Желтый

Настройка уровня цветов Голубой, Малиновый и Желтый.
Перемещение регулятора вправо делает цвет более насыщенным, а перемещение регулятора влево уменьшает насыщенность цвета.
Кроме того, можно ввести непосредственное значение для перемещения регулятора в соответствующее положение. Введите значение от -50 до 50.

Эта регулировка изменяет соотношение количества используемых чернил каждого цвета, что приводит к изменению общего цветового баланса. Чтобы существенно изменить общий цветовой баланс, используйте средства прикладной программы. Использовать драйвер рекомендуется только для небольших изменений цветового баланса.

Тон <Только для соответствующих моделей>

Задает настройку цвета для монохромной печати.
Перемещение регулятора вправо повышает интенсивность теплых оттенков (Тепло), а перемещение регулятора влево повышает интенсивность холодных оттенков (Холод).
Кроме того, можно ввести непосредственное значение для перемещения регулятора в соответствующее положение. Введите значение от -50 до 50.

Важно

Эта функция недоступна для некоторых настроек Тип носителя.

Яркость

Выбор яркости печати.
Меняются промежуточные цвета между белым и черным, не переходя в чисто белый или чисто черный.

Интенсивность

Настройка общей интенсивности цветов.
Перемещение регулятора вправо повышает интенсивность цветов, а перемещение влево — снижает.
Кроме того, можно ввести непосредственное значение для перемещения регулятора в соответствующее положение. Введите значение от -50 до 50.

Контрастность

Настройка контрастности между светлыми и темными частями печатаемого изображения.
Перемещение регулятора вправо повышает контрастность, а перемещение регулятора влево — снижает.
Кроме того, можно ввести непосредственное значение для перемещения регулятора в соответствующее положение. Введите значение от -50 до 50.

По умолчанию

Возвращает всем измененным параметрам их начальные значения.
Нажав эту кнопку, можно восстановить значения, заданные по умолчанию (заводские настройки) для всех параметров на этой вкладке.

Важно

Когда установлен флажок Оттенки серого, параметры Голубой, Малиновый и Желтый выделены серым цветом и заблокированы.

Оттенки серого

Позволяет изменить параметры монохромной печати.

Двухсторонняя печать <Только для соответствующих моделей>

Этот флажок указывает, будет ли документ печататься на двух сторонах или на одной стороне бумаги.
Для предназначенных для печати документов, в которых невозможно изменить параметры двухсторонней печати, отдельные элементы будут показаны серым цветом и заблокированы.

Двухсторонняя печать (Вручную) <Только для соответствующих моделей>

Укажите, следует ли напечатать документ на одной стороне бумаги или на обеих сторонах бумаги вручную.
Для предназначенных для печати документов, в которых невозможно изменить параметры двухсторонней печати, отдельные элементы будут показаны серым цветом и заблокированы.

Копии

В этом поле указывается количество печатаемых копий документа. Можно указать любое значение от 1 до 999.
Если количество копий документа, предназначенного для печати, невозможно изменить, этот параметр будет показан серым цветом и заблокирован.

Кнопка "Печать"

Печать документов, выбранных в списке документов.
Напечатанные документы удаляются из списка, а после печати всех документов программа "Предварительный просмотр Canon IJ XPS" закрывается.

Кнопка "Выход"

Завершение работы программы "Предварительный просмотр Canon IJ XPS".
Оставшиеся в списке документы будут удалены из списка.


Кнопка "Объединить документы"

Объединение документов, выбранных в списке, в один документ.
Если выбран только один документ, эта команда будет показана серым цветом и заблокирована.


Диалоговое окно "Специальные параметры"

При необходимости можно изменять различные режимы работы принтера.

Доступные функции отличаются в разных моделях.

Предотвращение потертости бумаги

Принтер может увеличить расстояние между печатающей головкой и бумагой при печати с высоким разрешением, чтобы предотвратить потертость бумаги.

Установите этот флажок, чтобы включить данную функцию.
Снимите этот флажок, если использовать эту функцию не требуется.

Выравнивать головки вручную

Обычно на вкладке Обслуживание для функции Выравнивание печатающих головок установлено автоматическое выравнивание головок, но вы можете выбрать выравнивание вручную.
Если результаты автоматического выравнивания печатающих головок неудовлетворительны, выполните выравнивание печатающих головок вручную, чтобы добиться их правильного расположения.

Установите этот флажок для выполнения выравнивания головок вручную.
Снимите этот флажок для выполнения автоматического выравнивания головок.

Выполнять проверку качества чернил автоматически

В моделях с поддержкой этой функции чернила периодически смешиваются для обеспечения равномерной плотности чернил.

Для выполнения автоматической проверки качества чернил установите этот флажок.
Если выполнение автоматической проверки качества чернил не требуется, снимите этот флажок.

Важно

При использовании принтера в обычных условиях рекомендуется установить этот флажок.

Если данная функция отключена, необходимо регулярно использовать функцию Проверка качества чернил на вкладке Обслуживание.

Определение ширины бумаги

Позволяет принтеру определять ширину бумаги, вставленной в принтер во время печати.
Если принтер обнаруживает, что ширина бумаги меньше значения ширины бумаги, установленного для параметра Размер стр. на вкладке Страница, отображается сообщение и печать останавливается.

Установите флажок, чтобы можно было определить ширину бумаги.
Снимите этот флажок для печати без определения принтером ширины бумаги.

Предотвращение замятия бумаги

Выбирайте этот пункт только в том случае, если обычная бумага формата A3 часто заминается рядом с отверстием для выхода бумаги.

Важно

При использовании данной функции печать обычной бумаги формата A3 может занять больше времени, чем обычно.
Также может понизиться качество печати.

Предотвращение двойной подачи бумаги

Установите этот флажок, только если принтер подает несколько листов обычной бумаги одновременно.

Важно

Использование этой функции снижает скорость печати.

Задержка на сушку

Принтер может сделать паузу перед печатью следующей страницы. Перемещение регулятора вправо увеличивает продолжительность паузы, а перемещение влево — уменьшает.

Если изображение на отпечатанной странице размазывается следующей страницей, поскольку она выходит из принтера раньше, чем чернила на предыдущей успевают высохнуть, следует увеличить время задержки на сушку.
Уменьшение времени задержки на сушку увеличивает скорость печати.


Назначение программы "Предварительный просмотр Canon IJ"

Это общая справка для всех моделей. Функции, отмеченные *, недоступны на некоторых моделях.

"Предварительный просмотр Canon IJ" — это прикладная программа (приложение), предназначенная для просмотра подготовленных к печати материалов перед фактическим выполнением печати.

При представлении материалов на экране учитываются настройки драйвера принтера, что позволяет проверить разметку страниц документа, порядок печати и количество страниц. Вы также можете изменить тип носителя и источник бумаги.

Чтобы выполнить предварительный просмотр перед печатью, откройте окно настройки драйвера принтера, выберите вкладку Быстрая установка* или Главная и установите флажок Предварительный просмотр.
Если вы не хотите выполнять предварительный просмотр, снимите этот флажок.


Назначение программы "Предварительный просмотр Canon IJ XPS"

Это общая справка для всех моделей. Функции, отмеченные *, недоступны на некоторых моделях.

"Предварительный просмотр Canon IJ XPS" — это прикладная программа (приложение), предназначенная для просмотра подготовленных к печати материалов перед фактическим выполнением печати.

При представлении материалов на экране учитываются настройки драйвера принтера, что позволяет проверить разметку страниц документа, порядок печати и количество страниц. Вы также можете изменить документ или страницы, предназначенные для печати, изменить параметры печати и выполнить другие действия.

Чтобы выполнить предварительный просмотр перед печатью, откройте окно настройки драйвера принтера, выберите вкладку Быстрая установка* или Главная и установите флажок Предварительный просмотр.
Если вы не хотите выполнять предварительный просмотр, снимите этот флажок.


Кнопка "Удалить документ"

Удаление выбранного документа из списка.
Если в списке только один документ, он будет показан серым цветом и заблокирован.


Кнопка "Удалить страницу"

Удаление текущей выбранной страницы.
Поскольку настроена печать на развороте, удаляются страницы, находящиеся в красной рамке.


Меню "Вид"

Выбор документов и страниц для вывода на экран.

Документы

Используйте следующую команду, чтобы выбрать документ для вывода на экран.

Первый документ

Отображает первый документ в списке.
Если выбранный документ уже является первым в списке, эта команда будет показана серым цветом и заблокирована.

Предыдущий документ

Отображает документ, расположенный перед отображаемым в данный момент документом.
Если выбранный документ уже является первым в списке, эта команда будет показана серым цветом и заблокирована.

Следующий документ

Отображает документ, расположенный после отображаемого в данный момент документа.
Если выбранный документ уже является последним в списке, эта команда будет показана серым цветом и заблокирована.

Последний документ

Отображает последний документ в списке.
Если выбранный документ уже является последним в списке, эта команда будет показана серым цветом и заблокирована.

Страницы

Используйте следующую команду, чтобы выбрать страницу для вывода на экран.

Первая страница

Отображает первую страницу документа.
Если первая страница уже отображается на экране, эта команда показана серым цветом и заблокирована.

Предыдущая страница

Отображает страницу, расположенную перед отображаемой в данный момент страницей.
Если первая страница уже отображается на экране, эта команда показана серым цветом и заблокирована.

Следующая страница

Отображает страницу, расположенную после отображаемой в данный момент страницы.
Если последняя страница уже отображается на экране, эта команда показана серым цветом и заблокирована.

Последняя страница

Отображает последнюю страницу документа.
Если последняя страница уже отображается на экране, эта команда показана серым цветом и заблокирована.

Выбор страницы...

Выводит на экран окно диалога Выбор страницы.
Эта команда позволяет указать номер страницы, которую нужно вывести на экран.

Пояснение

Если в списке Макет страницы выбран вид печати Плитка/постер или Буклет, то количество страниц соответствует числу листов, используемых для печати, а не числу страниц исходного документа, созданного с помощью приложения.


Меню "Правка"

Выбор способа редактирования нескольких документов или страниц.

Это общая справка для всех моделей. Функции, отмеченные *, недоступны на некоторых моделях.

Отменить

Отменяет предыдущее изменение.
Если изменение невозможно отменить, эта функция будет показана серым цветом и заблокирована.
Эта команда имеет такое же назначение, что и кнопка Отменить, которая находится на панели инструментов.

Документы

Выбор способа редактирования документов, предназначенных для печати.

Объединить документы

Объединение документов, выбранных в списке, в один документ.
Если выбран только один документ, эта команда будет показана серым цветом и заблокирована.
Эта команда имеет такое же назначение, что и кнопка Объединить документы, которая находится на панели инструментов.

Сброс документов

Возвращает документ, выделенный в списке документов, в исходное состояние, отменяя преобразования, совершенные в программе "Предварительный просмотр Canon IJ XPS".
Объединенные документы разделяются, при этом происходит восстановление исходных документов.
Эта команда имеет такое же назначение, что и кнопка Сброс документов, которая находится на панели инструментов.

Переместить документ

Используйте следующую команду для изменения порядка следования документов, выбранных в списке документов.

Переместить в начало

Перемещение выбранного документа, предназначенного для печати, в начало списка документов.
Если выбранный документ уже является первым в списке, эта команда будет показана серым цветом и заблокирована.

На одну позицию вверх

Перемещение выбранного документа, предназначенного для печати, на одну позицию вверх относительно текущей.
Если выбранный документ уже является первым в списке, эта команда будет показана серым цветом и заблокирована.

На одну позицию вниз

Перемещение выбранного документа, предназначенного для печати, на одну позицию вниз относительно текущей.
Если выбранный документ уже является последним в списке, эта команда будет показана серым цветом и заблокирована.

Переместить в конец

Перемещение выбранного документа, предназначенного для печати, в конец списка документов.
Если выбранный документ уже является последним в списке, эта команда будет показана серым цветом и заблокирована.

Удалить документ

Удаление выбранного документа из списка.
Если в списке только один документ, он будет показан серым цветом и заблокирован.
Эта команда имеет такое же назначение, что и кнопка Удалить документ, которая находится на панели инструментов.

Оттенки серого

Позволяет изменить параметры монохромной печати.
Эта команда имеет такое же назначение, что и флажок Оттенки серого, которая находится в области параметров печати.

На развороте...

Открывает окно диалога На развороте.
В этом диалоговом окне можно задать значения для параметров На развороте, Число страниц, Порядок стр. и Печатать рамку.

Двухсторонняя печать...

Открывает диалоговое окно Двухсторонняя печать.
В этом диалоговом окне можно задать значения параметров Двухсторонняя печать*, Автоматически*, Двухсторонняя печать (Вручную)*, Сторона переплета и Поле.

Копии...

Открывает диалоговое окно Копии.
В этом диалоговом окне можно задать значения для параметров Копии, Разобрать и Печать с последней страницы.

Страницы

Выбор способа редактирования страниц, предназначенных для печати.

Удалить страницу

Удаление текущей выбранной страницы.
Поскольку настроена печать на развороте, удаляются страницы, находящиеся в красной рамке.
Эта команда имеет такое же назначение, что и кнопка Удалить страницу, которая находится на панели инструментов.

Восстановить страницу

Восстанавливает страницы, удаленные с помощью функции Удалить страницу.
Чтобы восстановить страницы, нужно установить флажок Просмотреть удаленные страницы в меню Параметры и отобразить удаленные страницы в виде эскизов.

Переместить страницу

Используйте следующую команду для изменения порядка следования текущих выбранных страниц.

Переместить в начало

Перемещение текущей выбранной страницы в начало документа.
Если текущая выбранная страница уже является первой, эта команда будет показана серым цветом и заблокирована.

На одну позицию вперед

Перемещение выбранной страницы на одну позицию вперед относительно текущей.
Если текущая выбранная страница уже является первой, эта команда будет показана серым цветом и заблокирована.

На одну позицию назад

Перемещение выбранной страницы на одну позицию назад относительно текущей.
Если текущая выбранная страница уже является последней, эта команда будет показана серым цветом и заблокирована.

Переместить в конец

Перемещение текущей выбранной страницы в конец документа.
Если текущая выбранная страница уже является последней, эта команда будет показана серым цветом и заблокирована.


Меню "Файл"

Выбор операции печати.

Начало печати

Завершает "Предварительный просмотр Canon IJ" и начинает печать документа, который отображается в окне предварительного просмотра.
Эта команда имеет такое же назначение, что и кнопка Начало печати, которая находится на панели инструментов.

Прервать печать

Завершает "Предварительный просмотр Canon IJ" и отменяет печать документа, который отображается в окне предварительного просмотра.
Эта команда имеет такое же назначение, что и кнопка Прервать печать, которая находится на панели инструментов.

Выход

Завершение работы программы "Предварительный просмотр Canon IJ".


Меню "Файл"

Выбор параметров операции и журнала печати:

Печать

Печать документов, выбранных в списке документов.
Напечатанные документы удаляются из списка, а после печати всех документов программа "Предварительный просмотр Canon IJ XPS" закрывается.
Эта команда имеет такое же назначение, что и кнопка Печать, которая находится на панели инструментов, и кнопка Печать в области параметров печати.

Печать всех документов

Печать всех документов из списка. По завершении печати программа "Предварительный просмотр Canon IJ XPS" закрывается.

Сохранить журнал печати

Сохранение и отмена сохранения напечатанных из программы "Предварительный просмотр Canon IJ XPS" документов в журнале печати.

Максимум число записей журнала

Выбор максимального числа документов в журнале печати.
Выберите записей: 10, записей: 30 или записей: 100.

Важно

Когда количество записей превышает установленное максимальное значение, записи удаляются начиная с самой давней.

Просмотр журнала печати

Показ и отмена показа документов, сохраненных в журнале печати, в списке документов.

Выход

Закрытие программы "Предварительный просмотр Canon IJ XPS". Оставшиеся в списке документы будут удалены из списка.
Эта команда имеет такое же назначение, что и кнопка Выход, которая находится в области параметров печати.


Меню "Справка"

Это меню включает в себя следующие команды.

Справка

Используется для вывода на экран списка разделов справочной системы функции "Предварительный просмотр Canon IJ".

О программе

Используется для отображения номера версии программы "Предварительный просмотр Canon IJ" и информации об авторских правах.


Меню "Справка"

Здесь представлена следующая информация.

Справка

Используется для вывода на экран списка разделов справочной системы программы "Предварительный просмотр Canon IJ XPS".

О программе

Используется для отображения номера версии программы "Предварительный просмотр Canon IJ XPS" и информации об авторских правах.


Окно Список документов

Отображает список документов, предназначенных для печати.
Документ, выбранный в списке документов, используется как объект по умолчанию для отображения в окне предварительного просмотра и редактирования.

Имя документа

Отображает имя документа, предназначенного для печати.
Если нажать на имя выбранного документа, предназначенного для печати, откроется текстовое поле, в котором можно задать любое другое имя.

Число страниц

Отображает количество страниц в документе, предназначенном для печати.

Важно

Число в разделе Число страниц не совпадает с количеством печатных страниц.

Просмотреть количество печатных страниц можно в строке состояния внизу окна предварительного просмотра.

Состояние

Отображает состояние документов, предназначенных для печати.
Для документов, находящихся в процессе обработки данных, отображается статус Обработка данных.
Документы, сохраненные в журнале печати, помечаются ярлыком Сохранено.

Важно

Документы со статусом Обработка данных невозможно напечатать или отредактировать.
Дождитесь завершения обработки данных.


Кнопка "Переместить документ"

Переместить документ

Используйте следующую команду для изменения порядка следования документов, выбранных в списке документов.

Кнопка "Переместить в начало"

Перемещение выбранного документа, предназначенного для печати, в начало списка документов.
Если выбранный документ уже является первым в списке, эта команда будет показана серым цветом и заблокирована.

Кнопка "На одну позицию вверх"

Перемещение выбранного документа, предназначенного для печати, на одну позицию вверх относительно текущей.
Если выбранный документ уже является первым в списке, эта команда будет показана серым цветом и заблокирована.

Кнопка "На одну позицию вниз"

Перемещение выбранного документа, предназначенного для печати, на одну позицию вниз относительно текущей.
Если выбранный документ уже является последним в списке, эта команда будет показана серым цветом и заблокирована.

Кнопка "Переместить в конец"

Перемещение выбранного документа, предназначенного для печати, в конец списка документов.
Если выбранный документ уже является последним в списке, эта команда будет показана серым цветом и заблокирована.


Меню "Параметры"

Это меню включает в себя следующую команду.

Показать информацию о печати страницы

В левой части окна предварительного просмотра отображается информация о параметрах печати (включая размер бумаги, тип носителя и макет страницы) для каждой страницы.
Кроме того, это окно позволяет изменить тип носителя и источник бумаги.


Меню "Параметры"

Отображение/скрытие следующих данных.

Просмотр эскизов

Уменьшение всех страниц в документе, выбранном в списке документов, и отображение их внизу окна предварительного просмотра.
Эта команда имеет такое же назначение, что и кнопка Просмотр эскизов на панели инструментов.

Просмотр списка документов

Отображение списка документов, предназначенных для печати, вверху окна предварительного просмотра.

Просмотр области параметров печати

Отображение области параметров печати в правой части окна предварительного просмотра.

Просмотреть удаленные страницы

Эта функция позволяет отобразить в виде эскизов страницы, удаленные с помощью функции Удалить страницу.
Чтобы отметить удаленные страницы, нужно сначала установить флажок Просмотр эскизов.

Параметры печати, отображаемые при запуске

Включение отображения вкладки области настройки печати при запуске "предварительного просмотра Canon IJ XPS".
Выберите Информация о странице, Макет или Настройка цветов вручную.


Меню "Страница"

В этом меню собраны команды, позволяющие выбрать страницу для вывода на экран.
Все эти команды, кроме команды "Выбор страницы", доступны также через панель инструментов.

Первая страница

Отображает первую страницу документа.
Если первая страница уже отображается на экране, эта команда показана серым цветом и заблокирована.

Предыдущая страница

Отображает страницу, расположенную перед отображаемой в данный момент страницей.
Если первая страница уже отображается на экране, эта команда показана серым цветом и заблокирована.

Следующая страница

Отображает страницу, расположенную после отображаемой в данный момент страницы.
Если последняя страница уже отображается на экране, эта команда показана серым цветом и заблокирована.

Последняя страница

Отображает последнюю страницу документа.
Если последняя страница уже отображается на экране, эта команда показана серым цветом и заблокирована.

Выбор страницы...

Выводит на экран окно диалога Выбор страницы.
Эта команда позволяет указать номер страницы, которую нужно вывести на экран.

Пояснение

Если идет постановка страниц в очередь, то последней становится та, которая поставлена в очередь последней.

Если в списке Макет страницы выбран вид печати На развороте, Плитка/постер или Буклет, то количество страниц соответствует числу листов, используемых для печати, а не числу страниц исходного документа, созданного с помощью приложения.

Если задана двухсторонняя печать вручную, то сначала отображаются все страницы, которые печатаются в первую очередь, а затем страницы, которые печатаются на обратной стороне.


Кнопка "Прервать печать"

Завершает "Предварительный просмотр Canon IJ" и отменяет печать документа, который отображается в окне предварительного просмотра.
Эту кнопку можно нажимать при постановке в очередь.


Окно Информация о печати страницы

В левой части окна предварительного просмотра отображаются сведения о настройке для каждой страницы.
Кроме того, это окно позволяет изменить тип носителя и источник бумаги.

Размер бумаги

Здесь отображается размер бумаги для печатаемого документа.

Тип носителя

Здесь отображается тип носителя для печатаемого документа.

Источник бумаги

Здесь отображается источник бумаги для печатаемого документа.

Макет страницы

Здесь отображается макет страницы для печатаемого документа.

Важно

Если тип носителя и источник бумаги заданы средствами прикладного программного обеспечения, то они имеют приоритет и, возможно, измененные настройки не будут действовать.


Кнопка "Печать"

Печать документов, выбранных в списке документов.
Напечатанные документы удаляются из списка, а после печати всех документов программа "Предварительный просмотр Canon IJ XPS" закрывается.


Кнопка "Начало печати"

Завершает "Предварительный просмотр Canon IJ" и начинает печать документа, который отображается в окне предварительного просмотра.
Эту кнопку можно нажимать при постановке в очередь.


Кнопка "Сброс документов"

Возвращает документ, выделенный в списке документов, в исходное состояние, отменяя преобразования, совершенные в программе "Предварительный просмотр Canon IJ XPS".
Объединенные документы разделяются, при этом происходит восстановление исходных документов.


Кнопка "Просмотр эскизов"

Уменьшение всех страниц в документе, выбранном в списке документов, и отображение их внизу окна предварительного просмотра.
Чтобы скрыть страницы, предназначенные для печати, нажмите кнопку Просмотр эскизов повторно.


Кнопка "Отменить"

Отменяет предыдущее изменение.
Если изменение невозможно отменить, эта функция будет показана серым цветом и заблокирована.


Меню "Масштаб"

В этом меню можно выбрать соотношение реального размера документа на бумаге и размера, отображаемого на экране.
Это соотношение можно выбрать также с помощью поля со списком, которое находится на панели инструментов.

Целиком

Все данные отображаются на экране как одна страница.

50%

Отображаемые на экране данные уменьшаются на 50% относительно реального размера документа.

100%

Данные отображаются на экране в реальном размере, в котором они будут отпечатаны.

200%

Отображаемые на экране данные увеличиваются на 200% относительно реального размера документа.

400%

Отображаемые на экране данные увеличиваются на 400% относительно реального размера документа.


Меню "Масштаб"

Выберите соотношение реального размера документа на бумаге и размера, отображаемого на экране.
Это соотношение можно выбрать также с помощью поля со списком, которое находится на панели инструментов.

Целиком

Все данные отображаются на экране как одна страница.

50%

Отображаемые на экране данные уменьшаются на 50% относительно реального размера документа.

100%

Данные отображаются на экране в реальном размере, в котором они будут отпечатаны.

200%

Отображаемые на экране данные увеличиваются на 200% относительно реального размера документа.

400%

Отображаемые на экране данные увеличиваются на 400% относительно реального размера документа.