主要標籤

主要標籤允許您按照媒體類型進行基本列印設定。除了需要執行特殊列印外，只需設定該標籤上的項目即可執行標準列印。

這是所有機型共用的說明。標記有<僅限適用機型>或 * 的功能對於一些機型不可用。

媒體類型

選擇列印紙張類型。
選擇與裝入印表機的紙張相匹配的媒體類型。這樣可確保指定紙張的正常列印。

紙張來源

顯示提供紙張的來源。

根據您的型號，您可以使用印表機驅動程式轉換紙張來源。

自動選取*

印表機將自動設定一般紙張的紙張來源為紙匣並且設定除媒體類型為一般紙張的紙張來源為後端托盤。

後端托盤*

始終從後端托盤送紙。

前端托盤*

始終從前端托盤送紙。

紙匣*

始終從紙匣送入一般紙張。

手動送紙*

從前端托盤的手動送紙槽送入一般紙張。

連續自動送紙*

如果一般紙張在指定的紙張來源中用完，印表機將自動地轉換紙張來源。

紙張分配*

如果列印資料的媒體類型為一般紙張並且紙張大小與紙張分配設定相匹配，印表機將從紙匣送紙。如果不相匹配，印表機將從後端托盤送紙。
紙張分配...被啟用，您可以開啟紙張分配對話方塊並指定裝入紙匣的一般紙張的大小。

重要

根據媒體類型和大小，可選擇的紙張來源可能會不同。

標記有 * 的功能對於一些機型不可用。

列印品質

選擇您所期望的列印品質。
選擇以下之一，以設定適合用途的列印品質。

高

列印品質優先於列印速度。

標準

按一般列印速度與列印品質進行列印。

快速*

列印速度優先於列印品質。

草稿*

低解析度列印。此設定適合測試列印。

自訂

允許您分別設定列印品質水準與半色調*方法。
設定...被啟用，您可以開啟自訂對話方塊以指定自訂設定。

標記有 * 的功能對於一些機型不可用。

色彩/強度

選擇色彩調整的方法。

自動

藍色、紅色、黃色、亮度、強度和對比度等將自動被調整。

手動

當您設定色彩校正方法以及單獨選項，如藍色、紅色、黃色、亮度、強度和對比度等時，選擇此功能。
設定...被啟用，您可以開啟手動色彩調整對話方塊中的色彩調整標籤和匹配標籤以指定所需設定。

灰階列印

灰階列印是指列印文件時將資料轉換成單色資料的功能。

勾選該核取方塊以單色列印彩色文件。
不勾選該核取方塊以彩色列印彩色文件。

重要

根據媒體類型設定，即使變更了列印品質可能也會產生相同的列印結果。

列印前預覽

在實際列印資料前，將顯示列印結果概覽。

勾選該核取方塊以在列印前顯示預覽。
如果不想顯示預覽，則不勾選該核取方塊。

使用說明按鈕

顯示電子手冊。

如果您想了解更多關於如何使用印表機的訊息，按一下此按鈕。

提示

如果使用說明按鈕沒有顯示，請安裝電子手冊。


頁面設定標籤

頁面設定標籤允許您決定如何在頁面上佈置文件。同時，此標籤允許您設定列印份數與列印順序。如果用來創建文件的應用程式也有類似功能，請在應用程式中設定它們。

這是所有機型共用的說明。標記有<僅限適用機型>或 * 的功能對於一些機型不可用。
戳記/背景...(戳記...)按鈕在使用某些印表機驅動程式或操作環境時不可用。

頁面大小

選擇頁面大小。
請確認選擇的頁面大小與應用程式中的設定相同。

方向

選擇列印方向。
如果用來創建文件的應用程式有類似的功能，請選擇與應用程式中設定相同的方向。

縱向

列印文件使其首尾位置與送紙方向一致。這是預設設定。

橫向

相對於送紙方向旋轉90度列印文件。

要變更旋轉方向，移至頁面設定標籤，開啟列印選項對話方塊，並使用當方向為[橫向]時向左旋轉 90 度核取方塊。
要在列印時將文件向左旋轉 90 度，選擇當方向為[橫向]時向左旋轉 90 度核取方塊。
要在列印時將文件向右旋轉 90 度，清除當方向為[橫向]時向左旋轉 90 度核取方塊。

旋轉 180 度

相對於送紙方向旋轉180度列印文件。
在其他應用程式軟體中配置的列印區域寬度和擴展量將被水平和垂直地反轉。

印表機紙張大小

選擇實際裝入印表機的紙張大小。
執行正常大小列印的預設設定是同頁面大小。

當頁面佈置選擇為按頁面大小、比例列印、頁面佈置、並排/海報或手冊時，您可以選擇印表機紙張大小。

如果選擇的紙張大小小於頁面大小，文件大小將被縮小。如果選擇的紙張大小大於頁面大小，文件大小將被放大。

頁面佈置

選擇想要列印的文件大小與列印型式。

正常大小

此為正常列印方式。不指定任何頁面佈置時，選擇此項。

滿版

選擇列印沒有邊緣的整頁還是有邊緣的整頁。
在滿版列印中，列印文件被放大並略微超出紙張大小。這樣，列印的文件沒有任何邊緣(框線)。
使用擴展量可以調整在執行滿版列印期間文件超出紙張的擴展量。

按頁面大小

此功能可以按印表機中裝入的紙張大小自動放大或縮小文件，而無須在應用程式軟體中變更紙張大小。

比例列印

文件可以被放大或縮小列印。
在印表機紙張大小中指定大小，或者在比例方塊中輸入比例。

頁面佈置

在一張紙上可以列印多頁文件。
按一下指定...以顯示頁面佈置列印對話方塊，並指定如何分頁。

並排/海報

此功能可以放大影像資料以及將放大的資料分成幾頁列印。您也可以將這些紙張黏貼在一起，以做出大型的印刷品，例如海報。
按一下指定...以顯示並排/海報列印對話方塊，並指定分割影像資料的頁面數目。

手冊

手冊列印是創建手冊的一種簡便的功能。資料將被列印於紙張的雙面。該列印類型可以確保將列印好的紙張在以中心對摺並裝訂時，紙張能夠依照頁面順序正確分頁。
按一下指定...以顯示手冊列印對話方塊，並指定如何摺疊紙張。

自動縮小印表機無法輸出的大文件

如果印表機無法列印文件的紙張大小，則當列印該文件時印表機自動將其縮小。

列印文件時，勾選該核取方塊以將其縮小。
不勾選該核取方塊以使用原始文件大小列印該文件。

雙面列印 <僅限適用機型>

選擇是在紙張的雙面還是單面自動列印文件。

勾選該核取方塊以在紙張雙面列印文件。
不勾選該核取方塊以僅在紙張單面列印文件。

僅當媒體類型選擇為一般紙張並從正常大小、按頁面大小、比例列印或頁面佈置中選擇其一時，才能使用本功能。

自動 <僅限適用機型>

選擇自動或手動執行雙面列印。
如果從頁面佈置清單中選擇了手冊或雙面列印核取方塊被勾選時，該核取方塊將被啟用。

要執行自動雙面列印，請勾選該核取方塊。
要執行手動雙面列印，請不勾選該核取方塊。

重要

如果您的機型沒有顯示自動時，選擇雙面列印將自動開啟雙面列印。

雙面列印(手動) <僅限適用機型>

選擇手動在紙張的雙面列印文件或在紙張的單面列印文件。

勾選該核取方塊以在紙張雙面列印文件。
不勾選該核取方塊以僅在紙張單面列印文件。

僅當媒體類型選擇為一般紙張並從正常大小、按頁面大小、比例列印或頁面佈置中選擇其一時，才能使用本功能。

列印區域設定...按鈕 <僅限適用機型>

開啟列印區域設定對話方塊，在該對話方塊中您可以配置進行自動雙面列印的列印區域。
如果在未選擇滿版的情況下設定自動雙面列印，將啟用該按鈕。

裝訂邊

選擇裝訂邊位置。
印表機分析方向和頁面佈置的設定，並自動選擇最佳裝訂邊位置。查看裝訂邊，並從清單中選擇以對其進行變更。

根據不同機型，您可以在按一下指定邊緣...開啟的指定邊緣對話方塊中指定裝訂邊緣寬度。

份數

指定想要列印複製件的份數。您可以從1至999中指定一個數值。

重要

如果用來創建文件的應用程式有類似的功能，請在應用程式內而不是在這裏指定份數。

自最末頁列印/自動分頁

指定列印文件頁的順序。

自最末頁列印

您希望從最後一頁按順序列印文件時，請勾選該核取方塊。如果這樣做，在列印後不需要按照正確的順序整理列印頁。
不勾選該核取方塊以從第一頁開始按正常順序列印文件。

自動分頁

勾選該核取方塊以在您希望列印多個副本時組合每個副本的頁。
在您希望連續列印頁碼相同的所有頁時，不勾選該核取方塊。

重要

當您常用來創建文件的應用程式軟體具有相同的功能時，優先使用印表機驅動程式設定 。然而，如果列印結果不能令人滿意，請指定應用程式軟體上的功能設定。當同時使用應用程式和本印表機驅動程式指定份數和列印順序時，則份數可能是兩個設定的倍數或者指定的列印順序可能不起作用。

列印選項...按鈕

開啟列印選項對話方塊。

為從應用程式傳送的列印資料變更詳細的列印驅動程式設定。

戳記/背景...按鈕

開啟戳記/背景對話方塊。

您可以在原始資料上列印戳記或背景。除了預先註冊的以外，您還可以註冊並使用您獨創的戳記或背景。

戳記...按鈕

開啟戳記對話方塊。

您可以在原始資料上列印戳記。除了預先註冊的以外，您還可以註冊並使用您獨創的戳記。

提示

使用XPS印表機驅動程式，戳記/背景...按鈕變為戳記...按鈕並且僅戳記功能可用。


效果標籤

在效果標籤中，您可以選擇補償相片等影像資料的功能。即使原始資料的輪廓或色彩有些粗劣，您也可以使用校正功能以獲得令人滿意的列印結果。
您還可以使用特殊影像處理功能以獲得圖示和深褐色等各種視覺效果。

這是所有機型共用的說明。標記有<僅限適用機型>或 * 的功能對於一些機型不可用。
當使用XPS印表機驅動程式時，該標籤不可用。

模擬圖示

模擬圖示功能會以模擬圖示樣式處理全色或256色影像資料。

勾選該核取方塊以啟用模擬圖示功能。
如果不想啟用此功能，則不勾選該核取方塊。

對比度

調整影像的對比度。
勾選模擬圖示核取方塊以設定對比度。

向右移動捲軸會使影像資料變亮，向左移動捲軸會使影像資料變暗。

單色效果

使用單色效果功能，您可以獲得諸如將相片變更成深褐色調的影像的彩色效果。

以單色列印整頁。

要使用單色效果功能，請勾選這個核取方塊並從深褐色、天藍色、粉紅色、綠色或選擇色彩中選擇期望的色彩。
如果不想啟用此功能，則不勾選該核取方塊。

Vivid Photo

Vivid Photo功能允許您用鮮艷色彩列印影像資料。
Vivid Photo功能可增強影像中背景風景的色彩，同時又保持人的自然膚色。透過使用此功能，您可以使鮮豔的色彩顯得更加逼真。

勾選該核取方塊以啟用Vivid Photo功能。
如果不想啟用此功能，則不勾選該核取方塊。

Image Optimizer

當應用程式放大圖片或相片等影像資料時，可能形成鋸齒狀的輪廓邊緣。Image Optimizer可以使之平滑。此功能對於低解析度的影像資料特別有效。

勾選該核取方塊以啟用Image Optimizer功能。
如果不想啟用此功能，則不勾選該核取方塊。

重要

Image Optimizer的效果依影像資料的解析度和應用程式而定。

啟用該功能會使列印時間更長。

Photo Optimizer PRO

photo optimizer可以校正來自數位相機或掃瞄器輸入的影像資料的色彩和亮度。該功能對於補償影像資料的色彩失真、曝光過度和曝光不足尤其有效。

勾選該核取方塊以啟用Photo Optimizer PRO功能。
如果不想啟用此功能，則不勾選該核取方塊。

整頁應用

當一張頁面有兩幅或兩幅以上的影像資料時，請選擇相片強化方法。
勾選Photo Optimizer PRO核取方塊以啟用該功能。

如果想要根據每個影像的狀態校正一頁中的多幅影像，則不勾選該核取方塊。這是預設設定。
勾選該核取方塊以校正一個頁面中的所有影像。當您覺得經應用程式裁剪或旋轉過的影像資料沒有顯著效果時，使用這種方法可能會有效。

降低相片雜訊

如果您使用數位相機拍攝藍天或黑暗的地方，影像中可能會出現條紋或不清楚的部分。降低相片雜訊功能可以降低某些數位相機特有的雜訊。
在大多數情況下，您應該選擇普通。然而，如果雜訊依然存在，請選擇強。

勾選該核取方塊以啟用降低相片雜訊功能。
如果不想啟用此功能，則不勾選該核取方塊。


設定檔標籤

設定檔標籤允許您命名和儲存列印設定檔或讀取您想使用的已儲存設定檔。將經常使用的列印設定儲存為設定檔可以簡化操作。

這是所有機型共用的說明。標記有<僅限適用機型>或 * 的功能對於一些機型不可用。
此標籤對於一些機型不可用。

列印設定檔

列出列印設定檔的名稱與圖示。

目前設定顯示主要、頁面設定與效果標籤的當前設定。

預設設定是指原廠的設定值。

提示

使用XPS印表機驅動程式時無法使用效果標籤。

詳細資訊

顯示從列印設定檔清單中選擇的列印設定檔的單獨項目。

敘述

敘述列印設定檔清單中指定的列印設定檔的目的或特徵。
這是當您在列印設定檔清單中加入列印設定檔時所輸入的敘述。

加入設定檔...按鈕

開啟加入設定檔對話方塊。
如果想要將主要、頁面設定與效果標籤上所做的設定加入列印設定檔清單中，請按一下此按鈕。

提示

使用XPS印表機驅動程式時無法使用效果標籤。

讀取設定檔按鈕

讀取一個現存的列印設定檔。

如果您想使用另一種列印設定檔，從列印設定檔清單中選擇想要讀取的設定檔，並按一下此按鈕。當出現確認訊息時，按一下確定。主要、頁面設定與效果標籤的設定已更新為設定檔的值。

重要

如果在列印設定檔清單中選擇了目前設定，該按鈕將被禁用。

提示

使用XPS印表機驅動程式時無法使用效果標籤。

刪除按鈕

刪除一個現存的列印設定檔。

在列印設定檔清單中指定想要刪除的設定檔，並按一下此按鈕。當出現確認訊息時，按一下確定以完成刪除。

提示

目前設定與預設設定無法被刪除。


維護標籤

維護標籤允許您執行印表機維護或變更印表機設定。

這是所有機型共用的說明。標記有<僅限適用機型>或 * 的功能對於一些機型不可用。

清潔

執行列印頭清潔。
清潔列印頭可以移除列印頭噴嘴上的任何阻塞物。

即使所有墨水量都充足，當列印變得模糊或無法列印指定色彩時，請執行清潔。

深度清潔

執行深度清潔。
當嘗試兩次清潔後仍未能解決列印頭問題時，請執行深度清潔。

深度清潔較清潔消耗更多的墨水。
經常清潔列印頭將加快耗盡印表機的墨水。因此，僅在必要時執行清潔。

列印頭校準

列印頭校準會校正列印頭的安裝位置，改善色彩和線條的脫軌情況。

安裝列印頭之後請立即校準列印頭。

噴嘴檢查

列印噴嘴檢查圖案。
如果列印變得模糊或無法列印指定色彩時，請執行此功能。列印噴嘴檢查圖案，並檢查列印頭是否正常工作。如果列印結果上的指定色彩模糊，或某部分未列印，按一下清潔清潔列印頭。

透過按一下最初確認項目，可以在列印噴嘴檢查圖案前顯示您所需要確認的項目清單。

一般紙張的紙張來源設定 <僅限適用機型>

設定一般紙張的紙張來源。
當紙張來源選擇為自動選取時，您可以變更設定為一般紙張的紙張來源。
通常，紙張來源設定為紙匣。

提示

如果印表機關閉或雙向通訊被禁用，由於電腦無法搜集印表機狀態，可能會出現提示訊息。
如果出現這種情況，按一下確定以顯示電腦中指定的最近設定。

墨盒設定 <僅限適用機型>

開啟墨盒設定對話方塊。
使用此功能指定您想要使用的墨盒。

墨水品質維護 <僅限適用機型>

在支援該功能的型號中，該功能將以固定的間隔自動地混合墨水以便保持墨水濃度平衡。

如果在自訂設定對話方塊中未勾選自動執行墨水品質維護，透過按一下該按鈕可以在大約一周的間隔時間執行手動墨水品質維護。

紙張清潔 <僅限適用機型>

執行傳送滾軸清潔。
使用特殊的清潔紙張執行清潔並透過消除不想要的線條來提高列印結果。

在列印完固定數量的頁數後，有必要執行清潔。
通常，當相應的錯誤訊息顯示在狀態監視器或印表機操作面板上時，您應該執行紙張清潔。

底板清潔

執行印表機底板清潔。
為防止弄髒紙張背面，在執行雙面列印前請執行底板清潔。
如果在列印頁面上出現並非列印資料引起的墨水弄髒的情況，也請執行底板清潔。

滾軸清潔

清潔送紙滾軸。

如果有紙張灰塵黏附於印表機的送紙滾軸，則送紙可能會失敗。在這種情況下，請清潔送紙滾軸以改善列印結果。

電源關閉 <僅限適用機型>

從印表機驅動程式關閉印表機。
當印表機離您太遠以致您無法按印表機上的開按鈕(電源按鈕)時，請執行此功能以關閉印表機。

按一下該按鈕後，您必須按印表機上的開按鈕(電源按鈕)以重新開啟印表機。當使用該功能時，您將無法從印表機驅動程式開啟印表機。

自動電源 <僅限適用機型>

開啟自動電源設定對話方塊。
指定設定以自動操作印表機電源。當想要變更印表機自動電源設定時，請執行此功能。

提示

如果印表機關閉或雙向通訊被禁用，由於電腦無法搜集印表機狀態，可能會出現提示訊息。
如果出現這種情況，按一下確定以顯示電腦中指定的最近設定。

靜音設定(靜音模式)

開啟靜音設定(靜音模式)對話方塊。
靜音設定(靜音模式)對話方塊允許您指定一種設定以降低印表機的操作噪音。當印表機的操作噪音造成影響，如在夜間列印時，可以執行該模式。當想要變更靜音模式設定時，請執行此操作。

自訂設定

開啟自訂設定對話方塊。
執行此功能以變更該印表機設定。

提示

如果印表機關閉或雙向通訊被禁用，由於電腦無法搜集印表機狀態，可能會出現提示訊息。
如果出現這種情況，按一下確定以顯示電腦中指定的最近設定。

使用說明按鈕

在電子手冊中顯示關於維護標籤的敘述。

按一下以尋找維護標籤上的功能。

提示

如果使用說明按鈕沒有顯示，請安裝電子手冊。

查看印表機狀態...按鈕

啟動Canon IJ 狀態監視器。
要查看印表機狀態並了解列印作業進行的狀況，請執行此功能。

提示

如果正在使用XPS印表機驅動程式，[Canon IJ 狀態監視器]將變成[Canon IJ XPS 狀態監視器]。

關於...按鈕

開啟關於對話方塊。
查看印表機驅動程式版本以及版權訊息。
此外，可以切換要使用的語言。


快速設定標籤

快速設定標籤包含經常使用的註冊的列印設定檔。當您根據文件目的選擇列印設定檔時，應用符合目的的設定。
此外，對選擇的列印設定檔有用的功能顯示在其他功能。必要時，您可以變更其他功能的設定和其他基本設定。
將經常使用的列印設定儲存為設定檔可以簡化操作。

這是所有機型共用的說明。標記有<僅限適用機型>或 * 的功能對於一些機型不可用。
此標籤對於一些機型不可用。

常用設定

經常使用的列印設定檔的名稱和圖示已註冊。當您根據文件目的選擇列印設定檔時，應用符合目的的設定。
此外，對選擇的列印設定檔有用的功能顯示在其他功能。

您也可以加入修改過的列印設定檔並為其指定名稱。可以刪除加入的列印設定檔。

您可以透過拖曳列印設定檔或按住Ctrl按鍵時使用向上/向下按鍵重新排列設定檔。

標準

這些是廠商預設值。
如果從應用程式軟體設定頁面大小、方向和份數，那些設定優先。

相片列印

當列印相片時如果選擇該設定，經常使用的相片紙和相片大小被設定。滿版列印核取方塊被自動勾選。
如果從應用程式軟體設定頁面大小和份數，那些設定優先。

商業文件

當列印一般文件時選擇該設定。自最末頁列印和自動分頁*核取方塊被自動勾選。
如果從應用程式軟體設定頁面大小、方向和份數，那些設定優先。

節省紙張

選擇該設定以在列印一般文件時節省紙張。2合1 列印、雙面列印*、雙面列印(手動)*、自最末頁列印和自動分頁*核取方塊被自動勾選。
如果從應用程式軟體設定頁面大小、方向和份數，那些設定優先。

西式信封*

如果選擇該設定以列印西式信封，媒體類型被自動設定為西式信封。在信封大小設定對話方塊，選擇要使用的信封的大小。

提示

選擇加入的列印設定檔，當儲存該列印設定檔時，已選擇的列印設定檔的其他功能的組合也會顯示。

儲存...按鈕

顯示儲存常用設定對話方塊。

如果想要將當前在快速設定、主要、頁面設定和效果標籤上的變更儲存到常用設定，請按一下此按鈕。

提示

使用XPS印表機驅動程式時無法使用效果標籤。

刪除按鈕

刪除一個已註冊的列印設定檔。

從常用設定選擇想要刪除的設定的名稱，並按一下此按鈕。當顯示確認訊息時，按一下確定以刪除指定的列印設定檔。

提示

在最初設定中註冊的列印設定檔無法刪除。

標記有 * 的功能對於一些機型不可用。

設定預覽

紙張圖示顯示如何在一張紙上佈置原始資料。
您可以查看影像的全局佈置。

列印前預覽

在實際列印資料前，將顯示列印結果概覽。

勾選該核取方塊以在列印前顯示預覽。
如果不想顯示預覽，則不勾選該核取方塊。

其他功能

顯示為快速設定標籤上的常用設定選擇的列印設定檔的經常使用的、方便的功能。
當移動滑鼠指標靠近可以變更的功能時，將會顯示該功能的敘述。

要啟用某功能，勾選對應的核取方塊。要禁用某功能，則不勾選該核取方塊。
對於一些功能，您可以在主要和頁面設定標籤上設定詳細設定。

2合1 列印

在一張紙上並列列印文件的兩頁。
要變更頁順序，按一下頁面設定標籤，在頁面佈置中選擇頁面佈置，並按一下指定...。然後在出現的頁面佈置列印對話方塊中指定頁面順序。

4合1 列印

在一張紙上並列列印文件的四頁。
要變更頁順序，按一下頁面設定標籤，在頁面佈置中選擇頁面佈置，並按一下指定...。然後在出現的頁面佈置列印對話方塊中指定頁面順序。

雙面列印*

選擇是在紙張的雙面還是單面列印文件。
想要變更裝訂邊或邊緣，從頁面設定標籤中設定新值。

雙面列印(手動)*

選擇手動在紙張的雙面列印文件或在紙張的單面列印文件。
想要變更裝訂邊或邊緣，從頁面設定標籤中設定新值。

自最末頁列印

從最後一頁按順序列印文件時，請勾選該核取方塊。如果這樣做，在列印後不需要按照正確的順序整理列印頁。
不勾選該核取方塊以從第一頁開始按正常順序列印文件。

自動分頁*

勾選該核取方塊以在您希望列印多個副本時組合每個副本的頁。
在您希望連續列印頁碼相同的所有頁時，不勾選該核取方塊。

滿版列印

執行紙張沒有邊緣的滿版列印。
使用滿版列印功能，列印文件被放大使其略微超出紙張尺寸。換言之，將無邊緣地列印文件。
要調整文件超出紙張的數量，按一下頁面設定標籤，選擇滿版，在擴展量中輸入數值。

Vivid Photo

您可以用鮮艷的色彩列印影像資料。
Vivid Photo功能可增強影像中背景風景的色彩，同時又保持人的自然膚色。透過使用此功能，您可以使鮮豔的色彩顯得更加逼真。

提示

使用XPS印表機驅動程式時無法使用Vivid Photo。

灰階列印

當列印文件時，該功能將資料轉換成單色資料。

快速(速度優先)

列印速度優先於列印品質。

手冊列印*

該列印類型可以分發頁面並列印在紙張的兩面，因此在將列印好的紙張以中心對摺並裝訂時能夠創建手冊。

旋轉 180 度*

相對於送紙方向旋轉180度列印文件。
在其他應用程式軟體中配置的列印區域寬度和擴展量將被水平和垂直地反轉。

色彩/強度手動調整

當您設定色彩校正方法以及單獨選項，如藍色、紅色、黃色、色調*、亮度、強度和對比度等時，選擇此功能。

線性色調*

當列印資料時，印表機會在保持最暗(最黑)和最亮(最白)區域完整的同時，在暗(黑)區域和亮(白)區域之間產生微小的色彩差別。
當列印資料時，印表機會套用細緻調整後的結果，如使用應用程式所做的亮度調整。

重要

根據在常用設定中選擇的列印設定檔，一些功能可能呈灰色並且無法變更。

標記有 * 的功能對於一些機型不可用。

媒體類型

選擇列印紙張類型。
選擇與裝入印表機的紙張相匹配的媒體類型。這樣可確保指定紙張的正常列印。

印表機紙張大小

選擇實際裝入印表機的紙張大小。
通常，紙張大小會根據輸出紙張大小的設定而自動設定，並且列印文件時比例不變。
當在其他功能設定2合1 列印或4合1 列印時，您可以在頁面設定標籤上用頁面大小手動設定紙張大小。

如果選擇的紙張大小小於頁面大小，頁面影像將被縮小。
如果選擇的紙張大小大於頁面大小，頁面影像將被放大。

方向

選擇列印方向。
如果用來創建文件的應用程式有類似的功能，請選擇與應用程式中設定相同的方向。

縱向

列印文件使其首尾位置與送紙方向一致。這是預設設定。

橫向

相對於送紙方向旋轉90度列印文件。

要變更旋轉方向，移至頁面設定標籤，開啟列印選項對話方塊，並使用當方向為[橫向]時向左旋轉 90 度核取方塊。
要在列印時將文件向左旋轉 90 度，選擇當方向為[橫向]時向左旋轉 90 度核取方塊。
要在列印時將文件向右旋轉 90 度，清除當方向為[橫向]時向左旋轉 90 度核取方塊。

列印品質

選擇您所期望的列印品質。
選擇以下之一，以設定適合用途的列印品質。

要分別設定品質水準與半色調*方法，按一下 主要標籤，在列印品質選擇自訂。設定...按鈕啟用。按一下設定...以開啟自訂對話方塊，然後指定所需設定。

高

列印品質優先於列印速度。

標準

按一般列印速度與列印品質進行列印。

快速

列印速度優先於列印品質。

標記有 * 的功能對於一些機型不可用。

紙張來源

顯示提供紙張的來源。

根據您的型號，您可以使用印表機驅動程式轉換紙張來源。

自動選取*

印表機將自動設定一般紙張的紙張來源為紙匣並且設定除媒體類型為一般紙張的紙張來源為後端托盤。

後端托盤*

始終從後端托盤送紙。

前端托盤*

始終從前端托盤送紙。

紙匣*

始終從紙匣送入一般紙張。

手動送紙*

從前端托盤的手動送紙槽送入一般紙張。

連續自動送紙*

如果一般紙張在指定的紙張來源中用完，印表機將自動地轉換紙張來源。

紙張分配*

如果列印資料的媒體類型為一般紙張並且紙張大小與紙張分配設定相匹配，印表機將從紙匣送紙。如果不相匹配，印表機將從後端托盤送紙。

重要

根據媒體類型和大小，可選擇的紙張來源可能會不同。

標記有 * 的功能對於一些機型不可用。

份數

指定想要列印複製件的份數。您可以從1至999中指定一個數值。

重要

如果用來創建文件的應用程式有類似的功能，請在應用程式內而不是在這裏指定份數。

永遠以目前設定列印

從執行下一次列印開始，以當前設定列印文件。
當選擇該功能然後關閉印表機驅動程式設定視窗，將儲存快速設定、主要、頁面設定和效果標籤上的所有設定，並且可能從執行下一次列印開始以相同設定列印。

重要

如果用不同的使用者名稱登入，在該功能啟用時設定的設定不會反映到列印設定中。

如果在應用程式軟體指定設定，該設定優先。

提示

使用XPS印表機驅動程式時無法使用效果標籤。

使用說明按鈕

顯示電子手冊。

如果您想了解更多關於如何使用印表機的訊息，按一下此按鈕。

提示

如果使用說明按鈕沒有顯示，請安裝電子手冊。

預設值按鈕

還原所有被變更預設值的設定。
按一下此按鈕以還原快速設定、主要、頁面設定和效果標籤上的所有設定為預設值(廠商預設值)。

提示

使用XPS印表機驅動程式時無法使用效果標籤。


灰階列印

灰階列印是指列印文件時將資料轉換成單色資料的功能。

勾選該核取方塊以單色列印彩色文件。
不勾選該核取方塊以彩色列印彩色文件。

重要

根據媒體類型設定，即使變更了列印品質可能也會產生相同的列印結果。


媒體類型

選擇列印紙張類型。
選擇與裝入印表機的紙張相匹配的媒體類型。這樣可確保指定紙張的正常列印。


紙張來源

顯示提供紙張的來源。

根據您的型號，您可以使用印表機驅動程式轉換紙張來源。

自動選取*

印表機將自動設定一般紙張的紙張來源為紙匣並且設定除媒體類型為一般紙張的紙張來源為後端托盤。

後端托盤*

始終從後端托盤送紙。

前端托盤*

始終從前端托盤送紙。

紙匣*

始終從紙匣送入一般紙張。

手動送紙*

從前端托盤的手動送紙槽送入一般紙張。

連續自動送紙*

如果一般紙張在指定的紙張來源中用完，印表機將自動地轉換紙張來源。

紙張分配*

如果列印資料的媒體類型為一般紙張並且紙張大小與紙張分配設定相匹配，印表機將從紙匣送紙。如果不相匹配，印表機將從後端托盤送紙。
紙張分配...被啟用，您可以開啟紙張分配對話方塊並指定裝入紙匣的一般紙張的大小。

重要

根據媒體類型和大小，可選擇的紙張來源可能會不同。

標記有 * 的功能對於一些機型不可用。


列印品質

選擇您所期望的列印品質。
選擇以下之一，以設定適合用途的列印品質。

高

列印品質優先於列印速度。

標準

按一般列印速度與列印品質進行列印。

快速*

列印速度優先於列印品質。

草稿*

低解析度列印。此設定適合測試列印。

自訂

允許您分別設定列印品質水準與半色調*方法。
設定...被啟用，您可以開啟自訂對話方塊以指定自訂設定。

標記有 * 的功能對於一些機型不可用。


設定...按鈕

開啟自訂對話方塊，在該對話方塊中您可以分別設定列印品質水準與半色調*方法。
將列印品質選擇為自訂以啟用該按鈕。

標記有 * 的功能對於一些機型不可用。


色彩/強度

選擇色彩調整的方法。

自動

藍色、紅色、黃色、亮度、強度和對比度等將自動被調整。

手動

當您設定色彩校正方法以及單獨選項，如藍色、紅色、黃色、亮度、強度和對比度等時，選擇此功能。
設定...被啟用，您可以開啟手動色彩調整對話方塊中的色彩調整標籤和匹配標籤以指定所需設定。


設定...按鈕

在手動色彩調整對話方塊中，您可以調整單個的色彩設定，如色彩調整標籤上的藍色、紅色、黃色、亮度、強度和對比度，並且在匹配標籤上可以選擇色彩校正方法。

提示

如果您想要使用ICC設定檔調整色彩，請使用手動色彩調整對話方塊設定設定檔。


關於...按鈕

開啟關於對話方塊。
查看印表機驅動程式版本以及版權訊息。
此外，可以切換要使用的語言。


預設值按鈕

還原所有被變更預設值的設定。
按一下此按鈕以將所有當前螢幕的設定還原成預設值(廠商預設值)。


列印前預覽

在實際列印資料前，將顯示列印結果概覽。

勾選該核取方塊以在列印前顯示預覽。
如果不想顯示預覽，則不勾選該核取方塊。


列印選項...按鈕

開啟列印選項對話方塊。

為從應用程式傳送的列印資料變更詳細的列印驅動程式設定。


紙張分配...按鈕

開啟紙張分配對話方塊，在該對話方塊中您可以指定裝入紙匣的一般紙張的大小。
將紙張來源選擇為紙張分配，以啟用該按鈕。


使用說明按鈕

顯示電子手冊。

如果您想了解更多關於如何使用印表機的訊息，按一下此按鈕。


設定預覽

紙張圖示顯示如何在一張紙上佈置原始資料。
您可以查看影像的全局佈置。

該印表機圖示顯示如何根據印表機驅動程式設定裝入紙張。
開始列印前，請參照圖示檢查印表機是否正確設定。


頁面大小

選擇頁面大小。
請確認選擇的頁面大小與應用程式中的設定相同。


方向

選擇列印方向。
如果用來創建文件的應用程式有類似的功能，請選擇與應用程式中設定相同的方向。

縱向

列印文件使其首尾位置與送紙方向一致。這是預設設定。

橫向

相對於送紙方向旋轉90度列印文件。

要變更旋轉方向，移至頁面設定標籤，開啟列印選項對話方塊，並使用當方向為[橫向]時向左旋轉 90 度核取方塊。
要在列印時將文件向左旋轉 90 度，選擇當方向為[橫向]時向左旋轉 90 度核取方塊。
要在列印時將文件向右旋轉 90 度，清除當方向為[橫向]時向左旋轉 90 度核取方塊。


印表機紙張大小

選擇實際裝入印表機的紙張大小。
執行正常大小列印的預設設定是同頁面大小。

當頁面佈置選擇為按頁面大小、比例列印、頁面佈置、並排/海報或手冊時，您可以選擇印表機紙張大小。

如果選擇的紙張大小小於頁面大小，文件大小將被縮小。如果選擇的紙張大小大於頁面大小，文件大小將被放大。


頁面佈置

選擇想要列印的文件大小與列印型式。

正常大小

此為正常列印方式。不指定任何頁面佈置時，選擇此項。

滿版

選擇列印沒有邊緣的整頁還是有邊緣的整頁。
在滿版列印中，列印文件被放大並略微超出紙張大小。這樣，列印的文件沒有任何邊緣(框線)。
使用擴展量可以調整在執行滿版列印期間文件超出紙張的擴展量。

按頁面大小

此功能可以按印表機中裝入的紙張大小自動放大或縮小文件，而無須在應用程式軟體中變更紙張大小。

比例列印

文件可以被放大或縮小列印。
在印表機紙張大小中指定大小，或者在比例方塊中輸入比例。

頁面佈置

在一張紙上可以列印多頁文件。
按一下指定...以顯示頁面佈置列印對話方塊，並指定如何分頁。

並排/海報

此功能可以放大影像資料以及將放大的資料分成幾頁列印。您也可以將這些紙張黏貼在一起，以做出大型的印刷品，例如海報。
按一下指定...以顯示並排/海報列印對話方塊，並指定分割影像資料的頁面數目。

手冊

手冊列印是創建手冊的一種簡便的功能。資料將被列印於紙張的雙面。該列印類型可以確保將列印好的紙張在以中心對摺並裝訂時，紙張能夠依照頁面順序正確分頁。
按一下指定...以顯示手冊列印對話方塊，並指定如何摺疊紙張。


指定...按鈕

開啟頁面佈置列印對話方塊。
按一下此按鈕以詳細設定頁面佈置列印。


指定...按鈕

開啟並排/海報列印對話方塊。
按一下此按鈕以指定並排/海報列印的詳細資料。


指定...按鈕

開啟手冊列印對話方塊。
按一下該按鈕以詳細設定手冊列印。


比例

設定想要列印文件的放大或縮小比例。


雙面列印

雙面列印 <僅限適用機型>

選擇是在紙張的雙面還是單面自動列印文件。

勾選該核取方塊以在紙張雙面列印文件。
不勾選該核取方塊以僅在紙張單面列印文件。

僅當媒體類型選擇為一般紙張並從正常大小、按頁面大小、比例列印或頁面佈置中選擇其一時，才能使用本功能。


份數

指定想要列印複製件的份數。您可以從1至999中指定一個數值。

重要

如果用來創建文件的應用程式有類似的功能，請在應用程式內而不是在這裏指定份數。


自最末頁列印/自動分頁

指定列印文件頁的順序。

自最末頁列印

您希望從最後一頁按順序列印文件時，請勾選該核取方塊。如果這樣做，在列印後不需要按照正確的順序整理列印頁。
不勾選該核取方塊以從第一頁開始按正常順序列印文件。

自動分頁

勾選該核取方塊以在您希望列印多個副本時組合每個副本的頁。
在您希望連續列印頁碼相同的所有頁時，不勾選該核取方塊。

重要

當您常用來創建文件的應用程式軟體具有相同的功能時，優先使用印表機驅動程式設定 。然而，如果列印結果不能令人滿意，請指定應用程式軟體上的功能設定。當同時使用應用程式和本印表機驅動程式指定份數和列印順序時，則份數可能是兩個設定的倍數或者指定的列印順序可能不起作用。


擴展量

在滿版列印過程中，調整超出紙張大小的文件擴展量。

向右移動捲軸增加擴展量，並允許您執行完全的滿版列印。
向左移動捲軸減少擴展量，並增加列印文件的範圍。


自動

自動 <僅限適用機型>

選擇自動或手動執行雙面列印。
如果從頁面佈置清單中選擇了手冊或雙面列印核取方塊被勾選時，該核取方塊將被啟用。

要執行自動雙面列印，請勾選該核取方塊。
要執行手動雙面列印，請不勾選該核取方塊。


列印區域設定...按鈕

列印區域設定...按鈕 <僅限適用機型>

開啟列印區域設定對話方塊，在該對話方塊中您可以配置進行自動雙面列印的列印區域。
如果在未選擇滿版的情況下設定自動雙面列印，將啟用該按鈕。


裝訂邊

選擇裝訂邊位置。
印表機分析方向和頁面佈置的設定，並自動選擇最佳裝訂邊位置。查看裝訂邊，並從清單中選擇以對其進行變更。

根據不同機型，您可以在按一下指定邊緣...開啟的指定邊緣對話方塊中指定裝訂邊緣寬度。


指定邊緣...按鈕

開啟指定邊緣對話方塊。
您可以指定邊緣的寬度。


旋轉 180 度

相對於送紙方向旋轉180度列印文件。
在其他應用程式軟體中配置的列印區域寬度和擴展量將被水平和垂直地反轉。


戳記/背景...按鈕

開啟戳記/背景對話方塊。

您可以在原始資料上列印戳記或背景。除了預先註冊的以外，您還可以註冊並使用您獨創的戳記或背景。


自動縮小印表機無法輸出的大文件

如果印表機無法列印文件的紙張大小，則當列印該文件時印表機自動將其縮小。

列印文件時，勾選該核取方塊以將其縮小。
不勾選該核取方塊以使用原始文件大小列印該文件。


雙面列印(手動)

雙面列印(手動) <僅限適用機型>

選擇手動在紙張的雙面列印文件或在紙張的單面列印文件。

勾選該核取方塊以在紙張雙面列印文件。
不勾選該核取方塊以僅在紙張單面列印文件。

僅當媒體類型選擇為一般紙張並從正常大小、按頁面大小、比例列印或頁面佈置中選擇其一時，才能使用本功能。


戳記

戳記列印具有將戳記列印在文件之上的功能。

勾選該核取方塊並從清單中選擇一個標題以列印戳記。
按一下定義戳記...以開啟戳記設定對話方塊，然後您可以配置戳記的詳細資料。

如果不想列印戳記，請不要勾選該核取方塊。


定義戳記...按鈕

開啟戳記設定對話方塊。
您可以檢查選定戳記的詳細資料或保存新的戳記。


將戳記置放於文字上

設定如何在文件之上列印戳記。
勾選戳記核取方塊以啟用此功能。

勾選該核取方塊以在列印的文件頁之上列印戳記。列印資料可能被戳記遮擋。
不勾選該核取方塊以將文件資料列印在戳記之上。列印資料將不會被戳記遮擋。

提示

在某些應用程式中，列印資料處理過程中戳記可能被填白元件所遮擋。在這種情況下，請勾選該核取方塊，它允許您列印戳記而不被填白元件填充。


僅在第一頁加上戳記

當文件包含兩頁或更多頁面時，選擇僅在首頁或在所有頁面上列印戳記。
勾選戳記核取方塊以啟用此功能。

勾選該核取方塊以僅在首頁上列印戳記。
不勾選該核取方塊以在所有頁面上列印戳記。


背景

背景列印具有在文件之下列印圖表或類似的資料(點陣圖形等)的功能。

勾選該核取方塊並從清單中選擇一個標題以列印背景。
按一下選擇背景...以開啟背景設定對話方塊，然後您可以配置背景的詳細資料。

如果不想列印背景，請不要勾選該核取方塊。


選擇背景...按鈕

開啟背景設定對話方塊。
您可以註冊點陣圖形為背景，並變更選定背景的佈置方法和強度。


僅在第一頁加上背景

有兩個或多個文件頁面時，請選擇僅在首頁或在所有頁面上列印背景。
勾選背景核取方塊以啟用此功能。

勾選該核取方塊以僅在首頁上列印背景。
不勾選該核取方塊以在所有頁面上列印背景。


Image Optimizer

當應用程式放大圖片或相片等影像資料時，可能形成鋸齒狀的輪廓邊緣。Image Optimizer可以使之平滑。此功能對於低解析度的影像資料特別有效。

勾選該核取方塊以啟用Image Optimizer功能。
如果不想啟用此功能，則不勾選該核取方塊。

重要

Image Optimizer的效果依影像資料的解析度和應用程式而定。

啟用該功能會使列印時間更長。


整頁應用

當一張頁面有兩幅或兩幅以上的影像資料時，請選擇相片強化方法。
勾選Photo Optimizer核取方塊以啟用該功能。

如果想要根據每個影像的狀態校正一頁中的多幅影像，則不勾選該核取方塊。這是預設設定。
勾選該核取方塊以校正一個頁面中的所有影像。當您覺得經應用程式裁剪或旋轉過的影像資料沒有顯著效果時，使用這種方法可能會有效。


模擬圖示

模擬圖示功能會以模擬圖示樣式處理全色或256色影像資料。

勾選該核取方塊以啟用模擬圖示功能。
如果不想啟用此功能，則不勾選該核取方塊。


對比度

調整影像的對比度。
勾選模擬圖示核取方塊以設定對比度。

向右移動捲軸會使影像資料變亮，向左移動捲軸會使影像資料變暗。


單色效果

使用單色效果功能，您可以獲得諸如將相片變更成深褐色調的影像的彩色效果。

以單色列印整頁。

要使用單色效果功能，請勾選這個核取方塊並從深褐色、天藍色、粉紅色、綠色或選擇色彩中選擇期望的色彩。
如果不想啟用此功能，則不勾選該核取方塊。


深褐色

用深褐色展現影像資料。該色彩與用選擇色彩選擇的色彩49相同。
勾選單色效果核取方塊以啟用該選項。


天藍色

用天藍色展現影像資料。該色彩與用選擇色彩選擇的色彩98相同。
勾選單色效果核取方塊以啟用該選項。


粉紅色

用粉紅色展現影像資料。該色彩與用選擇色彩選擇的色彩15相同。
勾選單色效果核取方塊以啟用該選項。


綠色

用綠色展現影像資料。該色彩與用選擇色彩選擇的色彩75相同。
勾選單色效果核取方塊以啟用該選項。


選擇色彩

使用用戶自訂的色彩展現影像資料。移動色彩捲軸以選擇色彩。
勾選單色效果核取方塊以啟用該選項。


Photo Optimizer PRO

photo optimizer可以校正來自數位相機或掃瞄器輸入的影像資料的色彩和亮度。該功能對於補償影像資料的色彩失真、曝光過度和曝光不足尤其有效。

勾選該核取方塊以啟用Photo Optimizer PRO功能。
如果不想啟用此功能，則不勾選該核取方塊。


整頁應用

當一張頁面有兩幅或兩幅以上的影像資料時，請選擇相片強化方法。
勾選Photo Optimizer PRO核取方塊以啟用該功能。

如果想要根據每個影像的狀態校正一頁中的多幅影像，則不勾選該核取方塊。這是預設設定。
勾選該核取方塊以校正一個頁面中的所有影像。當您覺得經應用程式裁剪或旋轉過的影像資料沒有顯著效果時，使用這種方法可能會有效。


Vivid Photo

Vivid Photo功能允許您用鮮艷色彩列印影像資料。
Vivid Photo功能可增強影像中背景風景的色彩，同時又保持人的自然膚色。透過使用此功能，您可以使鮮豔的色彩顯得更加逼真。

勾選該核取方塊以啟用Vivid Photo功能。
如果不想啟用此功能，則不勾選該核取方塊。


降低相片雜訊

如果您使用數位相機拍攝藍天或黑暗的地方，影像中可能會出現條紋或不清楚的部分。降低相片雜訊功能可以降低某些數位相機特有的雜訊。
在大多數情況下，您應該選擇普通。然而，如果雜訊依然存在，請選擇強。

勾選該核取方塊以啟用降低相片雜訊功能。
如果不想啟用此功能，則不勾選該核取方塊。


設定預覽

啟用模擬圖示、單色效果或Vivid Photo時將變更顯示。
這會幫助您了解影像資料將如何變更。

紙張圖示顯示如何在一張紙上佈置原始資料。
您可以查看影像的全局佈置。


列印設定檔

列出列印設定檔的名稱與圖示。

目前設定顯示主要、頁面設定與效果標籤的當前設定。

預設設定是指原廠的設定值。

提示

使用XPS印表機驅動程式時無法使用效果標籤。


詳細資訊

顯示從列印設定檔清單中選擇的列印設定檔的單獨項目。


敘述

敘述列印設定檔清單中指定的列印設定檔的目的或特徵。
這是當您在列印設定檔清單中加入列印設定檔時所輸入的敘述。


刪除按鈕

刪除一個現存的列印設定檔。

在列印設定檔清單中指定想要刪除的設定檔，並按一下此按鈕。當出現確認訊息時，按一下確定以完成刪除。

提示

目前設定與預設設定無法被刪除。


讀取設定檔按鈕

讀取一個現存的列印設定檔。

如果您想使用另一種列印設定檔，從列印設定檔清單中選擇想要讀取的設定檔，並按一下此按鈕。當出現確認訊息時，按一下確定。主要、頁面設定與效果標籤的設定已更新為設定檔的值。

重要

如果在列印設定檔清單中選擇了目前設定，該按鈕將被禁用。

提示

使用XPS印表機驅動程式時無法使用效果標籤。


加入設定檔...按鈕

開啟加入設定檔對話方塊。
如果想要將主要、頁面設定與效果標籤上所做的設定加入列印設定檔清單中，請按一下此按鈕。

提示

使用XPS印表機驅動程式時無法使用效果標籤。


名稱

輸入要儲存的列印設定檔的名稱。

最多可以輸入32個字元。

輸入的名稱及其相應的圖示將出現在設定檔標籤上的列印設定檔清單中。


圖示

選擇將要儲存的列印設定檔的圖示。
選定的圖示及其名稱出現在設定檔標籤的列印設定檔清單中。


敘述

輸入要儲存的列印設定檔的敘述。

最多可以輸入254個字元。

這個敘述出現在設定檔標籤的敘述對話方塊中。


加入設定檔對話方塊

該對話方塊允許您儲存在主要、頁面設定與效果標籤上所做的設定，並將其加入設定檔標籤的列印設定檔清單中。

名稱

輸入要儲存的列印設定檔的名稱。

最多可以輸入32個字元。

輸入的名稱及其相應的圖示將出現在設定檔標籤上的列印設定檔清單中。

圖示

選擇將要儲存的列印設定檔的圖示。
選定的圖示及其名稱出現在設定檔標籤的列印設定檔清單中。

敘述

輸入要儲存的列印設定檔的敘述。

最多可以輸入254個字元。

這個敘述出現在設定檔標籤的敘述對話方塊中。

提示

使用XPS印表機驅動程式時無法使用效果標籤。


清潔

執行列印頭清潔。
清潔列印頭可以移除列印頭噴嘴上的任何阻塞物。

即使所有墨水量都充足，當列印變得模糊或無法列印指定色彩時，請執行清潔。


深度清潔

執行深度清潔。
當嘗試兩次清潔後仍未能解決列印頭問題時，請執行深度清潔。

深度清潔較清潔消耗更多的墨水。
經常清潔列印頭將加快耗盡印表機的墨水。因此，僅在必要時執行清潔。


滾軸清潔

清潔送紙滾軸。

如果有紙張灰塵黏附於印表機的送紙滾軸，則送紙可能會失敗。在這種情況下，請清潔送紙滾軸以改善列印結果。


噴嘴檢查

列印噴嘴檢查圖案。
如果列印變得模糊或無法列印指定色彩時，請執行此功能。列印噴嘴檢查圖案，並檢查列印頭是否正常工作。如果列印結果上的指定色彩模糊，或某部分未列印，按一下清潔清潔列印頭。

透過按一下最初確認項目，可以在列印噴嘴檢查圖案前顯示您所需要確認的項目清單。


電源關閉

電源關閉 <僅限適用機型>

從印表機驅動程式關閉印表機。
當印表機離您太遠以致您無法按印表機上的開按鈕(電源按鈕)時，請執行此功能以關閉印表機。

按一下該按鈕後，您必須按印表機上的開按鈕(電源按鈕)以重新開啟印表機。當使用該功能時，您將無法從印表機驅動程式開啟印表機。


自動電源

自動電源 <僅限適用機型>

開啟自動電源設定對話方塊。
指定設定以自動操作印表機電源。當想要變更印表機自動電源設定時，請執行此功能。

提示

如果印表機關閉或雙向通訊被禁用，由於電腦無法搜集印表機狀態，可能會出現提示訊息。
如果出現這種情況，按一下確定以顯示電腦中指定的最近設定。


列印頭校準

列印頭校準會校正列印頭的安裝位置，改善色彩和線條的脫軌情況。

安裝列印頭之後請立即校準列印頭。


自訂設定

開啟自訂設定對話方塊。
執行此功能以變更該印表機設定。

提示

如果印表機關閉或雙向通訊被禁用，由於電腦無法搜集印表機狀態，可能會出現提示訊息。
如果出現這種情況，按一下確定以顯示電腦中指定的最近設定。


靜音設定(靜音模式)

開啟靜音設定(靜音模式)對話方塊。
靜音設定(靜音模式)對話方塊允許您指定一種設定以降低印表機的操作噪音。當印表機的操作噪音造成影響，如在夜間列印時，可以執行該模式。當想要變更靜音模式設定時，請執行此操作。


底板清潔

執行印表機底板清潔。
為防止弄髒紙張背面，在執行雙面列印前請執行底板清潔。
如果在列印頁面上出現並非列印資料引起的墨水弄髒的情況，也請執行底板清潔。


墨盒設定

墨盒設定 <僅限適用機型>

開啟墨盒設定對話方塊。
使用此功能指定您想要使用的墨盒。


墨水品質維護

墨水品質維護 <僅限適用機型>

在支援該功能的型號中，該功能將以固定的間隔自動地混合墨水以便保持墨水濃度平衡。

如果在自訂設定對話方塊中未勾選自動執行墨水品質維護，透過按一下該按鈕可以在大約一周的間隔時間執行手動墨水品質維護。


紙張清潔

紙張清潔 <僅限適用機型>

執行傳送滾軸清潔。
使用特殊的清潔紙張執行清潔並透過消除不想要的線條來提高列印結果。

在列印完固定數量的頁數後，有必要執行清潔。
通常，當相應的錯誤訊息顯示在狀態監視器或印表機操作面板上時，您應該執行紙張清潔。


一般紙張的紙張來源設定

一般紙張的紙張來源設定 <僅限適用機型>

設定一般紙張的紙張來源。
當紙張來源選擇為自動選取時，您可以變更設定為一般紙張的紙張來源。
通常，紙張來源設定為紙匣。

提示

如果印表機關閉或雙向通訊被禁用，由於電腦無法搜集印表機狀態，可能會出現提示訊息。
如果出現這種情況，按一下確定以顯示電腦中指定的最近設定。


查看印表機狀態...按鈕

啟動Canon IJ 狀態監視器。
要查看印表機狀態並了解列印作業進行的狀況，請執行此功能。

提示

如果正在使用XPS印表機驅動程式，[Canon IJ 狀態監視器]將變成[Canon IJ XPS 狀態監視器]。


使用說明按鈕

在電子手冊中顯示關於維護標籤的敘述。

按一下以尋找維護標籤上的功能。

提示

如果使用說明按鈕沒有顯示，請安裝電子手冊。


常用設定

經常使用的列印設定檔的名稱和圖示已註冊。當您根據文件目的選擇列印設定檔時，應用符合目的的設定。
此外，對選擇的列印設定檔有用的功能顯示在其他功能。

您也可以加入修改過的列印設定檔並為其指定名稱。可以刪除加入的列印設定檔。

您可以透過拖曳列印設定檔或按住Ctrl按鍵時使用向上/向下按鍵重新排列設定檔。

標準

這些是廠商預設值。
如果從應用程式軟體設定頁面大小、方向和份數，那些設定優先。

相片列印

當列印相片時如果選擇該設定，經常使用的相片紙和相片大小被設定。滿版列印核取方塊被自動勾選。
如果從應用程式軟體設定頁面大小和份數，那些設定優先。

商業文件

當列印一般文件時選擇該設定。自最末頁列印和自動分頁*核取方塊被自動勾選。
如果從應用程式軟體設定頁面大小、方向和份數，那些設定優先。

節省紙張

選擇該設定以在列印一般文件時節省紙張。2合1 列印、雙面列印*、雙面列印(手動)*、自最末頁列印和自動分頁*核取方塊被自動勾選。
如果從應用程式軟體設定頁面大小、方向和份數，那些設定優先。

西式信封*

如果選擇該設定以列印西式信封，媒體類型被自動設定為西式信封。在信封大小設定對話方塊，選擇要使用的信封的大小。

提示

選擇加入的列印設定檔，當儲存該列印設定檔時，已選擇的列印設定檔的其他功能的組合也會顯示。

儲存...按鈕

顯示儲存常用設定對話方塊。

如果想要將當前在快速設定、主要、頁面設定和效果標籤上的變更儲存到常用設定，請按一下此按鈕。

提示

使用XPS印表機驅動程式時無法使用效果標籤。

刪除按鈕

刪除一個已註冊的列印設定檔。

從常用設定選擇想要刪除的設定的名稱，並按一下此按鈕。當顯示確認訊息時，按一下確定以刪除指定的列印設定檔。

提示

在最初設定中註冊的列印設定檔無法刪除。

標記有 * 的功能對於一些機型不可用。


設定預覽

紙張圖示顯示如何在一張紙上佈置原始資料。
您可以查看影像的全局佈置。


其他功能

顯示為快速設定標籤上的常用設定選擇的列印設定檔的經常使用的、方便的功能。
當移動滑鼠指標靠近可以變更的功能時，將會顯示該功能的敘述。

要啟用某功能，勾選對應的核取方塊。要禁用某功能，則不勾選該核取方塊。
對於一些功能，您可以在主要和頁面設定標籤上設定詳細設定。

2合1 列印

在一張紙上並列列印文件的兩頁。
要變更頁順序，按一下頁面設定標籤，在頁面佈置中選擇頁面佈置，並按一下指定...。然後在出現的頁面佈置列印對話方塊中指定頁面順序。

4合1 列印

在一張紙上並列列印文件的四頁。
要變更頁順序，按一下頁面設定標籤，在頁面佈置中選擇頁面佈置，並按一下指定...。然後在出現的頁面佈置列印對話方塊中指定頁面順序。

雙面列印*

選擇是在紙張的雙面還是單面列印文件。
想要變更裝訂邊或邊緣，從頁面設定標籤中設定新值。

雙面列印(手動)*

選擇手動在紙張的雙面列印文件或在紙張的單面列印文件。
想要變更裝訂邊或邊緣，從頁面設定標籤中設定新值。

自最末頁列印

從最後一頁按順序列印文件時，請勾選該核取方塊。如果這樣做，在列印後不需要按照正確的順序整理列印頁。
不勾選該核取方塊以從第一頁開始按正常順序列印文件。

自動分頁*

勾選該核取方塊以在您希望列印多個副本時組合每個副本的頁。
在您希望連續列印頁碼相同的所有頁時，不勾選該核取方塊。

滿版列印

執行紙張沒有邊緣的滿版列印。
使用滿版列印功能，列印文件被放大使其略微超出紙張尺寸。換言之，將無邊緣地列印文件。
要調整文件超出紙張的數量，按一下頁面設定標籤，選擇滿版，在擴展量中輸入數值。

Vivid Photo

您可以用鮮艷的色彩列印影像資料。
Vivid Photo功能可增強影像中背景風景的色彩，同時又保持人的自然膚色。透過使用此功能，您可以使鮮豔的色彩顯得更加逼真。

提示

使用XPS印表機驅動程式時無法使用Vivid Photo。

灰階列印

當列印文件時，該功能將資料轉換成單色資料。

快速(速度優先)

列印速度優先於列印品質。

手冊列印*

該列印類型可以分發頁面並列印在紙張的兩面，因此在將列印好的紙張以中心對摺並裝訂時能夠創建手冊。

旋轉 180 度*

相對於送紙方向旋轉180度列印文件。
在其他應用程式軟體中配置的列印區域寬度和擴展量將被水平和垂直地反轉。

色彩/強度手動調整

當您設定色彩校正方法以及單獨選項，如藍色、紅色、黃色、色調*、亮度、強度和對比度等時，選擇此功能。

線性色調*

當列印資料時，印表機會在保持最暗(最黑)和最亮(最白)區域完整的同時，在暗(黑)區域和亮(白)區域之間產生微小的色彩差別。
當列印資料時，印表機會套用細緻調整後的結果，如使用應用程式所做的亮度調整。

重要

根據在常用設定中選擇的列印設定檔，一些功能可能呈灰色並且無法變更。

標記有 * 的功能對於一些機型不可用。


永遠以目前設定列印

從執行下一次列印開始，以當前設定列印文件。
當選擇該功能然後關閉印表機驅動程式設定視窗，將儲存快速設定、主要、頁面設定和效果標籤上的所有設定，並且可能從執行下一次列印開始以相同設定列印。

重要

如果用不同的使用者名稱登入，在該功能啟用時設定的設定不會反映到列印設定中。

如果在應用程式軟體指定設定，該設定優先。

提示

使用XPS印表機驅動程式時無法使用效果標籤。


使用說明按鈕

顯示電子手冊。

如果您想了解更多關於如何使用印表機的訊息，按一下此按鈕。

提示

如果使用說明按鈕沒有顯示，請安裝電子手冊。


預設值按鈕

還原所有被變更預設值的設定。
按一下此按鈕以還原快速設定、主要、頁面設定和效果標籤上的所有設定為預設值(廠商預設值)。

提示

使用XPS印表機驅動程式時無法使用效果標籤。


儲存...按鈕

顯示儲存常用設定對話方塊。

如果想要將當前在快速設定、主要、頁面設定和效果標籤上的變更儲存到常用設定，請按一下此按鈕。

提示

使用XPS印表機驅動程式時無法使用效果標籤。


刪除按鈕

刪除一個已註冊的列印設定檔。

從常用設定選擇想要刪除的設定的名稱，並按一下此按鈕。當顯示確認訊息時，按一下確定以刪除指定的列印設定檔。

提示

在最初設定中註冊的列印設定檔無法刪除。


儲存常用設定對話方塊

該對話方塊允許您儲存在主要、頁面設定與效果標籤上所做的設定，並將其加入快速設定標籤的常用設定清單中。

名稱

輸入要儲存的列印設定檔的名稱。
最多可以輸入255個字元。
名稱及其圖示出現在快速設定標籤的常用設定清單中。

選項...按鈕

開啟儲存常用設定對話方塊。
變更要儲存的列印設定檔的詳細資料。

提示

使用XPS印表機驅動程式時無法使用效果標籤。


儲存常用設定對話方塊

選擇要在常用設定註冊的列印設定檔的圖示，並變更列印設定檔中要儲存的項目。

圖示

選擇將要儲存的列印設定檔的圖示。
選定的圖示及其名稱出現在快速設定標籤的常用設定清單中。

儲存紙張大小設定

儲存紙張大小到常用設定中的列印設定檔。

要在選擇列印設定檔時應用儲存的紙張大小，勾選該核取方塊。
如果不勾選該核取方塊，紙張大小不被儲存，並且，當選擇列印設定檔時，不應用紙張大小。印表機使用由應用程式軟體指定的紙張大小列印。

儲存方向設定

儲存方向到常用設定中的列印設定檔。

要在選擇列印設定檔時應用儲存的列印方向，勾選該核取方塊。
如果不勾選該核取方塊，列印方向不被儲存，並且，當選擇列印設定檔時，不應用方向設定。印表機使用由應用程式軟體指定的列印方向列印。

儲存份數設定

儲存份數設定到常用設定中的列印設定檔。

要在選擇列印設定檔時應用儲存的份數設定，勾選該核取方塊。
如果不勾選該核取方塊，份數設定不被儲存，並且，當選擇列印設定檔時，不應用份數設定。印表機使用由應用程式軟體指定的份數設定列印。


圖示

選擇將要儲存的列印設定檔的圖示。
選定的圖示及其名稱出現在快速設定標籤的常用設定清單中。


儲存紙張大小設定

儲存紙張大小到常用設定中的列印設定檔。

要在選擇列印設定檔時應用儲存的紙張大小，勾選該核取方塊。
如果不勾選該核取方塊，紙張大小不被儲存，並且，當選擇列印設定檔時，不應用紙張大小。印表機使用由應用程式軟體指定的紙張大小列印。


儲存方向設定

儲存方向到常用設定中的列印設定檔。

要在選擇列印設定檔時應用儲存的列印方向，勾選該核取方塊。
如果不勾選該核取方塊，列印方向不被儲存，並且，當選擇列印設定檔時，不應用方向設定。印表機使用由應用程式軟體指定的列印方向列印。


儲存份數設定

儲存份數設定到常用設定中的列印設定檔。

要在選擇列印設定檔時應用儲存的份數設定，勾選該核取方塊。
如果不勾選該核取方塊，份數設定不被儲存，並且，當選擇列印設定檔時，不應用份數設定。印表機使用由應用程式軟體指定的份數設定列印。


列印品質

選擇您所期望的列印品質。
選擇以下之一，以設定適合用途的列印品質。

要分別設定品質水準與半色調*方法，按一下 主要標籤，在列印品質選擇自訂。設定...按鈕啟用。按一下設定...以開啟自訂對話方塊，然後指定所需設定。

高

列印品質優先於列印速度。

標準

按一般列印速度與列印品質進行列印。

快速

列印速度優先於列印品質。

標記有 * 的功能對於一些機型不可用。


印表機紙張大小

選擇實際裝入印表機的紙張大小。
通常，紙張大小會根據輸出紙張大小的設定而自動設定，並且列印文件時比例不變。
當在其他功能設定2合1 列印或4合1 列印時，您可以在頁面設定標籤上用頁面大小手動設定紙張大小。

如果選擇的紙張大小小於頁面大小，頁面影像將被縮小。
如果選擇的紙張大小大於頁面大小，頁面影像將被放大。


紙張來源

顯示提供紙張的來源。

根據您的型號，您可以使用印表機驅動程式轉換紙張來源。

自動選取*

印表機將自動設定一般紙張的紙張來源為紙匣並且設定除媒體類型為一般紙張的紙張來源為後端托盤。

後端托盤*

始終從後端托盤送紙。

前端托盤*

始終從前端托盤送紙。

紙匣*

始終從紙匣送入一般紙張。

手動送紙*

從前端托盤的手動送紙槽送入一般紙張。

連續自動送紙*

如果一般紙張在指定的紙張來源中用完，印表機將自動地轉換紙張來源。

紙張分配*

如果列印資料的媒體類型為一般紙張並且紙張大小與紙張分配設定相匹配，印表機將從紙匣送紙。如果不相匹配，印表機將從後端托盤送紙。

重要

根據媒體類型和大小，可選擇的紙張來源可能會不同。

標記有 * 的功能對於一些機型不可用。


品質

選擇列印品質水準。
向右移動捲軸以加強列印品質，向左移動捲軸以加快列印速度。

重要

根據媒體類型設定，某些列印品質水準無法被選擇。

提示

高、標準、快速*或草稿*列印品質模式與捲軸連結。因此，當捲軸移動時，對應的品質和數值在左邊顯示。當為主要標籤上的列印品質選擇對應的無線按鈕時，情況相同。

標記有 * 的功能對於一些機型不可用。


自訂對話方塊

這是所有機型共用的說明。標記有<僅限適用機型>或 * 的功能對於一些機型不可用。

透過變更品質水準和半色調*方法的組合，此對話方塊允許您選擇所需列印品質。

品質

選擇列印品質水準。
向右移動捲軸以加強列印品質，向左移動捲軸以加快列印速度。

重要

根據媒體類型設定，某些列印品質水準無法被選擇。

提示

高、標準、快速*或草稿*列印品質模式與捲軸連結。因此，當捲軸移動時，對應的品質和數值在左邊顯示。當為主要標籤上的列印品質選擇對應的無線按鈕時，情況相同。

標記有 * 的功能對於一些機型不可用。

半色調 <僅限適用機型>

指定一種半色調的方法。
在正常情況下選擇自動。要啟用特定的半色調方法，請按一下自動以外的其他按鈕。

自動

使用針對選定列印品質的最理想的半色調方法進行列印。
對於媒體類型和品質的某些組合而言，該功能透過識別文件中每個影像的特徵，自動在振動和擴散間進行轉換以完成列印。

振動

依固定圖案排列墨點以產生半色調。
其適合於要求列印色彩之間邊界鮮明的圖形和商業圖表。

擴散

隨機地排列墨點以產生半色調。
其適合於要求列印色彩層次細緻的相片和圖片。

重要

根據媒體類型和品質設定，某些半色調方法無法被選擇。


半色調

半色調 <僅限適用機型>

指定一種半色調的方法。
在正常情況下選擇自動。要啟用特定的半色調方法，請按一下自動以外的其他按鈕。

自動

使用針對選定列印品質的最理想的半色調方法進行列印。
對於媒體類型和品質的某些組合而言，該功能透過識別文件中每個影像的特徵，自動在振動和擴散間進行轉換以完成列印。

振動

依固定圖案排列墨點以產生半色調。
其適合於要求列印色彩之間邊界鮮明的圖形和商業圖表。

擴散

隨機地排列墨點以產生半色調。
其適合於要求列印色彩層次細緻的相片和圖片。

重要

根據媒體類型和品質設定，某些半色調方法無法被選擇。


列印色彩調整圖案

變更色彩平衡或強度/對比度時，圖案列印功能會列印調整結果和調整值的清單。

當列印色彩調整圖案時選擇該功能。圖案列印喜好設定...按鈕啟用，圖案列印對話方塊開啟，圖案可以進行設定。


圖案列印喜好設定...按鈕

圖案列印對話方塊開啟並允許您設定調整項目和圖案列印設定如圖案數量。


圖案列印對話方塊

執行圖案列印設定可以允許您確認文件的色彩平衡和強度/對比度。

調整參數

選擇要透過圖案列印檢查的項目。

藍色/紅色/黃色

列印允許您檢查藍色/紅色/黃色平衡的圖案。

強度/對比度

列印允許您檢查強度/對比度平衡的圖案。

重要

當主要標籤上的灰階列印被勾選時，藍色/紅色/黃色呈灰色且不可用。

印表機紙張大小

選擇圖案列印使用的紙張大小。
該設置與頁面設定標籤上的印表機紙張大小連結。

提示

根據頁面設定標籤上選定的紙張大小，有些大小可能無法選擇。

圖案實例數量

設定要列印圖案的份數。

您可以從最大、大和小中選擇。當您選擇一個圖案大小，可列印圖案的份數如下：

最大

藍色/紅色/黃色 37
強度/對比度 49

大

藍色/紅色/黃色 19
強度/對比度 25

小

藍色/紅色/黃色 7
強度/對比度 9

提示

當某些紙張大小或輸出紙張大小已選定時，最大和大無法被選擇。

主要標籤上的設定預覽顯示允許您查看整體佈置的影像。

實例間的色彩變化

設定相鄰圖案間的色彩變更量。

您可以從大、中和小中選擇。大產生大量變更，小產生少量變更。


調整參數

選擇要透過圖案列印檢查的項目。

藍色/紅色/黃色

列印允許您檢查藍色/紅色/黃色平衡的圖案。

強度/對比度

列印允許您檢查強度/對比度平衡的圖案。

重要

當主要標籤上的灰階列印被勾選時，藍色/紅色/黃色呈灰色且不可用。


印表機紙張大小

選擇圖案列印使用的紙張大小。
該設置與頁面設定標籤上的印表機紙張大小連結。

提示

根據頁面設定標籤上選定的紙張大小，有些大小可能無法選擇。


圖案實例數量

設定要列印圖案的份數。

您可以從最大、大和小中選擇。當您選擇一個圖案大小，可列印圖案的份數如下：

最大

藍色/紅色/黃色 37
強度/對比度 49

大

藍色/紅色/黃色 19
強度/對比度 25

小

藍色/紅色/黃色 7
強度/對比度 9

提示

當某些紙張大小或輸出紙張大小已選定時，最大和大無法被選擇。

主要標籤上的設定預覽顯示允許您查看整體佈置的影像。


實例間的色彩變化

設定相鄰圖案間的色彩變更量。

您可以從大、中和小中選擇。大產生大量變更，小產生少量變更。


預覽

顯示色彩調整效果。
當調整每項時，色彩和亮度將發生變更。您可以透過變更預覽影像為與列印結果相近的影像來輕鬆地查看色彩調整狀態。

樣張類型

在色彩調整標籤上選擇顯示的預覽影像。
如有必要，從標準、人物、風景或圖形選擇預覽影像，可以使其更接近列印結果。

查看彩色圖案

顯示圖案以查看透過色彩調整產生的色彩變更。
如果您想使用彩色圖案顯示預覽影像，勾選該核取方塊。
如果您想使用樣張類型顯示預覽影像，不勾選該核取方塊。

提示

當灰階列印核取方塊被勾選時，圖示為單色。


色彩校正

您可以選擇驅動校正、ICM(ICC 描述檔校正)或無以匹配列印操作目的。

驅動校正

在列印中使用印表機驅動程式調整色彩。
有些印表機型號允許您對要使用的色彩模式進行指定。

ICM(ICC 描述檔校正)

列印時使用ICC描述檔調整色彩。
指定要使用的輸入設定檔、印表機設定檔*和色彩演算比對方式*。

無

禁用印表機驅動程式調整色彩。

提示

在XPS印表機驅動程式中，ICM變成ICC 描述檔校正。

標記有 * 的功能對於一些機型不可用。


輸入設定檔

選擇色彩校正中的ICM(ICC 描述檔校正)時指定要使用的輸入設定檔。

標準

使用支援ICM色彩空間的標準印表機設定檔(sRGB)。這是預設設定。

Adobe RGB (1998)

使用支援比sRGB範圍更大的色彩空間的Adobe RGB設定檔。

重要

如果未安裝Adobe RGB輸入設定檔，將不顯示Adobe RGB (1998)。

提示

在XPS印表機驅動程式中，ICM變成ICC 描述檔校正。


色彩模式

色彩模式 <僅限適用機型>

您可以選擇標準或線性色調以匹配列印操作目的。

標準

印表機將以大眾喜愛的色彩來列印資料、重現影像的色彩並獲得三維效果以及清晰、高等級的對比度。

線性色調

當列印資料時，印表機會在保持最暗(最黑)和最亮(最白)區域完整的同時，在暗(黑)區域和亮(白)區域之間產生微小的色彩差別。
當列印資料時，印表機會套用細緻調整後的結果，如使用應用軟體所做的亮度調整。


藍色/紅色/黃色

調整藍色、紅色和黃色的強度。
向右移動捲軸以使色彩變濃，向左移動捲軸以使色彩變淡。
您也可以直接輸入與捲軸相關的值。輸入值的範圍從-50到50。

該調整會變更所使用的每種色彩的墨水相對量，亦會變更文件的整體色彩平衡。如果想要重點變更整體的色彩平衡，請使用您的應用程式。如果僅想要微調色彩平衡，則使用印表機驅動程式。


色調

色調 <僅限適用機型>

為單色列印設定色彩調整。
向右移動捲軸以產生暖色調(暖色)，向左移動捲軸以產生冷色調(冷色)。
您也可以直接輸入與捲軸相關的值。輸入值的範圍從-50到50。

重要

對於某些媒體類型設定，該功能不可用。


強度

調整列印件的整體強度。
向右移動捲軸會增加強度，向左移動捲軸會減少強度。
您也可以直接輸入與捲軸相關的值。輸入值的範圍從-50到50。


對比度

在要列印的影像中調整亮暗之間的對比度。
向右移動捲軸會增加對比度，向左移動捲軸會減少對比度。
您也可以直接輸入與捲軸相關的值。輸入值的範圍從-50到50。


亮度

選擇列印亮度。
您無法變更純白色和純黑色的亮度水準。然而，您可以變更在白色和黑色之間顏色的亮度。


色彩調整標籤

該標籤可以允許您透過變更藍色、紅色、黃色、亮度、強度和對比度選項的設定來調整色彩平衡。

這是所有機型共用的說明。標記有<僅限適用機型>的功能對於一些機型不可用。

預覽

顯示色彩調整效果。
當調整每項時，色彩和亮度將發生變更。您可以透過變更預覽影像為與列印結果相近的影像來輕鬆地查看色彩調整狀態。

樣張類型

在色彩調整標籤上選擇顯示的預覽影像。
如有必要，從標準、人物、風景或圖形選擇預覽影像，可以使其更接近列印結果。

查看彩色圖案

顯示圖案以查看透過色彩調整產生的色彩變更。
如果您想使用彩色圖案顯示預覽影像，勾選該核取方塊。
如果您想使用樣張類型顯示預覽影像，不勾選該核取方塊。

提示

當灰階列印核取方塊被勾選時，圖示為單色。

藍色/紅色/黃色

調整藍色、紅色和黃色的強度。
向右移動捲軸以使色彩變濃，向左移動捲軸以使色彩變淡。
您也可以直接輸入與捲軸相關的值。輸入值的範圍從-50到50。

該調整會變更所使用的每種色彩的墨水相對量，亦會變更文件的整體色彩平衡。如果想要重點變更整體的色彩平衡，請使用您的應用程式。如果僅想要微調色彩平衡，則使用印表機驅動程式。

色調 <僅限適用機型>

為單色列印設定色彩調整。
向右移動捲軸以產生暖色調(暖色)，向左移動捲軸以產生冷色調(冷色)。
您也可以直接輸入與捲軸相關的值。輸入值的範圍從-50到50。

重要

對於某些媒體類型設定，該功能不可用。

亮度

選擇列印亮度。
您無法變更純白色和純黑色的亮度水準。然而，您可以變更在白色和黑色之間顏色的亮度。

強度

調整列印件的整體強度。
向右移動捲軸會增加強度，向左移動捲軸會減少強度。
您也可以直接輸入與捲軸相關的值。輸入值的範圍從-50到50。

對比度

在要列印的影像中調整亮暗之間的對比度。
向右移動捲軸會增加對比度，向左移動捲軸會減少對比度。
您也可以直接輸入與捲軸相關的值。輸入值的範圍從-50到50。

重要

當主要標籤上的灰階列印被勾選時，藍色、紅色和黃色呈灰色且不可用。

列印色彩調整圖案

變更色彩平衡或強度/對比度時，圖案列印功能會列印調整結果和調整值的清單。

當列印色彩調整圖案時選擇該功能。圖案列印喜好設定...按鈕啟用，圖案列印對話方塊開啟，圖案可以進行設定。

圖案列印喜好設定...按鈕

圖案列印對話方塊開啟並允許您設定調整項目和圖案列印設定如圖案數量。


樣張類型

在色彩調整標籤上選擇顯示的預覽影像。
如有必要，從標準、人物、風景或圖形選擇預覽影像，可以使其更接近列印結果。


查看彩色圖案

顯示圖案以查看透過色彩調整產生的色彩變更。
如果您想使用彩色圖案顯示預覽影像，勾選該核取方塊。
如果您想使用樣張類型顯示預覽影像，不勾選該核取方塊。


匹配標籤

可以選擇調整色彩的方法以匹配要列印的文件類型。

這是所有機型共用的說明。標記有<僅限適用機型>或 * 的功能對於一些機型不可用。

色彩校正

您可以選擇驅動校正、ICM(ICC 描述檔校正)或無以匹配列印操作目的。

驅動校正

在列印中使用印表機驅動程式調整色彩。
有些印表機型號允許您對要使用的色彩模式進行指定。

ICM(ICC 描述檔校正)

列印時使用ICC描述檔調整色彩。
指定要使用的輸入設定檔、印表機設定檔*和色彩演算比對方式*。

無

禁用印表機驅動程式調整色彩。

提示

在XPS印表機驅動程式中，ICM變成ICC 描述檔校正。

標記有 * 的功能對於一些機型不可用。

色彩模式 <僅限適用機型>

您可以選擇標準或線性色調以匹配列印操作目的。

標準

印表機將以大眾喜愛的色彩來列印資料、重現影像的色彩並獲得三維效果以及清晰、高等級的對比度。

線性色調

當列印資料時，印表機會在保持最暗(最黑)和最亮(最白)區域完整的同時，在暗(黑)區域和亮(白)區域之間產生微小的色彩差別。
當列印資料時，印表機會套用細緻調整後的結果，如使用應用軟體所做的亮度調整。

輸入設定檔

選擇色彩校正中的ICM(ICC 描述檔校正)時指定要使用的輸入設定檔。

標準

使用支援ICM色彩空間的標準印表機設定檔(sRGB)。這是預設設定。

Adobe RGB (1998)

使用支援比sRGB範圍更大的色彩空間的Adobe RGB設定檔。

重要

如果未安裝Adobe RGB輸入設定檔，將不顯示Adobe RGB (1998)。

提示

在XPS印表機驅動程式中，ICM變成ICC 描述檔校正。

印表機設定檔 <僅限適用機型>

當色彩校正選擇為ICM(ICC 描述檔校正)時指定要使用的印表機設定檔。
通常選擇自動，但是您也可以手動選擇一個印表機設定檔。

提示

在XPS印表機驅動程式中，ICM變成ICC 描述檔校正。

色彩演算比對方式 <僅限適用機型>

選擇色彩校正中的ICM(ICC 描述檔校正)時指定要使用的匹配方式。

飽和度

同視感方式相比，這種方式能重現色彩更加鮮艷的影像。

視感

這種方式透過關注大眾滿意的色彩重現影像。選擇該方式列印相片。

相對比色

當影像資料被轉換成印表機的色彩空間後，該方式將轉換影像資料以使重現的色彩接近共用的色彩區域。選擇該方式以最接近原始色彩的色彩列印影像資料。

絕對比色

當選擇了相對比色後，將會重現和紙張白點(背景色彩)一樣的白點。然而，當選擇了絕對比色後，如何重現白點取決於影像資料。

提示

在XPS印表機驅動程式中，ICM變成ICC 描述檔校正。

重要

如果在應用程式軟體中禁用ICM，色彩校正的ICM不可用並且印表機不能正常列印影像資料。

當主要標籤上的灰階列印被勾選時，色彩校正呈灰色且不可用。


色彩演算比對方式

色彩演算比對方式 <僅限適用機型>

選擇色彩校正中的ICM(ICC 描述檔校正)時指定要使用的匹配方式。

飽和度

同視感方式相比，這種方式能重現色彩更加鮮艷的影像。

視感

這種方式透過關注大眾滿意的色彩重現影像。選擇該方式列印相片。

相對比色

當影像資料被轉換成印表機的色彩空間後，該方式將轉換影像資料以使重現的色彩接近共用的色彩區域。選擇該方式以最接近原始色彩的色彩列印影像資料。

絕對比色

當選擇了相對比色後，將會重現和紙張白點(背景色彩)一樣的白點。然而，當選擇了絕對比色後，如何重現白點取決於影像資料。

提示

在XPS印表機驅動程式中，ICM變成ICC 描述檔校正。


印表機設定檔

印表機設定檔 <僅限適用機型>

當色彩校正選擇為ICM(ICC 描述檔校正)時指定要使用的印表機設定檔。
通常選擇自動，但是您也可以手動選擇一個印表機設定檔。

提示

在XPS印表機驅動程式中，ICM變成ICC 描述檔校正。


防止列印資料的丟失

減少由應用程式軟體創建的列印資料的大小。
對於一些應用程式而言，已列印的點陣圖形可能會被裁切甚至整個列印操作可能會失敗。這是唯一需要勾選此核取方塊的情況。

重要

如果該核取方塊被勾選，則列印品質會降低。


列印選項對話方塊

變更送入印表機的列印資料。

根據不同機型，可用功能不同。

禁用應用程式軟體所需的 ICM

禁用應用程式軟體所需的ICM功能。
當應用程式軟體使用Windows ICM列印資料，則可能會產生不期望的色彩或列印速度可能會降低。如果發生這些問題，勾選該核取方塊可能會解決問題。

重要

在正常情況下不勾選該核取方塊。

當在手動色彩調整對話方塊的匹配標籤上將色彩校正選擇為ICM時，該功能無法工作。

提示

使用XPS印表機驅動程式時無法使用禁用應用程式軟體所需的 ICM標籤。

禁用應用程式軟體的色彩設定檔設定

勾選該核取方塊以禁用應用程式軟體設定的色彩設定檔的資訊。
當應用程式軟體設定的色彩設定檔的資訊被輸出到驅動程式，列印結果可能包含不希望的色彩。如果發生這種情況，勾選該核取方塊可能會解決該問題。

重要

即使當該核取方塊被勾選時，只禁用色彩設定檔的一些資訊，並且色彩設定檔仍可以被用於列印。

在正常情況下不勾選該核取方塊。

禁用應用程式軟體的紙張來源設定

禁用由應用程式所設定的送紙方式。
使用某些應用程式比如Microsoft Word，可能以不用與印表機驅動程式設定的送紙方式列印資料。在這種情況下，勾選該核取方塊。

重要

啟用該功能時，通常無法從Canon IJ 預覽變更送紙方式。
然而，如果您正在使用XPS印表機驅動程式，您將可以從Canon IJ XPS 預覽變更送紙方式。

不分組紙張

設定媒體類型、頁面大小和印表機紙張大小的顯示方法。
要分別顯示各項目，請勾選該核取方塊。
要按組顯示項目，請清除該核取方塊。

禁用半色調方法轉換

該選項可識別文件中的影像資料差別並禁用在自動轉換振動和擴散時列印的功能。
如果列印結果遺失影像資料或列印色彩不理想，選該擇核取方塊可能會改善情況。

重要

在正常情況下不勾選該核取方塊。

不允許應用程式軟體壓縮列印資料

禁止應用程式軟體壓縮列印資料。
如果列印結果遺失影像資料或列印色彩不理想，選該擇核取方塊可能會改善情況。

重要

在正常情況下不勾選該核取方塊。

當方向為[橫向]時向左旋轉 90 度

在快速設定標籤*或頁面設定標籤上，您可在方向中變更橫向的旋轉方向。
要在列印時將文件向左旋轉 90 度，請選擇該核取方塊。
要在列印時將文件向右旋轉 90 度，清除該核取方塊。

標記有 * 的功能對於一些機型不可用。

防止列印資料的丟失

您可以減少由應用程式軟體創建的列印資料的大小然後列印資料。
根據要使用的應用程式軟體，影像資料可能被裁切或無法正常列印。在這種情況下，選擇開。

顯示防止列印資料的丟失核取方塊並選中該核取方塊時，印表機使用此功能列印資料。

關

印表機不使用此功能列印資料。

開

印表機始終使用此功能列印資料。

重要

使用此功能時，根據列印資料列印品質可能會降低。

列印資料處理單元

選擇將要傳送至印表機的處理單元。
在正常情況下選擇推薦。

重要

某些設定可能需要大量記憶體。
如果電腦中的記憶體很小，請不要更改此設定。

提示

使用XPS印表機驅動程式時無法使用列印資料處理單元標籤。


列印資料處理單元

選擇將要傳送至印表機的處理單元。
在正常情況下選擇推薦。

重要

某些設定可能需要大量記憶體。
如果電腦中的記憶體很小，請不要更改此設定。


紙匣

當列印資料設定與紙張分配設定相匹配時，印表機使用裝入紙匣中的一般紙張。

重要

紙張大小列出了印表機能夠使用的一般紙張的大小。
選擇裝入紙匣中的一般紙張的大小。


紙張大小

指定紙匣中裝入的一般紙張的大小。


紙張分配對話方塊

當在主要標籤上的紙張來源中選擇了紙張分配時，此對話方塊允許您指定紙匣所提供的一般紙張的大小。

紙匣

當列印資料設定與紙張分配設定相匹配時，印表機使用裝入紙匣中的一般紙張。

重要

紙張大小列出了印表機能夠使用的一般紙張的大小。
選擇裝入紙匣中的一般紙張的大小。

紙張大小

指定紙匣中裝入的一般紙張的大小。


預覽圖示

顯示在頁面佈置列印對話方塊中所做的設定。
您可以在實際列印資料前查看列印結果。


頁數

指定每頁要列印的文件頁數。


頁面順序

在一張紙上指定要列印文件的方向。


頁面框線

在每一文件頁周圍列印頁面框線。

勾選該核取方塊以列印頁面框線。
如果不想列印框線，請不要勾選該核取方塊。


頁面佈置列印對話方塊

該對話方塊允許您選擇放置於單頁紙上的文件頁數、頁面順序以及是否要在每一文件頁周圍列印頁面框線。

在該對話方塊中指定的設定可以在印表機驅動程式上的設定預覽中確認。

頁數

指定每頁要列印的文件頁數。

頁面順序

在一張紙上指定要列印文件的方向。

頁面框線

在每一文件頁周圍列印頁面框線。

勾選該核取方塊以列印頁面框線。
如果不想列印框線，請不要勾選該核取方塊。


禁用應用程式軟體所需的 ICM

禁用應用程式軟體所需的ICM功能。
當應用程式軟體使用Windows ICM列印資料，則可能會產生不期望的色彩或列印速度可能會降低。如果發生這些問題，勾選該核取方塊可能會解決問題。

重要

在正常情況下不勾選該核取方塊。

當在手動色彩調整對話方塊的匹配標籤上將色彩校正選擇為ICM時，該功能無法工作。


禁用應用程式軟體的紙張來源設定

禁用由應用程式所設定的送紙方式。
使用某些應用程式比如Microsoft Word，可能以不用與印表機驅動程式設定的送紙方式列印資料。在這種情況下，勾選該核取方塊。

重要

啟用該功能時，通常無法從Canon IJ 預覽變更送紙方式。
然而，如果您正在使用XPS印表機驅動程式，您將可以從Canon IJ XPS 預覽變更送紙方式。


禁用應用程式軟體的色彩設定檔設定

勾選該核取方塊以禁用應用程式軟體設定的色彩設定檔的資訊。
當應用程式軟體設定的色彩設定檔的資訊被輸出到驅動程式，列印結果可能包含不希望的色彩。如果發生這種情況，勾選該核取方塊可能會解決該問題。

重要

即使當該核取方塊被勾選時，只禁用色彩設定檔的一些資訊，並且色彩設定檔仍可以被用於列印。

在正常情況下不勾選該核取方塊。


防止列印資料的丟失

您可以減少由應用程式軟體創建的列印資料的大小然後列印資料。
根據要使用的應用程式軟體，影像資料可能被裁切或無法正常列印。在這種情況下，選擇開。

關

印表機不使用此功能列印資料。

開

印表機始終使用此功能列印資料。

重要

使用此功能時，根據列印資料列印品質可能會降低。


不分組紙張

設定媒體類型、頁面大小和印表機紙張大小的顯示方法。
要分別顯示各項目，請勾選該核取方塊。
要按組顯示項目，請清除該核取方塊。


禁用半色調方法轉換

該選項可識別文件中的影像資料差別並禁用在自動轉換振動和擴散時列印的功能。
如果列印結果遺失影像資料或列印色彩不理想，選該擇核取方塊可能會改善情況。

重要

在正常情況下不勾選該核取方塊。


不允許應用程式軟體壓縮列印資料

禁止應用程式軟體壓縮列印資料。
如果列印結果遺失影像資料或列印色彩不理想，選該擇核取方塊可能會改善情況。

重要

在正常情況下不勾選該核取方塊。


當方向為[橫向]時向左旋轉 90 度

在快速設定標籤*或頁面設定標籤上，您可在方向中變更橫向的旋轉方向。
要在列印時將文件向左旋轉 90 度，請選擇該核取方塊。
要在列印時將文件向右旋轉 90 度，清除該核取方塊。

標記有 * 的功能對於一些機型不可用。


預覽圖示

顯示在並排/海報列印對話方塊所做的設定。
您可以查看列印結果。


影像分割

指定同一文件中的影像資料分割的數目。
隨著分割數目的增加，列印頁數也會增加。如果您黏貼頁面以創建海報，您可以透過增加分割數目創建大海報。


在邊緣上列印 [剪下/貼上]

指定是否在邊緣列印文字 [剪下] 和 [貼上]。這些文字用作指示黏貼頁面以創建海報。

勾選該核取方塊以列印文字。
如果不想列印文字，請不要勾選該核取方塊。


在邊緣上列印 [剪下/貼上] 的線

指定是否列印用作指示黏貼頁面以創建海報的剪切線。

勾選該核取方塊以列印剪切線。
如果不想列印剪切線，請不要勾選該核取方塊。


列印頁範圍

指定列印範圍。在正常情況下選擇全部。
選擇頁數以指定特定頁或範圍。


並排/海報列印對話方塊

該對話方塊允許您選擇要列印的影像大小。您還可以設定剪切線以及用於方便黏貼頁面以創建海報的黏貼記號。

在該對話方塊中指定的設定可以在印表機驅動程式上的設定預覽中確認。

當使用某些印表機驅動程式時，在邊緣上列印 [剪下/貼上] 功能不可用。

影像分割

指定同一文件中的影像資料分割的數目。
隨著分割數目的增加，列印頁數也會增加。如果您黏貼頁面以創建海報，您可以透過增加分割數目創建大海報。

在邊緣上列印 [剪下/貼上]

指定是否在邊緣列印文字 [剪下] 和 [貼上]。這些文字用作指示黏貼頁面以創建海報。

勾選該核取方塊以列印文字。
如果不想列印文字，請不要勾選該核取方塊。

在邊緣上列印 [剪下/貼上] 的線

指定是否列印用作指示黏貼頁面以創建海報的剪切線。

勾選該核取方塊以列印剪切線。
如果不想列印剪切線，請不要勾選該核取方塊。

列印頁範圍

指定列印範圍。在正常情況下選擇全部。
選擇頁數以指定特定頁或範圍。

提示

如果某些頁面列印不佳，可以在頁面設定標籤上的設定預覽中指定並按一下不需要列印的頁。此時，僅列印顯示在螢幕上的頁面。
您還可以在列印頁範圍中選擇頁數，並輸入想要列印的頁數範圍。


預覽圖示

顯示在手冊列印對話方塊中所做的設定。
您可以查看文件被列印成手冊的概覽。


裝訂邊

指定手冊的裝訂邊。


插入空白頁

選擇是在手冊的單面還是雙面列印文件。

勾選核取方塊可以在手冊的一面列印文件並且可以從清單上選擇留空白的一面。
不勾選該核取方塊則在手冊的雙面列印文件。


邊緣

指定裝訂邊的寬度。
該指定寬度為距離頁面中央的裝訂邊。


手冊列印對話方塊

該對話方塊允許您指定如何裝訂文件成為手冊。在該對話方塊中還可以設定僅在紙張的單面列印和列印頁面框線。

在該對話方塊中指定的設定可以在印表機驅動程式上的設定預覽中確認。

裝訂邊

指定手冊的裝訂邊。

插入空白頁

選擇是在手冊的單面還是雙面列印文件。

勾選核取方塊可以在手冊的一面列印文件並且可以從清單上選擇留空白的一面。
不勾選該核取方塊則在手冊的雙面列印文件。

邊緣

指定裝訂邊的寬度。
該指定寬度為距離頁面中央的裝訂邊。

頁面框線

在每一文件頁周圍列印頁面框線。

勾選該核取方塊以列印頁面框線。
如果不想列印框線，請不要勾選該核取方塊。


使用正常大小列印

不縮小文件頁進行列印。這是預設設定。


使用縮小列印

列印過程中略微縮小每張文件頁以適合紙張大小。
當使用自動雙面列印來列印頁邊緣較小的文件時，請選擇該設定。


列印區域設定對話方塊

執行雙面列印時，文件的列印區域較通常略微變窄。因此當列印一個頁邊緣較小的文件時，文件可能不能完整地列印在一頁上。

該對話方塊允許您設定列印時是否縮小頁面使文件剛好列印在一頁上。

使用正常大小列印

不縮小文件頁進行列印。這是預設設定。

使用縮小列印

列印過程中略微縮小每張文件頁以適合紙張大小。
當使用自動雙面列印來列印頁邊緣較小的文件時，請選擇該設定。


邊緣

指定裝訂邊的寬度。
由裝訂邊指定的邊的寬度會成為頁面的裝訂邊。


指定邊緣對話方塊

該對話方塊允許您指定要裝訂的邊緣寬度。如果文件與頁面不匹配，列印時將縮小文件。

邊緣

指定裝訂邊的寬度。
由裝訂邊指定的邊的寬度會成為頁面的裝訂邊。


預覽視窗

顯示在每個標籤中配置的戳記狀態。


戳記類型

指定戳記類型。
選擇文字以使用字元創建戳記。選擇點陣圖形以使用點陣圖形檔案創建戳記。選擇日期/時間/使用者名稱以顯示列印文件的新建日期/時間和使用者名稱。

戳記標籤中的設定項目根據選定的類型而異。


戳記文字

指定戳記文字字串。

最多可以輸入64個字元。

對於日期/時間/使用者名稱，列印資料的新建日期/時間和使用者名稱顯示在戳記文字中。

重要

如果選擇日期/時間/使用者名稱，戳記文字呈灰色並且不可用。


TrueType 字型

您可以選擇戳記文字字串的字型。


樣式

您可以選擇戳記文字字串的樣式。


大小

您可以選擇戳記文字字串的大小。


輪廓

選擇圍住戳記文字字串的框線。
如果將大小選擇為大字型，字元可能會超出戳記的邊界。


色彩/選擇色彩...按鈕

顯示當前的戳記色彩。
要選擇不同的色彩，請按一下選擇色彩...以開啟色彩對話方塊，並選擇或創建要用作戳記的色彩。


檔案

指定作為戳記的點陣圖形檔案名稱。


選擇檔案...按鈕

開啟對話方塊以開啟檔案。
按一下該按鈕以選擇要用作戳記的點陣圖形檔案。


大小

調整要用作戳記的點陣圖形檔案大小。
向右移動捲軸會增加大小，向左移動捲軸會減少大小。


透明白色區

指定是否使點陣圖形白色填充部分透明。

勾選該核取方塊以使點陣圖形白色填充部分透明。
如果不想使點陣圖形白色填充部分透明，則不勾選該核取方塊。


戳記標籤設定

戳記標籤允許您設定戳記所用的文字和點陣圖形檔案(.bmp)。

當使用某些印表機驅動程式或操作環境時，該功能不可用。

戳記類型

指定戳記類型。
選擇文字以使用字元創建戳記。選擇點陣圖形以使用點陣圖形檔案創建戳記。選擇日期/時間/使用者名稱以顯示列印文件的新建日期/時間和使用者名稱。

戳記標籤中的設定項目根據選定的類型而異。

當戳記類型為文字或日期/時間/使用者名稱時

戳記文字

指定戳記文字字串。

最多可以輸入64個字元。

對於日期/時間/使用者名稱，列印資料的新建日期/時間和使用者名稱顯示在戳記文字中。

重要

如果選擇日期/時間/使用者名稱，戳記文字呈灰色並且不可用。

TrueType 字型

您可以選擇戳記文字字串的字型。

樣式

您可以選擇戳記文字字串的樣式。

大小

您可以選擇戳記文字字串的大小。

輪廓

選擇圍住戳記文字字串的框線。
如果將大小選擇為大字型，字元可能會超出戳記的邊界。

色彩/選擇色彩...按鈕

顯示當前的戳記色彩。
要選擇不同的色彩，請按一下選擇色彩...以開啟色彩對話方塊，並選擇或創建要用作戳記的色彩。

當戳記類型為點陣圖形

檔案

指定作為戳記的點陣圖形檔案名稱。

選擇檔案...按鈕

開啟對話方塊以開啟檔案。
按一下該按鈕以選擇要用作戳記的點陣圖形檔案。

大小

調整要用作戳記的點陣圖形檔案大小。
向右移動捲軸會增加大小，向左移動捲軸會減少大小。

透明白色區

指定是否使點陣圖形白色填充部分透明。

勾選該核取方塊以使點陣圖形白色填充部分透明。
如果不想使點陣圖形白色填充部分透明，則不勾選該核取方塊。

提示

按一下預設值將戳記類型設定為文字，戳記文字設定為空白，TrueType 字型設定為新細明體，樣式設定為標準體，大小設定為36點，不勾選輪廓並將色彩設定為灰色，其RGB數值為(192、192、192)。


位置

指定頁面中的戳記位置。

從清單上選擇自訂，允許您直接輸入X-位置和Y-位置座標數值。


方向

指定戳記的旋轉角度。輸入角度數值可以設定角度。
負值使戳記順時針方向旋轉。

提示

僅當在戳記標籤上的戳記類型中選擇文字或日期/時間/使用者名稱時，方向才能被啟用。


位置標籤設定

位置標籤允許您設定戳記的列印位置。

當使用某些印表機驅動程式或操作環境時，該功能不可用。

位置

指定頁面中的戳記位置。

從清單上選擇自訂，允許您直接輸入X-位置和Y-位置座標數值。

方向

指定戳記的旋轉角度。輸入角度數值可以設定角度。
負值使戳記順時針方向旋轉。

提示

僅當在戳記標籤上的戳記類型中選擇文字或日期/時間/使用者名稱時，方向才能被啟用。

提示

按一下預設值將戳記的位置設定為置中並且方向設定為0。


標題

輸入標題以儲存新創建的戳記。

最多可以輸入64個字元。

提示

在標題的開始或結束無法輸入空格、標籤及迴車。


戳記

顯示儲存的戳記標題清單。
指定一個標題，以在標題中顯示對應的戳記。


儲存/儲存覆寫按鈕

儲存戳記。
在標題中輸入標題，然後按一下該按鈕。


刪除按鈕

刪除不需要的戳記。
從戳記清單中指定不需要的戳記標題，並按一下該按鈕。


儲存設定標籤設定

儲存設定標籤允許您儲存新的戳記或刪除不需要的戳記。

當使用某些印表機驅動程式或操作環境時，該功能不可用。

標題

輸入標題以儲存新創建的戳記。

最多可以輸入64個字元。

提示

在標題的開始或結束無法輸入空格、標籤及迴車。

戳記

顯示儲存的戳記標題清單。
指定一個標題，以在標題中顯示對應的戳記。

儲存/儲存覆寫按鈕

儲存戳記。
在標題中輸入標題，然後按一下該按鈕。

刪除按鈕

刪除不需要的戳記。
從戳記清單中指定不需要的戳記標題，並按一下該按鈕。


預覽視窗

顯示在背景標籤中設定的點陣圖形狀態。


檔案

指定要用作背景的點陣圖形檔案名稱。


選擇檔案...按鈕

開啟對話方塊以開啟檔案。
按一下該按鈕以選擇要用作背景的點陣圖形檔案(.bmp)。


佈置方法

指定如何將背景影像放置於頁面上。

從佈置方法中選擇自訂，輸入數值以指定X-位置和Y-位置的座標。


強度

調整要用作背景的點陣圖形的強度。
向右移動捲軸會增加強度，向左移動捲軸會減少強度。要用原始點陣圖形的強度列印背景，請將捲軸移動到最右邊的位置。


背景標籤設定

背景標籤允許您選擇點陣圖形檔案(.bmp)以用作背景，或決定如何列印選定背景。

當使用某些印表機驅動程式或操作環境時，該功能不可用。

檔案

指定要用作背景的點陣圖形檔案名稱。

選擇檔案...按鈕

開啟對話方塊以開啟檔案。
按一下該按鈕以選擇要用作背景的點陣圖形檔案(.bmp)。

佈置方法

指定如何將背景影像放置於頁面上。

從佈置方法中選擇自訂，輸入數值以指定X-位置和Y-位置的座標。

強度

調整要用作背景的點陣圖形的強度。
向右移動捲軸會增加強度，向左移動捲軸會減少強度。要用原始點陣圖形的強度列印背景，請將捲軸移動到最右邊的位置。

提示

按一下預設值將檔案設定為空白，佈置方法設定為滿頁並將強度捲軸移動到中間。


標題

輸入標題以儲存指定的背景影像。

最多可以輸入64個字元。

提示

在標題的開始或結束無法輸入空格、標籤及迴車。


背景

顯示註冊的背景標題清單。
指定一個標題，以在標題中顯示對應的背景。


儲存/儲存覆寫按鈕

儲存影像資料為背景。
插入標題後按一下該按鈕。


刪除按鈕

刪除不需要的背景。
從背景清單中指定不需要的背景標題，然後按一下該按鈕。


儲存設定標籤設定

儲存設定標籤允許您儲存新的背景或刪除不需要的背景。

當使用某些印表機驅動程式或操作環境時，該功能不可用。

標題

輸入標題以儲存指定的背景影像。

最多可以輸入64個字元。

提示

在標題的開始或結束無法輸入空格、標籤及迴車。

背景

顯示註冊的背景標題清單。
指定一個標題，以在標題中顯示對應的背景。

儲存/儲存覆寫按鈕

儲存影像資料為背景。
插入標題後按一下該按鈕。

刪除按鈕

刪除不需要的背景。
從背景清單中指定不需要的背景標題，然後按一下該按鈕。


戳記/背景對話方塊

戳記/背景對話方塊允許您在文件頁面之上或之下列印戳記和/或背景。除了預先註冊的以外，您還可以註冊並使用您獨創的戳記或背景。

當使用某些印表機驅動程式或操作環境時，該功能不可用。

戳記

戳記列印具有將戳記列印在文件之上的功能。

勾選該核取方塊並從清單中選擇一個標題以列印戳記。
按一下定義戳記...以開啟戳記設定對話方塊，然後您可以配置戳記的詳細資料。

如果不想列印戳記，請不要勾選該核取方塊。

將戳記置放於文字上

設定如何在文件之上列印戳記。
勾選戳記核取方塊以啟用此功能。

勾選該核取方塊以在列印的文件頁之上列印戳記。列印資料可能被戳記遮擋。
不勾選該核取方塊以將文件資料列印在戳記之上。列印資料將不會被戳記遮擋。

提示

在某些應用程式中，列印資料處理過程中戳記可能被填白元件所遮擋。在這種情況下，請勾選該核取方塊，它允許您列印戳記而不被填白元件填充。

僅在第一頁加上戳記

當文件包含兩頁或更多頁面時，選擇僅在首頁或在所有頁面上列印戳記。
勾選戳記核取方塊以啟用此功能。

勾選該核取方塊以僅在首頁上列印戳記。
不勾選該核取方塊以在所有頁面上列印戳記。

背景

背景列印具有在文件之下列印圖表或類似的資料(點陣圖形等)的功能。

勾選該核取方塊並從清單中選擇一個標題以列印背景。
按一下選擇背景...以開啟背景設定對話方塊，然後您可以配置背景的詳細資料。

如果不想列印背景，請不要勾選該核取方塊。

僅在第一頁加上背景

有兩個或多個文件頁面時，請選擇僅在首頁或在所有頁面上列印背景。
勾選背景核取方塊以啟用此功能。

勾選該核取方塊以僅在首頁上列印背景。
不勾選該核取方塊以在所有頁面上列印背景。


模塊

列出印表機驅動程式模塊。


語言

指定印表機驅動程式設定視窗使用的語言。


關於對話方塊

該對話方塊顯示印表機驅動程式的版本、版權和模塊清單。您可以選擇要使用的語言並且可以轉換顯示在設定窗口的語言。

模塊

列出印表機驅動程式模塊。

語言

指定印表機驅動程式設定視窗使用的語言。

重要

如果選定語言的字型未在系統中安裝，字元將會不清楚。


墨水組

選擇要清潔的墨水組。


墨水組

選擇要深度清潔的墨水組。


左面點陣圖形(良好)

列印頭噴嘴未堵塞。


右面點陣圖形(較差)

列印頭噴嘴可能堵塞。


結束按鈕

關閉圖案檢查對話方塊，並返回至維護標籤。


清潔按鈕

執行列印頭清潔。
清潔列印頭可以移除列印頭噴嘴上的任何阻塞物。

即使所有墨水量都充足，當列印變得模糊或無法列印指定色彩，請執行清潔。


最初確認項目

確認印表機電源已開啟，並打開印表機機蓋。
對每個墨水盒進行以下項目確認。之後如有必要，請執行噴嘴檢查或清潔。

墨水盒中是否有剩餘墨水？
有關如何檢查墨水狀態的資訊，請參閱印表機操作手冊。

您是否將墨水盒完全推入直至聽見 [喀嗒] 聲？

如果有橙色膠帶，是否已完全撕下？

膠帶殘留會影響墨水輸出。

您是否將墨水盒安裝在正確的位置？


最初確認項目按鈕

顯示預先需要確認的項目。


自動電源開啟

選擇自動電源開啟設定。

指定啟用，以在列印資料傳送到印表機時自動開啟印表機。
指定禁用，以在列印資料傳送到印表機時防止印表機自動開啟。

確保印表機電源已開啟，然後按一下確定以變更印表機設定。


自動電源關閉

選擇自動電源關閉設定。

如果在選定時間內沒有執行印表機驅動程式操作或印表機操作，印表機會自動關閉。


自動電源設定對話方塊

該對話方塊允許您從印表機驅動程式管理印表機電源。

根據不同機型，可用功能不同。

自動電源開啟

選擇自動電源開啟設定。

指定啟用，以在列印資料傳送到印表機時自動開啟印表機。
指定禁用，以在列印資料傳送到印表機時防止印表機自動開啟。

確保印表機電源已開啟，然後按一下確定以變更印表機設定。

自動電源關閉

選擇自動電源關閉設定。

如果在選定時間內沒有執行印表機驅動程式操作或印表機操作，印表機會自動關閉。


預覽視窗

顯示列印頭校準的圖案，然後檢查選定圖案的位置。
您也可以直接按一下螢幕上的圖案來變更該設定。


列印頭校準對話方塊

該對話方塊允許您檢查列印圖案並調整列印頭位置。

選擇圖案編號

比較列印後的圖案，並在每個方塊中輸入具有最少條紋數量圖案的圖案號碼。

提示

如果您已經查看列印結果但仍然無法確認具有最少條紋數量的圖案，請參見印表機手冊。


選擇圖案編號

比較列印後的圖案，並在每個方塊中輸入具有最少條紋數量圖案的圖案號碼。


列印頭校準對話方塊

該對話方塊允許您檢查列印圖案並調整列印頭位置。

選擇圖案編號

對比列印圖案，並在每個方塊里輸入具有最少明顯水平條帶數量的圖案號碼。

提示

如果您已經查看列印結果但仍然無法確認具有最少明顯水平條帶的圖案，請參見印表機手冊。


選擇圖案編號

對比列印圖案，並在每個方塊里輸入具有最少明顯水平條帶數量的圖案號碼。


列印頭校準對話方塊

該對話方塊允許您檢查列印圖案並調整列印頭位置。

選擇圖案編號

對比列印圖案，並在每個方塊里輸入具有最少明顯線條和水平條帶數量的圖案號碼。

提示

如果您想了解如何評價列印的圖案，請參考您的印表機手冊。


開始列印頭校準對話方塊

該對話方塊允許您調整列印頭安裝位置或對列印頭位置的當前設定值進行列印。

對齊列印頭按鈕

校準列印頭。
列印頭校準會校正列印頭的安裝位置，改善色彩和線條的脫軌情況。

安裝列印頭之後請立即校準列印頭。

列印校準值按鈕

按一下該按鈕以檢查列印頭位置的當前設定值。
對列印頭位置的當前設定值進行列印。


列印校準值按鈕

按一下該按鈕以檢查列印頭位置的當前設定值。
對列印頭位置的當前設定值進行列印。


墨盒設定對話方塊

此功能可以根據您的使用需要，在所安裝的墨盒中指定最合適的墨盒。

當其中的一個墨盒用完並無法立即用新墨盒替換時，您可以透過指定仍有墨水的墨盒繼續列印。

這是所有機型共用的說明。標記有 * 的功能對於一些機型不可用。

墨盒

選擇列印使用的墨盒。

自動偵測*

該功能會自動偵測安裝在印表機中的墨盒。
如果啟用該功能，印表機仍無法正常列印，請指定墨盒。

僅彩色

僅使用彩色墨盒。

僅黑色

僅使用黑色墨盒。

黑色和彩色

使用安裝在印表機上的彩色或黑色墨盒。

重要

Canon建議您使用安裝在印表機中的墨盒，在墨水用盡前請不要取出墨盒。

當指定了以下設定時，僅黑色被禁用，因為彩色墨盒用於列印。

- 在快速設定標籤*或主要標籤上的媒體類型中選擇了除一般紙張或西式信封以外的其他紙張

- 從頁面設定標籤上選擇滿版

在支援自動偵測的型號中，若選擇自動偵測或僅黑色，印表機能夠在沒有彩色墨盒的情況下列印。

標記有 * 的功能對於一些機型不可用。


墨盒

選擇列印使用的墨盒。

自動偵測*

該功能會自動偵測安裝在印表機中的墨盒。
如果啟用該功能，印表機仍無法正常列印，請指定墨盒。

僅彩色

僅使用彩色墨盒。

僅黑色

僅使用黑色墨盒。

黑色和彩色

使用安裝在印表機上的彩色或黑色墨盒。

重要

Canon建議您使用安裝在印表機中的墨盒，在墨水用盡前請不要取出墨盒。

當指定了以下設定時，僅黑色被禁用，因為彩色墨盒用於列印。

- 在快速設定標籤*或主要標籤上的媒體類型中選擇了除一般紙張或西式信封以外的其他紙張

- 從頁面設定標籤上選擇滿版

在支援自動偵測的型號中，若選擇自動偵測或僅黑色，印表機能夠在沒有彩色墨盒的情況下列印。

標記有 * 的功能對於一些機型不可用。


手動校準列印頭

通常，維護標籤上的列印頭校準功能設定為自動校準列印頭，但您可以將其變更為手動列印頭校準。
如果對自動列印頭校準的結果不滿意，請依照手冊步驟執行手動列印頭校準。

勾選該核取方塊以執行手動列印頭校準。
不勾選該核取方塊以執行自動列印頭校準。


偵測光碟托盤上的可列印光碟

當列印光碟標籤時，偵測光碟托盤上是否已裝入可列印光碟。若沒有裝入光碟，將顯示一條訊息。

勾選該核取方塊以在列印時偵測是否已裝入可列印光碟。
不勾選該核取方塊則在列印時不偵測是否已裝入可列印光碟。

重要

如果不勾選該核取方塊，即使未在光碟托盤中裝入可列印光碟，印表機也可能會列印到光碟托盤中。因此，在正常情況下您應該勾選該核取方塊。

如果在光碟托盤中置入一張已經列印過的可列印光碟，則印表機可能會偵測出扥盤中沒有裝入可列印光碟。在這種情況下，不勾選該核取方塊。


防止紙張磨損

在高密度列印過程中，印表機可以增加列印頭和紙張間的空隙以防止紙張磨損。

勾選該核取方塊以啟用此功能。
如果不想啟用此功能，則不勾選該核取方塊。


偵測紙張寬度

可以使印表機在列印過程中偵測裝入印表機中的紙張寬度。
如果偵測的紙張寬度小於在頁面設定標籤上的頁面大小中設定的紙張寬度，則印表機會顯示一條訊息並停止列印。

勾選該核取方塊以偵測紙張寬度。
要使印表機在不偵測紙張寬度的情況下進行列印，則不勾選該核取方塊。


自動執行墨水品質維護

支援該功能的型號，該功能將按週期混合墨水以便保持墨水濃度平衡。

要自動執行墨水品質維護，勾選該核取方塊。
如果您不想自動執行墨水品質維護，取消勾選該核取方塊。

重要

當使用您的印表機時，通常您應該勾選該核取方塊。

如果禁用該功能，請以固定的間隔時間從維護標籤執行墨水品質維護。


防止夾紙

僅當A3一般紙張在紙張出口附近頻繁夾紙時勾選該項。

重要

使用該功能時，列印至A3一般紙張上需要更長的時間。
列印品質亦可能變差。


防止重複送紙

僅當印表機同時送入多張一般紙張時選擇該核取方塊。

重要

使用此功能會降低列印速度。


墨水晾乾等待時間

印表機可在開始列印下一頁前暫停。向右移動捲軸會增加暫停時間，向左移動捲軸會減少暫停時間。

如果由於列印頁的墨水未幹前下一頁被彈出，使紙張弄髒，請增加墨水晾乾等待時間。
減少墨水晾乾等待時間以加快列印速度。


單位

選擇mm(公厘)或in(英吋)作為用於輸入使用者定義的紙張大小的單位。


自訂紙張大小對話方塊

該對話方塊允許您指定自訂紙張的大小(寬度和高度)。

單位

選擇mm(公厘)或in(英吋)作為用於輸入使用者定義的紙張大小的單位。

紙張大小

指定自訂紙張的大小(寬度和高度)。根據在單位中指定的單位顯示測量。


紙張大小

指定自訂紙張的大小(寬度和高度)。根據在單位中指定的單位顯示測量。


靜音設定(靜音模式)設定

不使用靜音模式

當您希望以正常操作噪音的音量使用印表機時，請選擇該選項。

總是使用靜音模式

當您希望降低印表機操作噪音時，請選擇該選項。

在指定時間內使用靜音模式

當您希望在指定時間段內降低印表機操作噪音時，請選擇該選項。
當希望使用靜音模式時，請設定開始時間和結束時間。如果兩個時間設定相同，靜音模式將不工作。

提示

根據紙張來源和列印品質設定，靜音模式的效果可能不明顯。

對於某些型號，靜音功能僅在列印過程中啟用。有關詳細資訊，請參閱印表機手冊。

對於某些型號，如果為在指定時間內使用靜音模式指定時間，靜音模式無法套用至從印表機直接執行的操作(影印、直接列印等)。有關詳細資訊，請參閱印表機手冊。


靜音設定(靜音模式)對話方塊

靜音設定(靜音模式)對話方塊允許您指定一種設定以降低印表機的操作噪音。
當您希望在夜間或其他時間降低印表機操作噪音時，請選擇該選項。
使用此功能可能會降低列印速度。

不使用靜音模式

當您希望以正常操作噪音的音量使用印表機時，請選擇該選項。

總是使用靜音模式

當您希望降低印表機操作噪音時，請選擇該選項。

在指定時間內使用靜音模式

當您希望在指定時間段內降低印表機操作噪音時，請選擇該選項。
當希望使用靜音模式時，請設定開始時間和結束時間。如果兩個時間設定相同，靜音模式將不工作。

提示

根據紙張來源和列印品質設定，靜音模式的效果可能不明顯。

對於某些型號，靜音功能僅在列印過程中啟用。有關詳細資訊，請參閱印表機手冊。

對於某些型號，如果為在指定時間內使用靜音模式指定時間，靜音模式無法套用至從印表機直接執行的操作(影印、直接列印等)。有關詳細資訊，請參閱印表機手冊。


Canon IJ XPS 預覽說明

甚麼是Canon IJ XPS 預覽？

功能表清單

檔案功能表

編輯功能表

檢視功能表

縮放功能表

選項功能表

說明功能表

按鈕敘述

列印按鈕

組合文件按鈕

刪除文件按鈕

重設文件按鈕

查看縮圖按鈕

移動文件按鈕

復原按鈕

刪除頁面按鈕

文件清單螢幕

列印設定區域螢幕


確定按鈕

所做的設定生效並關閉該對話方塊。


確定按鈕

結束該過程，並關閉該對話方塊。


確定按鈕

將所做設定套用至印表機。


執行按鈕

開始列印頭清潔。


執行按鈕

開始深度清潔列印頭。


對齊列印頭按鈕

校準列印頭。
列印頭校準會校正列印頭的安裝位置，改善色彩和線條的脫軌情況。

安裝列印頭之後請立即校準列印頭。


取消按鈕

取消所做的所有設定，並關閉該對話方塊。


取消按鈕

取消列印頭清潔，並返回至維護標籤。


取消按鈕

取消深度清潔，並返回至維護標籤。


取消按鈕

取消列印頭校準，並返回至維護標籤。


說明按鈕

顯示當前螢幕功能的說明訊息。


戳記...按鈕

開啟戳記對話方塊。

您可以在原始資料上列印戳記。除了預先註冊的以外，您還可以註冊並使用您獨創的戳記。


列印半透明戳記

設定如何在文件之上列印戳記。
勾選戳記核取方塊以啟用此功能。

勾選該核取方塊以在列印的文件頁上列印半透明戳記。
不勾選該核取方塊以在文件資料上列印戳記。列印資料可能被戳記遮擋。


戳記對話方塊

戳記對話方塊允許您在文件頁面上列印戳記。除了預先註冊的以外，您還可以註冊並使用您獨創的戳記。

戳記

戳記列印具有將戳記列印在文件之上的功能。

勾選該核取方塊並從清單中選擇一個標題以列印戳記。
按一下定義戳記...以開啟戳記設定對話方塊，然後您可以配置戳記的詳細資料。

如果不想列印戳記，請不要勾選該核取方塊。

列印半透明戳記

設定如何在文件之上列印戳記。
勾選戳記核取方塊以啟用此功能。

勾選該核取方塊以在列印的文件頁上列印半透明戳記。
不勾選該核取方塊以在文件資料上列印戳記。列印資料可能被戳記遮擋。

僅在第一頁加上戳記

當文件包含兩頁或更多頁面時，選擇僅在首頁或在所有頁面上列印戳記。
勾選戳記核取方塊以啟用此功能。

勾選該核取方塊以僅在首頁上列印戳記。
不勾選該核取方塊以在所有頁面上列印戳記。


Canon IJ 預覽說明

甚麼是Canon IJ 預覽？

功能表清單

檔案功能表

頁面功能表

縮放功能表

選項功能表

說明功能表

按鈕敘述

開始列印按鈕

取消列印按鈕

列印頁面資訊螢幕


列印設定區域螢幕

允許您檢查並變更在文件清單中選擇的文件的列印設定。
列印設定區域顯示在預覽視窗的右邊。

這是所有機型共用的說明。標記有<僅限適用機型>或 * 的功能對於一些機型不可用。

頁面資訊標籤

顯示每個頁面的列印設定。
您可以變更媒體類型與紙張來源設定。

印表機紙張大小

顯示要列印的文件紙張大小。

媒體類型

允許您選擇要列印的文件的媒體類型。

紙張來源

允許您選擇要列印的文件的紙張來源。

頁面佈置

顯示要列印的文件的頁面佈置。

重要

當頁面佈置選擇為手冊時，列印設定區域的雙面列印或雙面列印(手動)*將自動設定。在這種情況下，雙面列印或雙面列印(手動)*呈灰色且無法選擇。

佈置標籤

您可以指定頁面佈置列印的設定。
要套用指定的設定，請按一下套用。
對於無法變更其頁面佈置列印設定的列印文件，單個項目呈灰色且無法被選擇。

手動色彩調整標籤

該標籤可以允許您透過變更藍色、紅色、黃色、亮度、強度和對比度選項的設定來調整色彩平衡。

藍色/紅色/黃色

調整藍色、紅色和黃色的強度。
向右移動捲軸以使色彩變濃，向左移動捲軸以使色彩變淡。
您也可以直接輸入與捲軸相關的值。輸入值的範圍從-50到50。

該調整會變更所使用的每種色彩的墨水相對量，亦會變更文件的整體色彩平衡。如果想要重點變更整體的色彩平衡，請使用您的應用程式軟體。如果僅想要微調色彩平衡，則使用印表機驅動程式。

色調 <僅限適用機型>

為單色列印設定色彩調整。
向右移動捲軸以產生暖色調(暖色)，向左移動捲軸以產生冷色調(冷色)。
您也可以直接輸入與捲軸相關的值。輸入值的範圍從-50到50。

重要

對於某些媒體類型設定，該功能不可用。

亮度

選擇列印亮度。
白色與黑色之間的色彩將變更，但是不會變為純白色和純黑色。

強度

調整列印件的整體強度。
向右移動捲軸會增加強度，向左移動捲軸會減少強度。
您也可以直接輸入與捲軸相關的值。輸入值的範圍從-50到50。

對比度

在要列印的影像中調整亮暗之間的對比度。
向右移動捲軸會增加對比度，向左移動捲軸會減少對比度。
您也可以直接輸入與捲軸相關的值。輸入值的範圍從-50到50。

預設值

還原所有被變更預設值的設定。
按一下此按鈕以將所有此標籤上的設定還原成預設值(廠商預設值)。

重要

當灰階列印被勾選時，藍色、紅色和黃色呈灰色且不可用。

灰階列印

允許您變更單色列印設定。

雙面列印 <僅限適用機型>

選擇是在紙張的雙面還是單面列印文件。
對於無法變更其雙面列印設定的列印文件，單個項目呈灰色且無法被選擇。

雙面列印(手動) <僅限適用機型>

選擇手動在紙張的雙面列印文件或在紙張的單面列印文件。
對於無法變更其雙面列印設定的列印文件，單個項目呈灰色且無法被選擇。

份數

指定想要列印複製件的份數。您可以從1至999中指定一個數值。
如果無法變更列印文件的份數，單個項目呈灰色且無法被選擇。

列印按鈕

列印在文件清單中選擇的文件。
清單中已列印的文件將被刪除，並且當列印完所有文件時，Canon IJ XPS 預覽將關閉。

結束按鈕

結束Canon IJ XPS 預覽。
保留在文件清單中的文件將從清單中刪除。


組合文件按鈕

將在文件清單中選擇的文件組合成一個文件。
如果僅選擇了一個文件，那麼該指令呈灰色且無法選擇。


自訂設定對話方塊

如有必要，可以在印表機的多種操作模式之間進行切換。

根據不同機型，可用功能不同。

防止紙張磨損

在高密度列印過程中，印表機可以增加列印頭和紙張間的空隙以防止紙張磨損。

勾選該核取方塊以啟用此功能。
如果不想啟用此功能，則不勾選該核取方塊。

手動校準列印頭

通常，維護標籤上的列印頭校準功能設定為自動校準列印頭，但您可以將其變更為手動列印頭校準。
如果對自動列印頭校準的結果不滿意，請依照手冊步驟執行手動列印頭校準。

勾選該核取方塊以執行手動列印頭校準。
不勾選該核取方塊以執行自動列印頭校準。

自動執行墨水品質維護

支援該功能的型號，該功能將按週期混合墨水以便保持墨水濃度平衡。

要自動執行墨水品質維護，勾選該核取方塊。
如果您不想自動執行墨水品質維護，取消勾選該核取方塊。

重要

當使用您的印表機時，通常您應該勾選該核取方塊。

如果禁用該功能，請以固定的間隔時間從維護標籤執行墨水品質維護。

偵測紙張寬度

可以使印表機在列印過程中偵測裝入印表機中的紙張寬度。
如果偵測的紙張寬度小於在頁面設定標籤上的頁面大小中設定的紙張寬度，則印表機會顯示一條訊息並停止列印。

勾選該核取方塊以偵測紙張寬度。
要使印表機在不偵測紙張寬度的情況下進行列印，則不勾選該核取方塊。

防止夾紙

僅當A3一般紙張在紙張出口附近頻繁夾紙時勾選該項。

重要

使用該功能時，列印至A3一般紙張上需要更長的時間。
列印品質亦可能變差。

防止重複送紙

僅當印表機同時送入多張一般紙張時選擇該核取方塊。

重要

使用此功能會降低列印速度。

墨水晾乾等待時間

印表機可在開始列印下一頁前暫停。向右移動捲軸會增加暫停時間，向左移動捲軸會減少暫停時間。

如果由於列印頁的墨水未幹前下一頁被彈出，使紙張弄髒，請增加墨水晾乾等待時間。
減少墨水晾乾等待時間以加快列印速度。


甚麼是Canon IJ 預覽？

這是所有機型共用的說明。標記有 * 的功能對於一些機型不可用。

Canon IJ 預覽是一個在實際列印文件前用來顯示列印效果的應用程式軟體。

該預覽反映由印表機驅動程式設定的相關資訊，並允許您檢查文件佈置、列印順序和頁數。您也可以變更媒體類型與紙張來源設定。

您希望在列印前顯示預覽時，請開啟印表機驅動程式設定視窗，按一下快速設定標籤*或主要標籤，並勾選列印前預覽核取方塊。
如果不想在列印前顯示預覽，則不勾選該核取方塊。


甚麼是Canon IJ XPS 預覽？

這是所有機型共用的說明。標記有 * 的功能對於一些機型不可用。

Canon IJ XPS 預覽是一個在實際列印文件前用來顯示列印效果的應用程式軟體。

該預覽反映由印表機驅動程式設定的相關資訊，並允許您檢查文件佈置、列印順序和頁數。該預覽也允許您編輯列印文件、編輯列印頁、變更列印設定以及執行其他功能。

您希望在列印前顯示預覽時，請開啟印表機驅動程式設定視窗，按一下快速設定標籤*或主要標籤，並勾選列印前預覽核取方塊。
如果不想在列印前顯示預覽，則不勾選該核取方塊。


刪除文件按鈕

刪除從文件清單中選擇的文件。
如果文件清單僅包含一個文件，那麼該指令呈灰色且無法選擇。


刪除頁面按鈕

刪除目前選定的頁面。
由於已設定頁面佈置列印，橘紅色框內的頁面將被刪除。


檢視功能表

選擇要顯示的文件和頁面。

文件

使用以下指令以選擇要顯示的文件。

第一個文件

顯示文件清單中第一個文件。
如果目前選擇的文件是第一個文件，那麼該指令呈灰色且無法被選擇。

上一個文件

顯示位於目前顯示文件之前的一個文件。
如果目前選擇的文件是第一個文件，那麼該指令呈灰色且無法被選擇。

下一個文件

顯示位於目前顯示文件之後的一個文件。
如果目前選擇的文件是最後一個文件，那麼該指令呈灰色且無法被選擇。

最後一個文件

顯示文件清單中最後一個文件。
如果目前選擇的文件是最後一個文件，那麼該指令呈灰色且無法被選擇。

頁

使用以下指令以選擇要顯示的頁面。

第一頁

顯示文件的第一頁。
如果目前顯示的頁面是第一個頁面，那麼該指令呈灰色且無法被選擇。

上一頁

顯示位於當前顯示頁面之前的一頁。
如果目前顯示的頁面是第一個頁面，那麼該指令呈灰色且無法被選擇。

下一頁

顯示位於當前顯示頁面之後的一頁。
如果目前顯示的頁面是最後一個頁面，那麼該指令呈灰色且無法被選擇。

最後一頁

顯示文件的最後一頁。
如果目前顯示的頁面是最後一個頁面，那麼該指令呈灰色且無法被選擇。

頁面選擇...

顯示頁面選擇對話方塊。
該指令允許您指定所要顯示的頁面頁碼。

提示

如果印表機驅動程式中的頁面佈置設定被指定為並排/海報或手冊，此頁數是指用於列印的紙張的數量，而不是由應用程式軟體所創建的原始文件的頁數。


編輯功能表

選擇編輯多個文件或頁面的方法。

這是所有機型共用的說明。標記有 * 的功能對於一些機型不可用。

復原

反轉上一次變更。
如果無法反轉變更，則此功能呈灰色且無法被選擇。
該指令與工具列中的復原按鈕具有相同的功能。

文件

選擇編輯列印文件的方法。

組合文件

將在文件清單中選擇的文件組合成一個文件。
如果僅選擇了一個文件，那麼該指令呈灰色且無法選擇。
該指令與工具列中的組合文件按鈕具有相同的功能。

重設文件

將文件清單中選擇的文件恢復至其被新增到Canon IJ XPS 預覽之前的狀態。
組合的文件將被分離並且復原原始文件。
該指令與工具列中的重設文件按鈕具有相同的功能。

移動文件

使用以下指令可以變更在文件清單中選擇的文件的順序。

移至第一位

將選擇的列印文件移至文件清單最開始的位置。
如果目前選擇的文件是第一個文件，那麼該指令呈灰色且無法被選擇。

向上移動

將選擇的列印文件從目前位置上移一位。
如果目前選擇的文件是第一個文件，那麼該指令呈灰色且無法被選擇。

向下移動

將選擇的列印文件從目前位置下移一位。
如果目前選擇的文件是最後一個文件，那麼該指令呈灰色且無法被選擇。

移至最後一位

將選擇的列印文件移至文件清單的最後。
如果目前選擇的文件是最後一個文件，那麼該指令呈灰色且無法被選擇。

刪除文件

刪除從文件清單中選擇的文件。
如果文件清單僅包含一個文件，那麼該指令呈灰色且無法選擇。
該指令與工具列中的刪除文件按鈕具有相同的功能。

灰階列印

允許您變更單色列印設定。
該指令與列印設定區域中的灰階列印核取方塊具有相同的功能。

頁面佈置列印...

開啟頁面佈置列印對話方塊。
該對話方塊允許您設定頁面佈置列印、頁數、頁面順序以及頁面框線。

雙面列印...

開啟雙面列印對話方塊。
該對話方塊允許您設定雙面列印*、自動*、雙面列印(手動)*、裝訂邊以及邊緣。

份數...

開啟份數對話方塊。
該對話方塊允許您設定份數、自動分頁以及自最末頁列印。

頁

選擇編輯列印頁面的方法。

刪除頁面

刪除目前選定的頁面。
由於已設定頁面佈置列印，橘紅色框內的頁面將被刪除。
該指令與工具列中的刪除頁面按鈕具有相同的功能。

恢復頁面

恢復已經使用刪除頁面功能刪除的頁面。
要恢復頁面，您必須在選項功能表上選擇查看刪除的頁面核取方塊並將刪除的頁面顯示為縮圖。

移動頁面

使用以下指令可以變更目前選定頁面的順序。

移至第一位

將目前選定頁面移至文件最開始的位置。
如果目前選擇的頁面是第一個頁面，那麼該指令呈灰色且無法被選擇。

向前移動

將目前選定頁面移至目前位置的前一個位置。
如果目前選擇的頁面是第一個頁面，那麼該指令呈灰色且無法被選擇。

向後移動

將目前選定頁面移至目前位置的後一個位置。
如果目前選擇的頁面是最後一個頁面，那麼該指令呈灰色且無法被選擇。

移至最後一位

將目前選定頁面移至文件最後。
如果目前選擇的頁面是最後一個頁面，那麼該指令呈灰色且無法被選擇。


檔案功能表

選擇列印操作。

開始列印

結束Canon IJ 預覽，然後開始列印在預覽螢幕中顯示的文件。
該指令與工具列中的開始列印按鈕具有相同的功能。

取消列印

結束Canon IJ 預覽，然後取消列印在預覽螢幕中顯示的文件。
該指令與工具列中的取消列印按鈕具有相同的功能。

結束

結束Canon IJ 預覽。


檔案功能表

選擇列印操作以及列印歷史記錄設定：

列印

列印在文件清單中選擇的文件。
清單中已列印的文件將被刪除，並且當列印完所有文件時，Canon IJ XPS 預覽將關閉。
該指令與工具列中的列印按鈕及列印設定區域中的列印按鈕具有相同的功能。

列印所有文件

列印文件清單中的所有文件並關閉Canon IJ XPS 預覽。

儲存列印歷史記錄

轉換是否將從Canon IJ XPS 預覽列印的文件儲存為列印歷史記錄項。

歷史記錄項限制

轉換列印歷史記錄註冊項的最大數量。
選擇10 項、30 項或100 項。

重要

如果超過註冊數量限制，將從最早的列印歷史記錄註冊項開始刪除。

查看列印歷史記錄

轉換是否在文件清單中顯示儲存為列印歷史記錄項的文件。

結束

結束Canon IJ XPS 預覽。保留在文件清單中的文件將從清單中刪除。
該指令與列印設定區域中的結束按鈕具有相同的功能。


說明功能表

本功能表包括以下指令：

說明

顯示Canon IJ 預覽的說明主題內容。

關於

顯示Canon IJ 預覽版本以及版權訊息。


說明功能表

顯示下一條資訊。

說明

顯示Canon IJ XPS 預覽的說明主題內容。

關於

顯示Canon IJ XPS 預覽版本以及版權訊息。


文件清單螢幕

顯示列印文件的清單。
在文件清單中選擇的文件成為預覽顯示和編輯的目標文件。

文件名稱

顯示列印文件的名稱。
如果您按一下選擇的列印文件的名稱，顯示一個文字框然後您可以重命名文件。

頁數

在列印文件中顯示頁數。

重要

頁數顯示在頁數中並且輸出的頁數不同。

要確認輸出的頁數，查看預覽窗口底部的狀態列。

狀態

顯示列印文件的狀態。
正在進行資料處理的文件顯示為處理資料。
儲存在列印歷史記錄中的文件被顯示為已儲存。

重要

文件顯示處理資料時無法列印或編輯。
請等待至資料處理結束。


移動文件按鈕

移動文件

使用以下指令可以變更在文件清單中選擇的文件的順序。

移至第一位按鈕

將選擇的列印文件移至文件清單最開始的位置。
如果目前選擇的文件是第一個文件，那麼該指令呈灰色且無法被選擇。

向上移動按鈕

將選擇的列印文件從目前位置上移一位。
如果目前選擇的文件是第一個文件，那麼該指令呈灰色且無法被選擇。

向下移動按鈕

將選擇的列印文件從目前位置下移一位。
如果目前選擇的文件是最後一個文件，那麼該指令呈灰色且無法被選擇。

移至最後一位按鈕

將選擇的列印文件移至文件清單的最後。
如果目前選擇的文件是最後一個文件，那麼該指令呈灰色且無法被選擇。


選項功能表

本功能表包括以下指令：

顯示列印頁面資訊

預覽螢幕的左邊顯示每頁的列印設定資訊(包括印表機紙張大小、媒體類型以及頁面佈置)。
該螢幕也允許您變更媒體類型與紙張來源設定。


選項功能表

切換下一條資訊的顯示/隱藏狀態。

查看縮圖

縮小在文件清單選擇的文件中的所有頁並在預覽視窗底部顯示。
該指令與工具列中的查看縮圖按鈕具有相同的功能。

查看文件清單

在預覽視窗的頂部顯示列印文件清單。

查看列印設定區域

在預覽視窗的右側顯示列印設定。

查看刪除的頁面

顯示縮圖時，此功能顯示已經使用刪除頁面功能刪除的頁面。
要查看刪除的頁面，您必須先勾選查看縮圖核取方塊。

啟動時顯示的列印設定

轉換Canon IJ XPS 預覽啟動時列印設定區域要顯示的標籤。
選擇頁面資訊、佈置或手動色彩調整。


頁面功能表

該功能表包括以下指令以選擇要顯示的頁面。
也可以從工具列中選擇除頁面選擇外的所有這些指令。

第一頁

顯示文件的第一頁。
如果目前顯示的頁面是第一個頁面，那麼該指令呈灰色且無法被選擇。

上一頁

顯示位於當前顯示頁面之前的一頁。
如果目前顯示的頁面是第一個頁面，那麼該指令呈灰色且無法被選擇。

下一頁

顯示位於當前顯示頁面之後的一頁。
如果目前顯示的頁面是最後一個頁面，那麼該指令呈灰色且無法被選擇。

最後一頁

顯示文件的最後一頁。
如果目前顯示的頁面是最後一個頁面，那麼該指令呈灰色且無法被選擇。

頁面選擇...

顯示頁面選擇對話方塊。
該指令允許您指定所要顯示的頁面頁碼。

提示

如果頁面正在排存中，最後排存的一頁便成為最後一頁。

如果印表機驅動程式中的頁面佈置設定被指定為頁面佈置、並排/海報或手冊，此頁數是指用於列印的紙張的數量，而不是由應用程式軟體所創建的原始文件的頁數。

如果已經設定手動雙面列印，則先全部顯示先列印的前面頁面，然後顯示背面頁面。


取消列印按鈕

結束Canon IJ 預覽，然後取消列印在預覽螢幕中顯示的文件。
您可以在排存過程中按一下此按鈕。


列印頁面資訊螢幕

在預覽螢幕左邊顯示每一頁的列印設定資訊。
該螢幕也允許您變更媒體類型與紙張來源設定。

印表機紙張大小

顯示要列印的文件紙張大小。

媒體類型

顯示要列印的文件媒體類型。

紙張來源

顯示要列印的文件紙張來源。

頁面佈置

顯示要列印的文件的頁面佈置。

重要

如果從應用程式軟體設定媒體類型與紙張來源，則這些設定具有優先權，並且變更的設定將會無效。


列印按鈕

列印在文件清單中選擇的文件。
清單中已列印的文件將被刪除，並且當列印完所有文件時，Canon IJ XPS 預覽將關閉。


開始列印按鈕

結束Canon IJ 預覽，然後開始列印在預覽螢幕中顯示的文件。
您可以在排存過程中按一下此按鈕。


重設文件按鈕

將文件清單中選擇的文件恢復至其被新增到Canon IJ XPS 預覽之前的狀態。
組合的文件將被分離並且復原原始文件。


查看縮圖按鈕

縮小在文件清單選擇的文件中的所有頁並在預覽視窗底部顯示。
要隱藏列印頁，再按一下查看縮圖。


復原按鈕

反轉上一次變更。
如果無法反轉變更，則此功能呈灰色且無法被選擇。


縮放功能表

選擇列印於紙張上的實際大小與預覽顯示大小之間的比例。
您也可以從工具列的下拉式清單方塊中選擇比例。

顯示整體

將全部資料顯示在一張紙上。

50%

將按實際列印大小的50%縮小顯示資料。

100%

將按實際列印大小顯示資料。

200%

將按實際列印大小的200%放大顯示資料。

400%

將按實際列印大小的400%放大顯示資料。